<!DOCTYPE>
<html lang="ru-RU">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"  />
<title> Горнодобывающую сферу исследовали на предмет экономической конкуренции - Республика Армения</title>

<link rel="stylesheet" href="http://www.ra.am/wp-content/themes/ra/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Республика Армения RSS Feed" href="http://www.ra.am/feed" />
<link rel="pingback" href="http://www.ra.am/xmlrpc.php" />
<link rel="shortcut icon" href="Tracking Code"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.ra.am/archives/38501" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Горнодобывающую сферу исследовали на предмет экономической конкуренции - Республика Армения" />
	<meta property="og:description" content="Госкомиссия по защите экономической конкуренции Армении (ГКЗЭК) опубликовала на днях результаты своего исследования в отечественной горнодобывающей сфере." />
	<meta property="og:url" content="http://www.ra.am/archives/38501" />
	<meta property="og:site_name" content="Республика Армения" />
	<meta property="article:published_time" content="2021-01-27T09:50:12+00:00" />
	<meta property="article:modified_time" content="2021-01-27T09:50:15+00:00" />
	<meta property="og:image" content="http://www.ra.am/wp-content/uploads/2021/01/210504.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="559" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.ra.am/#website","url":"http://www.ra.am/","name":"\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f","description":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e-\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0433\u0430\u0437\u0435\u0442\u0430","potentialAction":[{"@type":"SearchAction","target":"http://www.ra.am/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"http://www.ra.am/archives/38501#primaryimage","inLanguage":"ru-RU","url":"http://www.ra.am/wp-content/uploads/2021/01/210504.jpg","width":600,"height":559},{"@type":"WebPage","@id":"http://www.ra.am/archives/38501#webpage","url":"http://www.ra.am/archives/38501","name":"\u0413\u043e\u0440\u043d\u043e\u0434\u043e\u0431\u044b\u0432\u0430\u044e\u0449\u0443\u044e \u0441\u0444\u0435\u0440\u0443 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043b\u0438 \u043d\u0430 \u043f\u0440\u0435\u0434\u043c\u0435\u0442 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043a\u043e\u043d\u043a\u0443\u0440\u0435\u043d\u0446\u0438\u0438 - \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f","isPartOf":{"@id":"http://www.ra.am/#website"},"primaryImageOfPage":{"@id":"http://www.ra.am/archives/38501#primaryimage"},"datePublished":"2021-01-27T09:50:12+00:00","dateModified":"2021-01-27T09:50:15+00:00","author":{"@id":"http://www.ra.am/#/schema/person/5d6cd895fd2e8440f504bc871a5a051f"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["http://www.ra.am/archives/38501"]}]},{"@type":"Person","@id":"http://www.ra.am/#/schema/person/5d6cd895fd2e8440f504bc871a5a051f","name":"\u041b\u0438\u0430\u043d\u0430 \u0413\u0451\u0437\u0430\u043b\u044f\u043d","image":{"@type":"ImageObject","@id":"http://www.ra.am/#personlogo","inLanguage":"ru-RU","url":"http://0.gravatar.com/avatar/00e96690a25cf84519b4d545321247ee?s=96&d=mm&r=g","caption":"\u041b\u0438\u0430\u043d\u0430 \u0413\u0451\u0437\u0430\u043b\u044f\u043d"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ra.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ra.am/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ra.am/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.ra.am/wp-content/themes/ra/js/jquery.cycle.all.js?ver=5.5.2' id='cycle-js'></script>
<link rel="https://api.w.org/" href="http://www.ra.am/wp-json/" /><link rel="alternate" type="application/json" href="http://www.ra.am/wp-json/wp/v2/posts/38501" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ra.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ra.am/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='http://www.ra.am/?p=38501' />
<link rel="alternate" type="application/json+oembed" href="http://www.ra.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ra.am%2Farchives%2F38501" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ra.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ra.am%2Farchives%2F38501&#038;format=xml" />
<script type="text/javascript" src="http://www.ra.am/wp-content/themes/ra/js/jquery.nivo.slider.pack.js"></script>
<meta name="yandex-verification" content="e762e10b32a7a61d" />
<meta name="yandex-verification" content="febaca4df6d7b3fb" /></head>
<body class="post-template-default single single-post postid-38501 single-format-standard">
	<div id="page-container">
    	<div class="page-container-inner">
            <div class="frame">
            <!-- BEGIN HEADER -->
			             <div id="header" style="background-image:url(http://www.ra.am/wp-content/uploads/2014/11/ra_logo960.jpg);">
            	<div id="top-header">
				  <div class="logo">
					<a href="http://www.ra.am" class="logo-url"></a>
					<div class="logo-hiden">
					<h1><a href="http://www.ra.am">Республика Армения</a></h1>
					<h4>Общественно политическая газета</h4>
					</div>	
					    					
                  </div>
                	<div id="search-box">
                      <form method="get" id="search" action="http://www.ra.am/" >
                        <p><input type="text" name="s" id="s" value="Поиск" onblur="if (this.value == ''){this.value = 'Поиск'; }" onfocus="if (this.value == 'Поиск') {this.value = ''; }"  />&nbsp;
                        <input type="submit" class="go" value="" />
                        </p>                	
                      </form>
                  </div><!-- end of search-box -->     
			  
			  </div>
                <div id="bottom-header">
                	<div id="nav-menu">
                    <div id="smoothmenu1" class="ddsmoothmenu">
                    <div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="http://www.ra.am/archives/category/chronicle">Официальная хроника</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://www.ra.am/archives/category/government">Государство</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://www.ra.am/archives/category/region">Регион</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348"><a href="http://www.ra.am/archives/category/economics">Экономика</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://www.ra.am/archives/category/society">Общество</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://www.ra.am/archives/category/culture">Культура</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://www.ra.am/archives/category/sport">Спорт</a></li>
</ul></div>                          	
                    </div>                              
                 </div><!-- end of nav -->
                                 
                </div>
            </div>
            <!-- END OF HEADER -->
                        
                   
              
	  		   
            <!-- BEGIN CONTENT -->
            <div id="content-inner">
               	<div id="content-left">
                     <div class="maincontent">
                        
                          <h2>Горнодобывающую  сферу исследовали на предмет экономической конкуренции</h2>
                          <div class="blog-post">      
                          <div class="blog-posted-inner">
                          27 января, 2021&nbsp; | &nbsp; Автор : <a href="http://www.ra.am/archives/author/lianagozalyan" title="Записи Лиана Гёзалян" rel="author">Лиана Гёзалян</a>&nbsp; | &nbsp; <a href="http://www.ra.am/archives/category/economics" rel="category tag">Экономика</a>                          </div>  
						  <div class="clr"></div>
						  <div class="single-page-thumb"  >
						  							
							<img src="http://www.ra.am/wp-content/uploads/2021/01/210504.jpg" />
							
						  </div>
                          
<p><strong>Госкомиссия по защите экономической конкуренции Армении (ГКЗЭК) опубликовала на днях результаты своего исследования в отечественной горнодобывающей сфере. Причем, как отметили в ведомстве, впервые у нас было проведено столь масштабное и комплексное исследование, в рамках которого было проанализировано текущее состояние сферы, тенденции развития, общее конкурентное поле и т.п.  </strong></p>



<p><strong>Локомотив экономики</strong></p>



<p>Роль горнодобывающей сферы в экономике Армении трудно переоценить. Прежде всего, она обеспечивает высокие налоговые поступления в госбюджет. Достаточно сказать, что по итогам 2019 года сразу несколько компаний металлической горнорудной промышленности вошли в список 1000 крупнейших налогоплательщиков Армении, а шесть из них и вовсе вошли в топ ста компаний. Так, на втором месте оказался Зангезурский медно-молибденовый комбинат, на девятом &#8212; компания “ГеопромайнингГолд”, на 41 месте &#8212; “Арменианмайнингконтрактор” и т.д.&nbsp;&nbsp;</p>



<p>Плюс к этому сфера имеет ключевое значение с точки зрения привлечения иностранных инвестиций, способствуя заодно и созданию благоприятного инвестиционного климата.&nbsp; Ведь на протяжении последних лет, как показывает динамика прямых иностранных инвестиций, горнодобывающая сфера и смежные производства выступают одним из основных направлений для вложения зарубежного капитала.</p>



<p>Не говоря уже о создании рабочих мест в стране и решении многочисленных социальных задач. Если говорить цифрами, то в 2019 году общее количество занятых в металлической горнорудной промышленности достигло почти 10 тыс. человек, что составило порядка 1,65% от общего числа занятых в местной экономике. Что касается средней номинальной заработной платы в сфере, то в том же 2019 года она составила около 477 тыс. драмов в месяц.</p>



<p>Однако, как указали в ГКЗЭК, в горнодобывающей сфере есть и множество проблем. Именно для их выявления и было инициировано это исследование с тем, чтобы путем решения существующих проблем способствовать созданию здоровой конкурентной среды. Исходя их этого ведомство провело тщательный анализ имеющихся данных, охватив период с января 2018 года по октябрь 2020 года.&nbsp; “В частности, были изучены действующие в горнодобывающей сфере госрегулирования и законодательное поле, а также их возможное воздействие на конкурентную среду, хозяйствующих субъектов и состав участников сферы. Наряду с этим предметом исследования стала деятельность юридических лиц, обладающих правом недропользования, их собственники и аффилированные с ними лица. Также были проанализированы состав и структура металлических и неметаллических горнодобывающих подотраслей”, &#8212; пояснили в Госкомиссии по защите экономической конкуренции, добавив, чтонеобходимость в проведении подобного исследования также была обусловлена ограниченностью сырьевых богатств наших недр.</p>



<p>К слову, если в неметаллической горнорудной промышленности по всем видам полезных ископаемых (даже в случае крупномасштабной добычи) их обеспеченность исчисляется на сотни лет, то в металлической &#8212; расчет таких сырьевых запасов во временном разрезе гораздо более скромный.&nbsp;&nbsp;&nbsp;&nbsp;</p>



<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="300" height="158" src="http://www.ra.am/wp-content/uploads/2021/01/210505-300x158.jpg" alt="" class="wp-image-38503" srcset="http://www.ra.am/wp-content/uploads/2021/01/210505-300x158.jpg 300w, http://www.ra.am/wp-content/uploads/2021/01/210505.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div>



<p><strong>В отходах &#8212; доходы</strong></p>



<p>Все последние годы вопрос эффективного использования недр нашей страны являлся одним из самых актуальных. Достаточно сказать, что Армения занимает одно из ведущих мест в мире по богатству и разнообразию запасов неметаллических руд. В целом на государственном балансе запасов полезных ископаемых Армении зарегистрировано на сегодня порядка 871 месторождений, из которых 43 &#8212; металлических, 760 -неметаллических, плюс 44 рудника подземных пресных и 24 &#8212; минеральных вод. По данным на 1 октября 2020 года было предоставлено 373 лицензии на добычу полезных ископаемых, из которых 25 разрешений &#8212; для осуществления деятельности в металлической горнорудной промышленности.&nbsp;</p>



<p>Объем же производимой в отечественной горнодобывающей сфере, согласно данным Нацстатслужбы, составил по итогам 2019 года около 356,3 млрд драмов, что в сравнении с предыдущим годом больше на 23,9% преимущественно за счет добычи металлической руды. При это основными видами металлических полезных ископаемых в Армении являются медь, молибден, цинк и золото. В целом же доля горнодобывающего сектора в ВВП Армении в 2019 году составила 2,8%, а в структуре местного экспорта на нее пришлось порядка 53,6% от общего объема вывезенной из страны продукции.&nbsp;</p>



<p>“В Армении производится и экспортируется не чистый металл, а их концентраты, которые затем перерабатываются в других странах. Помимо металлов, эти концентраты содержат в себе также сопутствующие полезные составляющие, как, например, рений, селен, сера, серебро и др. При обработке лишь часть из них добывается, остальная же выбрасывается в хвостохранилища. Поэтому их стоимость не компенсируется при продаже медных концентратов”, &#8212; говорится в исследовании ГКЗЭК.&nbsp;</p>



<p>Говоря более понятным языком, горнодобывающие компании вместе, к примеру, с золотом отдают в руки покупателей и драгоценные металлы, при этом деньги берут только за золото. По некоторым оценкам, вследствие подобной эксплуатации наших месторождений Армения теряет миллиарды долларов в год.</p>



<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="300" height="202" src="http://www.ra.am/wp-content/uploads/2021/01/210506-300x202.jpg" alt="" class="wp-image-38502" srcset="http://www.ra.am/wp-content/uploads/2021/01/210506-300x202.jpg 300w, http://www.ra.am/wp-content/uploads/2021/01/210506.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div>



<p><strong>Не способствует долгосрочному развитию</strong></p>



<p>В 2018-2019гг. основной продукцией отечественной горнорудной промышленности, которая экспортировалась за рубеж, был медный концентрат. Он обеспечил львиную долю экспорта в размере около 61,2% из общего объема вывозимого концентрата. Из Армении медный концентрат экспортировался в такие страны, как Китай, Болгария, Швейцария, плюс в небольших количествах &#8212; в Канаду, Грузию, Нидерланды, Великобританию.&nbsp; Далее в списке экспорта сферы &#8212; сплав золота и серебра с долей в 20,5%. После уже идут концентраты молибдена, ферромолибдена и цинка.&nbsp;</p>



<p>“Сфера металлической горнорудной промышленности обеспечивает продукцию в малых объемах, но с большой стоимостью. Добываемая продукция практически полностью экспортируется, а объем реализации металлических полезных ископаемых внутри страны составляет всего 1,23% от общего объема продаж. Вследствие относительно небольшого количества месторождений и большого объема требуемых инвестиций в этой отрасли действует небольшое количество хозяйствующих субъектов, состав которых остается в основном неизменным. Вместо этого происходят изменения в структуре реальных собственников, эксплуатирующих месторождения”, &#8212; указывают авторы документа.</p>



<p>Горнорудная сфера, действительно, является одной из крупнейших в армянской экономике, которая не только обеспечивает работой тысячи людей, особенно в регионах страны, но и формирует валютные поступления в Армению за счет экспортных поставок.</p>



<p>Но несмотря на значительную роль сферы в экономике нашей страны и наметившиеся здесь положительные изменения, она, по мнению исследователей, по-прежнему не способствует долгосрочному и стабильному развитию, которое могло бы удовлетворить нынешние потребности без ущерба потребностей будущих поколений. Кроме того, как поясняют авторы документа, в сфере имеются также проблемы, оказывающие свое негативное влияние на обеспечение здоровой конкурентной среды. Связаны они как с законодательным полем, так и предоставлением разрешений на эксплуатацию недр. Поэтому решение всех выявленных проблем требует консолидации усилий всех ведомств, которые так или иначе связаны с деятельностьюгорнодобывающей сферы.</p>
                          <div class="clr"></div><br />
                          <!-- Begin of Related Post -->
                                                                                                                                              <!-- End of Related Post -->                               
                          <div class="clr"></div>
						<div class="ra-social-icons"> 
							  							  <a href="http://www.facebook.com/sharer.php?u=http://www.ra.am/archives/38501" onclick="window.open(this.href, 'mywin',
							'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><img src="http://www.ra.am/wp-content/themes/ra/images/icon-fb.png" alt="facebook" /></a>
							  <a href="http://twitter.com/home?status=http://www.ra.am/archives/38501" onclick="window.open(this.href, 'mywin',
							'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><img src="http://www.ra.am/wp-content/themes/ra/images/icon-twitter.png" alt="twitter" /></a>
							  <a href="https://plus.google.com/share?url=http://www.ra.am/archives/38501" onclick="window.open(this.href, 'mywin',
							'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><img src="http://www.ra.am/wp-content/themes/ra/images/icon-gplus.png" alt="gplus" /></a>
							  <a href="https://www.linkedin.com/cws/share?url=http://www.ra.am/archives/38501" onclick="window.open(this.href, 'mywin',
							'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><img src="http://www.ra.am/wp-content/themes/ra/images/icon-linkedin.png" alt="linkedin" /></a>
							  
						</div>                                                
                          </div><!-- end of post -->           
                          					   
                                                                                      
                     </div>
                 </div> 
			  	 <div id="side-box">
                 
		<div class="maincontent"><div id="recent-posts-3" class="widgets widget_recent_entries">
		<h2>Последние новости</h2>
		<ul>
											<li>
					<a href="http://www.ra.am/archives/38507">ПАСЕ настаивает на полноценном выполнении договоренностей</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/38501" aria-current="page">Горнодобывающую  сферу исследовали на предмет экономической конкуренции</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/38498">Армения лидирует в ЕАЭС по росту объемов грузоперевозок</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/38495">Армения &#8212; вторая в ЕАЭС по снижению оборота розничной торговли</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/38492">Количество рабочих мест в прошлом году выросло на 1,2%</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/38488">Оказать давление на Азербайджан</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/38484">Акт вандализма в отношении армян</a>
									</li>
					</ul>

		</div></div><div class="maincontent"><div id="calendar-2" class="widgets widget_calendar"><h2>Календарь</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Январь 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td><a href="http://www.ra.am/archives/date/2021/01/13" aria-label="Записи, опубликованные 13.01.2021">13</a></td><td>14</td><td><a href="http://www.ra.am/archives/date/2021/01/15" aria-label="Записи, опубликованные 15.01.2021">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td><a href="http://www.ra.am/archives/date/2021/01/20" aria-label="Записи, опубликованные 20.01.2021">20</a></td><td>21</td><td><a href="http://www.ra.am/archives/date/2021/01/22" aria-label="Записи, опубликованные 22.01.2021">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td><a href="http://www.ra.am/archives/date/2021/01/27" aria-label="Записи, опубликованные 27.01.2021">27</a></td><td id="today">28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.ra.am/archives/date/2020/12">&laquo; Дек</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div> 
			  	 </div>   
            </div> 
            <!-- END OF CONTENT -->
            
                             <!-- END OF BOTTOM BOX -->                 
           
            <!-- END OF CONTENT -->
            
            <!-- BEGIN FOOTER -->
            <div id="footer">
            	<div class="footer1">
            	                                 <h2>Контакты</h2>
                  <p>Ереван-23, пр. Аршакуняц, 2, 9-й этаж.<br />
  				        Phone : (374-10) 54-57-00,
                  Email: info@ra.am<br />
                
                  </p>
            	                 <p>Copyright © 2014 Все права защищены</p>
              </div>
              <div class="footer2">
            	             	                   
                <h2>Социальные Сети</h2>
                <ul id="social">
        					                    <li id="fb-icon"><a href="#"><span></span>Let's Get Personal</a></li>
                                            					 <li id="twit-icon"><a href="http://twitter.com/#"><span></span>Tweet with Us</a></li>
                                            					 <li id="flic-icon"><a href="#"><span></span>Check us Out</a></li>
                                            					 <li id="rss-icon"><a href="http://www.ra.am/feed"><span></span>Subscribe to Our Feed</a></li>
                          				</ul>

            	                 
              </div>
              <div class="footer3">
				<h2><a href="http://www.armenpress.am" target="_blank"> Газету публикует ЗАО Государственное информационное агентство "Арменпресс" </a></h2>
										 
              </div>
            </div>
            <!-- END OF FOOTER -->
            
            </div>
        </div>
    </div>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24253134-1', 'auto');
  ga('send', 'pageview');

</script>    <script type='text/javascript' src='http://www.ra.am/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
        
</body>
</html>
