<!DOCTYPE>
<html lang="ru-RU">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"  />
<title> Все медцентры - в подчинение Минздрава - Республика Армения</title>

<link rel="stylesheet" href="http://www.ra.am/wp-content/themes/ra/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Республика Армения RSS Feed" href="http://www.ra.am/feed" />
<link rel="pingback" href="http://www.ra.am/xmlrpc.php" />
<link rel="shortcut icon" href="Tracking Code"/>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.ra.am/archives/34369" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Все медцентры - в подчинение Минздрава - Республика Армения" />
<meta property="og:description" content="У системы здравоохранения во время чрезвычайного положения будет централизованное управление." />
<meta property="og:url" content="http://www.ra.am/archives/34369" />
<meta property="og:site_name" content="Республика Армения" />
<meta property="article:tag" content="Армения" />
<meta property="article:tag" content="Ереван" />
<meta property="article:tag" content="здоровье" />
<meta property="article:tag" content="здравоохранение" />
<meta property="article:tag" content="медицина" />
<meta property="article:section" content="Государство" />
<meta property="article:published_time" content="2020-06-26T09:05:18+00:00" />
<meta property="article:modified_time" content="2020-06-26T09:05:20+00:00" />
<meta property="og:updated_time" content="2020-06-26T09:05:20+00:00" />
<meta property="og:image" content="http://www.ra.am/wp-content/uploads/2020/06/204709.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="391" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="У системы здравоохранения во время чрезвычайного положения будет централизованное управление." />
<meta name="twitter:title" content="Все медцентры - в подчинение Минздрава - Республика Армения" />
<meta name="twitter:image" content="http://www.ra.am/wp-content/uploads/2020/06/204709.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.ra.am/#website","url":"http://www.ra.am/","name":"\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f","inLanguage":"ru-RU","description":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e-\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0433\u0430\u0437\u0435\u0442\u0430","potentialAction":{"@type":"SearchAction","target":"http://www.ra.am/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.ra.am/archives/34369#primaryimage","inLanguage":"ru-RU","url":"http://www.ra.am/wp-content/uploads/2020/06/204709.jpg","width":600,"height":391},{"@type":"WebPage","@id":"http://www.ra.am/archives/34369#webpage","url":"http://www.ra.am/archives/34369","name":"\u0412\u0441\u0435 \u043c\u0435\u0434\u0446\u0435\u043d\u0442\u0440\u044b - \u0432 \u043f\u043e\u0434\u0447\u0438\u043d\u0435\u043d\u0438\u0435 \u041c\u0438\u043d\u0437\u0434\u0440\u0430\u0432\u0430 - \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f","isPartOf":{"@id":"http://www.ra.am/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"http://www.ra.am/archives/34369#primaryimage"},"datePublished":"2020-06-26T09:05:18+00:00","dateModified":"2020-06-26T09:05:20+00:00","author":{"@id":"http://www.ra.am/#/schema/person/c7b93c98b2fae79564c9a5dbf4bcc91c"}},{"@type":["Person"],"@id":"http://www.ra.am/#/schema/person/c7b93c98b2fae79564c9a5dbf4bcc91c","name":"admin","image":{"@type":"ImageObject","@id":"http://www.ra.am/#authorlogo","inLanguage":"ru-RU","url":"http://1.gravatar.com/avatar/a5a372156fb0aa8786d64e364e7f9772?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ra.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ra.am/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ra.am/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.ra.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ra.am/wp-content/themes/ra/js/jquery.cycle.all.js?ver=5.3.4'></script>
<link rel='https://api.w.org/' href='http://www.ra.am/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ra.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ra.am/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='http://www.ra.am/?p=34369' />
<link rel="alternate" type="application/json+oembed" href="http://www.ra.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ra.am%2Farchives%2F34369" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ra.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ra.am%2Farchives%2F34369&#038;format=xml" />
<script type="text/javascript" src="http://www.ra.am/wp-content/themes/ra/js/jquery.nivo.slider.pack.js"></script>
<meta name="yandex-verification" content="e762e10b32a7a61d" />
<meta name="yandex-verification" content="febaca4df6d7b3fb" /></head>
<body class="post-template-default single single-post postid-34369 single-format-standard">
	<div id="page-container">
    	<div class="page-container-inner">
            <div class="frame">
            <!-- BEGIN HEADER -->
			             <div id="header" style="background-image:url(http://www.ra.am/wp-content/uploads/2014/11/ra_logo960.jpg);">
            	<div id="top-header">
				  <div class="logo">
					<a href="http://www.ra.am" class="logo-url"></a>
					<div class="logo-hiden">
					<h1><a href="http://www.ra.am">Республика Армения</a></h1>
					<h4>Общественно политическая газета</h4>
					</div>	
					    					
                  </div>
                	<div id="search-box">
                      <form method="get" id="search" action="http://www.ra.am/" >
                        <p><input type="text" name="s" id="s" value="Поиск" onblur="if (this.value == ''){this.value = 'Поиск'; }" onfocus="if (this.value == 'Поиск') {this.value = ''; }"  />&nbsp;
                        <input type="submit" class="go" value="" />
                        </p>                	
                      </form>
                  </div><!-- end of search-box -->     
			  
			  </div>
                <div id="bottom-header">
                	<div id="nav-menu">
                    <div id="smoothmenu1" class="ddsmoothmenu">
                    <div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="http://www.ra.am/archives/category/chronicle">Официальная хроника</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342"><a href="http://www.ra.am/archives/category/government">Государство</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://www.ra.am/archives/category/region">Регион</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="http://www.ra.am/archives/category/economics">Экономика</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://www.ra.am/archives/category/society">Общество</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://www.ra.am/archives/category/culture">Культура</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://www.ra.am/archives/category/sport">Спорт</a></li>
</ul></div>                          	
                    </div>                              
                 </div><!-- end of nav -->
                                 
                </div>
            </div>
            <!-- END OF HEADER -->
                        
                   
              
	  		   
            <!-- BEGIN CONTENT -->
            <div id="content-inner">
               	<div id="content-left">
                     <div class="maincontent">
                        
                          <h2>Все медцентры &#8212; в подчинение Минздрава</h2>
                          <div class="blog-post">      
                          <div class="blog-posted-inner">
                          26 июня, 2020&nbsp; | &nbsp; Автор : <a href="http://www.ra.am/archives/author/admin" title="Записи admin" rel="author">admin</a>&nbsp; | &nbsp; <a href="http://www.ra.am/archives/category/government" rel="category tag">Государство</a>                          </div>  
						  <div class="clr"></div>
						  <div class="single-page-thumb"  >
						  							
							<img src="http://www.ra.am/wp-content/uploads/2020/06/204709.jpg" />
							
						  </div>
                          
<p><strong>У системы здравоохранения во время чрезвычайного положения будет централизованное управление. Об этом сообщается на странице Минздрава Армении в Facebook.</strong></p>



<p>Министерство здравоохранения
Армении разрабатывает пакет законопроектов о создании централизованного
управления в системе здравоохранения в условиях чрезвычайного положения.</p>



<p>Согласно ожидаемым
законодательным изменениям, в период режима ЧП правительству будет передано
полномочие передать управление медцентрами Министерству здравоохранения,
независимо от подведомственности и формы собственности медицинских учреждений.</p>



<p>Согласно этому изменению,
Минздрав сможет в случае необходимости реализовывать управление всеми
лицензированными медучреждениями, получит право назначать временных директоров,
которые будут напрямую подчиняться министерству и выполнять распоряжения
министра, для предоставления в полном объеме необходимых медицинских услуг в
период ЧП.</p>



<p>Подобное урегулирование
предусмотрено также 11-й статьей Закона о правовом режиме военного положения,
согласно которому управление всеми медицинскими центрами (независимо от формы
собственности) переходит к Министерству здравоохранения.</p>



<p>Напомним, что в стране объявлено
не военное, а чрезвычайное положение в рамках борьбы с распространением
эпидемии коронавируса. Впервые оно было введено 16 марта, впоследствии дважды
продлено.</p>



<p>Законодательный пакет
предусматривается представить на следующей неделе в Национальном Собрании.</p>
                          <div class="clr"></div><br />
                          <!-- Begin of Related Post -->
                                                                                                                                              <!-- End of Related Post -->                               
                          <div class="clr"></div>
						<div class="ra-social-icons"> 
							  							  <a href="http://www.facebook.com/sharer.php?u=http://www.ra.am/archives/34369" onclick="window.open(this.href, 'mywin',
							'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><img src="http://www.ra.am/wp-content/themes/ra/images/icon-fb.png" alt="facebook" /></a>
							  <a href="http://twitter.com/home?status=http://www.ra.am/archives/34369" onclick="window.open(this.href, 'mywin',
							'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><img src="http://www.ra.am/wp-content/themes/ra/images/icon-twitter.png" alt="twitter" /></a>
							  <a href="https://plus.google.com/share?url=http://www.ra.am/archives/34369" onclick="window.open(this.href, 'mywin',
							'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><img src="http://www.ra.am/wp-content/themes/ra/images/icon-gplus.png" alt="gplus" /></a>
							  <a href="https://www.linkedin.com/cws/share?url=http://www.ra.am/archives/34369" onclick="window.open(this.href, 'mywin',
							'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><img src="http://www.ra.am/wp-content/themes/ra/images/icon-linkedin.png" alt="linkedin" /></a>
							  
						</div>                                                
                          </div><!-- end of post -->           
                          					   
                                                                                      
                     </div>
                 </div> 
			  	 <div id="side-box">
                 		<div class="maincontent"><div id="recent-posts-3" class="widgets widget_recent_entries">		<h2>Последние новости</h2>		<ul>
											<li>
					<a href="http://www.ra.am/archives/34389">Откладывать обслуживание внешнего долга нет необходимости</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/34385">Дамоклов меч</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/34376">Мой город-герой Сталинград – моя историческая гордость и богатство</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/34372">Президент подписал закон</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/34369" aria-current="page">Все медцентры &#8212; в подчинение Минздрава</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/34363">Стоимость жилья приблизили к рыночной</a>
									</li>
											<li>
					<a href="http://www.ra.am/archives/34358">Пашинян оппозиционерам: вы защищаете демократию от нас?</a>
									</li>
					</ul>
		</div></div><div class="maincontent"><div id="calendar-2" class="widgets widget_calendar"><h2>Календарь</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Июнь 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ra.am/archives/date/2020/05">&laquo; Май</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td><a href="http://www.ra.am/archives/date/2020/06/03" aria-label="Записи, опубликованные 03.06.2020">3</a></td><td>4</td><td><a href="http://www.ra.am/archives/date/2020/06/05" aria-label="Записи, опубликованные 05.06.2020">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td><a href="http://www.ra.am/archives/date/2020/06/10" aria-label="Записи, опубликованные 10.06.2020">10</a></td><td>11</td><td><a href="http://www.ra.am/archives/date/2020/06/12" aria-label="Записи, опубликованные 12.06.2020">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td><a href="http://www.ra.am/archives/date/2020/06/17" aria-label="Записи, опубликованные 17.06.2020">17</a></td><td>18</td><td><a href="http://www.ra.am/archives/date/2020/06/19" aria-label="Записи, опубликованные 19.06.2020">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td><a href="http://www.ra.am/archives/date/2020/06/24" aria-label="Записи, опубликованные 24.06.2020">24</a></td><td>25</td><td><a href="http://www.ra.am/archives/date/2020/06/26" aria-label="Записи, опубликованные 26.06.2020">26</a></td><td>27</td><td id="today">28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div> 
			  	 </div>   
            </div> 
            <!-- END OF CONTENT -->
            
                             <!-- END OF BOTTOM BOX -->                 
           
            <!-- END OF CONTENT -->
            
            <!-- BEGIN FOOTER -->
            <div id="footer">
            	<div class="footer1">
            	                                 <h2>Контакты</h2>
                  <p>Ереван-23, пр. Аршакуняц, 2, 9-й этаж.<br />
  				        Phone : (374-10) 54-57-00,
                  Email: info@ra.am<br />
                
                  </p>
            	                 <p>Copyright © 2014 Все права защищены</p>
              </div>
              <div class="footer2">
            	             	                   
                <h2>Социальные Сети</h2>
                <ul id="social">
        					                    <li id="fb-icon"><a href="#"><span></span>Let's Get Personal</a></li>
                                            					 <li id="twit-icon"><a href="http://twitter.com/#"><span></span>Tweet with Us</a></li>
                                            					 <li id="flic-icon"><a href="#"><span></span>Check us Out</a></li>
                                            					 <li id="rss-icon"><a href="http://www.ra.am/feed"><span></span>Subscribe to Our Feed</a></li>
                          				</ul>

            	                 
              </div>
              <div class="footer3">
				<h2><a href="http://www.armenpress.am" target="_blank"> Газету публикует ЗАО Государственное информационное агентство "Арменпресс" </a></h2>
										 
              </div>
            </div>
            <!-- END OF FOOTER -->
            
            </div>
        </div>
    </div>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24253134-1', 'auto');
  ga('send', 'pageview');

</script>    <script type='text/javascript' src='http://www.ra.am/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
        
</body>
</html>
