<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
	<meta name="robots" content="all" />
	<meta name="yandex-verification" content="3e85f2ac3f69ea50" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ra.am/xmlrpc.php" />
	<meta name="pmail-verification" content="af6485fbc98b91785dc472bcf3b44d4c">
	
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(79142830, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/79142830" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24253134-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-24253134-1');
</script>
    <title>В онлайн-голосовании конкурса «Детское Евровидение-2021» представительница Армении &#8211; первая &#8211; РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="">
<meta property="og:site_name" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета">
<meta property="og:description" content="">
<meta property="og:url" content="https://www.ra.am/archives/52251/">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://www.ra.am/isyrsiph/2021/12/1070302.jpg">
<meta property="og:image:height" content="768">
<meta property="og:image:width" content="1143">
<meta property="article:published_time" content="2021-12-09T07:49:06+00:00">
<meta property="article:modified_time" content="2021-12-09T07:49:09+00:00">
<meta property="article:section" content="Культура">
<meta property="article:tag" content="Детское Евровидение-2021">
<meta property="article:tag" content="Картина дня">
<meta property="article:tag" content="конкурс">
<meta property="article:tag" content="культура">
<meta property="article:tag" content="Малена">
<meta property="article:tag" content="песния">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="В онлайн-голосовании конкурса «Детское Евровидение-2021» представительница Армении &#8211; первая">
<meta name="twitter:description" content="По итогам онлайн голосования международного песенного конкурса «Детское Евровидение-2021» представительница Армении Малена – первая. Как передает «Арменпресс», об этом сообщается">
<meta name="twitter:url" content="https://www.ra.am/archives/52251/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.ra.am/isyrsiph/2021/12/1070302.jpg">
<meta name="twitter:image:width" content="1143">
<meta name="twitter:image:height" content="768">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel="amphtml" href="https://www.ra.am/archives/52251/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета &raquo; Лента" href="https://www.ra.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета &raquo; Лента комментариев" href="https://www.ra.am/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ra.am\/moopteen\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ra.am/moopteen/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ra.am/sheerooc/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A800%2C900%7CLobster%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ra.am/moopteen/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ra.am/moopteen/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.ra.am/gloonupt/assets/dist/frontend.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.ra.am/gloonupt/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.ra.am/gloonupt/assets/css/darkmode.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.ra.am/gloonupt/data/import/newspaper/scheme.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.ra.am/sheerooc/jnews-social-login/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.ra.am/sheerooc/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.ra.am/sheerooc/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ra.am/moopteen/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ra.am/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ra.am/wp-json/wp/v2/posts/52251" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ra.am/xmlrpc.php?rsd" />
<link rel="canonical" href="https://www.ra.am/archives/52251/" />
<link rel='shortlink' href='https://www.ra.am/?p=52251' />
<link rel="alternate" type="application/json+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F52251%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F52251%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>
      window.OneSignal = window.OneSignal || [];
      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/sheerooc/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.ra.am");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;
        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '373957f2-e16c-4563-a057-4b3d3564ac11';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались";
oneSignal_options['path'] = "https://www.ra.am/sheerooc/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Подпишитесь на обновления новостей Газеты «Республика Армения»";
oneSignal_options['promptOptions']['acceptButtonText'] = "ПРИНЯТЬ";
oneSignal_options['promptOptions']['cancelButtonText'] = "НЕТ, СПАСИБО";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Нажать";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подпишитесь на обновления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Что-то пошло не так...';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
                OneSignal.init(window._oneSignalInitOptions);
                      });
      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }
      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.ra.am\/#organization","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","logo":{"@type":"ImageObject","url":"https:\/\/www.ra.am\/isyrsiph\/2021\/06\/favicon-5-150x150-1.png"},"sameAs":["https:\/\/t.me\/resparm"],"contactPoint":{"@type":"ContactPoint","telephone":"+374-10-545700","contactType":"technical support","areaServed":["Armenia"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.ra.am\/#website","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ra.am\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			p.wp-caption-text {font-size:11px !important;}
.jeg_btn-facebook {background: transparent !Important;}
.jeg_btn-telegram {background: transparent !Important;} 
.jeg_btn-twitter {background: transparent !Important;}
.jeg_btn-vk {background: transparent !Important;} 
.jeg_share_button  { font-family:montserrat !Important;
text-transform:uppercase !important;
}
.jeg_button_1 .btn {
	box-shadow: 1px 2px 2px #888888;} 
.jeg_meta_date a, .jeg_meta_views a, .jeg_modified_date a {font-family: sans-serif;}
.jeg_postblock_carousel_3  {  display:block;
    width:100%;
    height:100px; }
.jeg_footer p.copyright {font-family: helvetica;}
#sds {    display: block;
    margin: 12px;
    margin-right: auto; }
.jeg_featured_big {    box-shadow: 0 0 10px rgb(0 0 0 / 3)
}
.jeg_featured { box-shadow: 0 0 10px rgb(0 0 0 / 3)}
.wp-caption-text {
   padding:1.5px;
	text-align: left; !Important;
	float: right;
    font-size: 0.9rem !important;
    color: #a0a0a0;
	font-family: sans-serif;
}
.jeg_subcat_list a{
    vertical-align: top;
    margin: 0!important;
	 font-family:  Merriweather
 !important;	font-size:12px !important;
}
.vc_separator.vc_separator_align_left h4 {
    font-size: 16px;
    font-weight: 700;
    margin: 0;
    line-height: normal;
    float: left;
    }
.jeg_meta_comment {visibility:hidden;}
.okayNav__menu-toggle{content:url("https://cdn-icons-png.flaticon.com/128/120/120912.png") !important;}
.jeg_post_meta .fa {display:none;}
.jeg_post_meta>div {font-family:Montserat;}
.jeg_sharelist {
     transition:3s;
   text-shadow: 1px 1px 3px #000000;}
.jeg_share_button .fa {
	color:white;
	background-color:transparent;
	display: flex;
    align-items: center;
    justify-content: center;
    height: auto;
    width:36px;
    border: 1px solid #cfcfcf;
    font-size: 16px;
    border-radius: 25px;
    transition: .12s ease;}
.jeg_share_button a.expanded>span {
    display: inline;
    position: relative;
}
 		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"/>
  <meta property="og:title" content="В онлайн-голосовании конкурса «Детское Евровидение-2021» представительница Армении - первая"/>
  <meta property="og:url" content="https://www.ra.am/archives/52251/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="По итогам онлайн голосования международного песенного конкурса «Детское Евровидение-2021» представительница Армении Малена – первая.
Как передает «Арменпресс», об этом сообщается на официальном сайте конкурса.
У Малены 3367 очков. На втором месте с 2,830 очками представитель Грузии, на третьем -представитель Франции, набравший 2,357 очка.
14-летняя Малена должна была участвовать на «Детском Евровидении» еще в 2020 году, однако из-за объявленного в стране военного положения Первому канал"/>
  <meta property="og:image" content="https://www.ra.am/isyrsiph/2021/12/1070302.jpg"/>
  <meta property="og:image:url" content="https://www.ra.am/isyrsiph/2021/12/1070302.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ra.am/isyrsiph/2021/12/1070302.jpg"/>
  <meta property="article:published_time" content="2021-12-09T11:49:06+04:00"/>
  <meta property="article:modified_time" content="2021-12-09T11:49:09+04:00" />
  <meta property="og:updated_time" content="2021-12-09T11:49:09+04:00" />
  <meta property="article:section" content="Культура"/>
  <meta property="article:publisher" content="https://www.facebook.com/resparmnews"/>
 
 
  <meta name="twitter:title" content="В онлайн-голосовании конкурса «Детское Евровидение-2021» представительница Армении - первая"/>
  <meta name="twitter:url" content="https://www.ra.am/archives/52251/"/>
  <meta name="twitter:description" content="По итогам онлайн голосования международного песенного конкурса «Детское Евровидение-2021» представительница Армении Малена – первая.
Как передает «Арменпресс», об этом сообщается на официальном сайте конкурса.
У Малены 3367 очков. На втором месте с 2,830 очками представитель Грузии, на третьем -представитель Франции, набравший 2,357 очка.
14-летняя Малена должна была участвовать на «Детском Евровидении» еще в 2020 году, однако из-за объявленного в стране военного положения Первому канал"/>
  <meta name="twitter:image" content="https://www.ra.am/isyrsiph/2021/12/1070302.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 
  <link rel="canonical" href="https://www.ra.am/archives/52251/"/>
  <meta name="description" content="По итогам онлайн голосования международного песенного конкурса «Детское Евровидение-2021» представительница Армении Малена – первая.
Как передает «Арменпресс», об этом сообщается на официальном сайте конкурса.
У Малены 3367 очков. На втором месте с 2,830 очками представитель Грузии, на третьем -представитель Франции, набравший 2,357 очка.
14-летняя Малена должна была участвовать на «Детском Евровидении» еще в 2020 году, однако из-за объявленного в стране военного положения Первому канал"/>
  <meta name="author" content="Республика Армения"/>
  <meta name="publisher" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"/>
 
 
	
</head>
<body class="post-template-default single single-post postid-52251 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>
    
    <div class="jeg_viewport">
        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://t.me/resparm" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div>	</div>
</div>                    </div>
                </div>
                        </div>
    </div>
</div><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        
<div class="jeg_nav_item jeg_button_1">
    		<a href="/cdn-cgi/l/email-protection#98fbf7f6ecf9fbecd8eaf9b6f9f5" class="btn default " target="_blank">
			<i class="fa fa-envelope"></i>
			Отправить		</a>
		</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/" style="padding: 0 0 0 0;">
	    	    Республика Армения	    	</a>
	    </div>
	</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Четверг, 9 декабря, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>
                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>
                        </div>
    </div>
</div></div>        </div>
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.ra.am/">
    	    <img class='jeg_logo_img' src="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png" srcset="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x" alt="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"data-light-src="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png" data-light-srcset="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x" data-dark-src="https://www.ra.am/isyrsiph/2021/02/retina-dark.png" data-dark-srcset="https://www.ra.am/isyrsiph/2021/02/retina-dark.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x">    	</a>
    </div>
</div>                </div>
            </div>
            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                </div>
            </div>
            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div>                </div>
            </div>
                </div>
</div>        </div>
    </div>
</div>
        </div>
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/">
		        <img class='jeg_logo_img' src="https://www.ra.am/isyrsiph/2021/02/retina.png" srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" alt="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"data-light-src="https://www.ra.am/isyrsiph/2021/02/retina.png" data-light-srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" data-dark-src="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png" data-dark-srcset="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png 1x, https://www.ra.am/isyrsiph/2021/02/retina-dark.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div>                    </div>
                </div>
                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">
        <div class="post-wrap" >
            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>
        
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">В онлайн-голосовании конкурса «Детское Евровидение-2021» представительница Армении &#8211; первая</h1>
                                    <h2 class="jeg_post_subtitle">Об этом сообщается на официальном сайте конкурса.</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
						<div class="jeg_meta_author">
				<img src="https://www.ra.am/isyrsiph/2021/06/лого-республика-армения-150x150.png" width="80" height="80" alt="Республика Армения" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				<span class="meta_text"> </span>
				<a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.ra.am/archives/52251/">9 декабря, 2021, 11:49 </a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">в</span>
				<a href="https://www.ra.am/archives/category/culture/" rel="category tag">Культура</a>			</span>
		</div>
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>
            <div class="row">
                <div class="jeg_main_content col-md-9">
                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.ra.am/isyrsiph/2021/12/1070302.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:67.2%"><img width="750" height="504" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="В онлайн-голосовании конкурса «Детское Евровидение-2021» представительница Армении &#8211; первая" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.ra.am/isyrsiph/2021/12/1070302-750x504.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1070302-750x504.jpg 750w, https://www.ra.am/isyrsiph/2021/12/1070302-300x202.jpg 300w, https://www.ra.am/isyrsiph/2021/12/1070302-768x516.jpg 768w, https://www.ra.am/isyrsiph/2021/12/1070302-1140x766.jpg 1140w, https://www.ra.am/isyrsiph/2021/12/1070302.jpg 1143w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">1</div>
                        <span class="sharetext">ПОДЕЛИЛИСЬ</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">63</div>
                    <span class="sharetext">ПРОЧТЕНИЙ</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F52251%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F52251%2F&text=%D0%92+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0+%C2%AB%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5+%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-2021%C2%BB+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%E2%80%93+%D0%BF%D0%B5%D1%80%D0%B2%D0%B0%D1%8F" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Телеграм</span></a><a href="https://twitter.com/intent/tweet?text=%D0%92+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0+%C2%AB%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5+%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-2021%C2%BB+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%E2%80%93+%D0%BF%D0%B5%D1%80%D0%B2%D0%B0%D1%8F&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F52251%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твиттер</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>
                            <div class="content-inner ">
                                
<p><strong>По итогам онлайн голосования международного песенного конкурса «Детское Евровидение-2021» представительница Армении Малена – первая.</strong></p>
<p>Как передает «<a href="https://armenpress.am/arm/">Арменпресс</a>», об этом сообщается на официальном сайте конкурса.</p>
<p>У Малены 3367 очков. На втором месте с 2,830 очками представитель Грузии, на третьем -представитель Франции, набравший 2,357 очка.</p>
<p>14-летняя Малена должна была участвовать на «Детском Евровидении» еще в 2020 году, однако из-за объявленного в стране военного положения Первому каналу пришлось отменить участие Армении в международном конкурсе.</p><div class='jnews_inline_related_post_wrapper left half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_52251_0_61b1c7609de8c   " data-unique="jnews_module_52251_0_61b1c7609de8c">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие <strong>Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52216/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Спектакль «Гардения» Ереванского русского театра вернулся из Ташкента с наградой" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.ra.am/isyrsiph/2021/12/261235088_482924299783212_8545086333529284394_n-120x86.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/261235088_482924299783212_8545086333529284394_n-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/261235088_482924299783212_8545086333529284394_n-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/261235088_482924299783212_8545086333529284394_n-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52216/">Спектакль «Гардения» Ереванского русского театра вернулся из Ташкента с наградой</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52216/" ><i class="fa fa-clock-o"></i> 2021-12-09</a></div></div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52140/">Совместный фотопроект Государственных информационных агентств стран СНГ</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52140/" ><i class="fa fa-clock-o"></i> 2021-12-08</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52116/">Сказки и куклы для детишек Армении и Арцаха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52116/" ><i class="fa fa-clock-o"></i> 2021-12-08</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Предыдущая"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Следующая"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_52251_0_61b1c7609de8c = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435 ","second_title":"\u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":52251,"include_category":"16","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_20"};</script>
            </div>
            </div>
                    </div>
<p>В «Детском Евровидении-2021» участвуют 19 стран. Конкурс состоится 19 декабря во Франции, в Париже.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><a href='https://news.google.com/u/3/publications/CAAqBwgKMJaUowsw2Z67Aw?hl=ru&gl=RU&ceid=RU%3Aru' target="_blank" class='adlink ads_image align-center'>
                                    <img src='https://www.ra.am/isyrsiph/2021/10/googlenews_btn.png' alt='' data-pin-no-hover="true">
                                </a><a href='https://news.google.com/u/3/publications/CAAqBwgKMJaUowsw2Z67Aw?hl=ru&gl=RU&ceid=RU%3Aru' target="_blank" class='adlink ads_image_tablet align-center'>
                                    <img src='https://www.ra.am/isyrsiph/2021/10/googlenews_btn-1.svg' alt='' data-pin-no-hover="true">
                                </a><a href='https://news.google.com/u/3/publications/CAAqBwgKMJaUowsw2Z67Aw?hl=ru&gl=RU&ceid=RU%3Aru' target="_blank" class='adlink ads_image_phone align-center'>
                                    <img src='https://www.ra.am/isyrsiph/2021/10/googlenews_btn.svg' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><a href='https://t.me/resparm'  class='adlink ads_image align-center'>
                                    <img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-2.png' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_tablet align-center'>
                                    <img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-2.png' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_phone align-center'>
                                    <img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-2.png' alt='' data-pin-no-hover="true">
                                </a></div></div>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Метки: </span> <a href="https://www.ra.am/archives/tag/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be%d0%b5-%d0%b5%d0%b2%d1%80%d0%be%d0%b2%d0%b8%d0%b4%d0%b5%d0%bd%d0%b8%d0%b5-2021/" rel="tag">Детское Евровидение-2021</a><a href="https://www.ra.am/archives/tag/%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd%d0%b0-%d0%b4%d0%bd%d1%8f/" rel="tag">Картина дня</a><a href="https://www.ra.am/archives/tag/%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81/" rel="tag">конкурс</a><a href="https://www.ra.am/archives/tag/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/" rel="tag">культура</a><a href="https://www.ra.am/archives/tag/%d0%bc%d0%b0%d0%bb%d0%b5%d0%bd%d0%b0/" rel="tag">Малена</a><a href="https://www.ra.am/archives/tag/%d0%bf%d0%b5%d1%81%d0%bd%d0%b8%d1%8f/" rel="tag">песния</a></div>
                                                            </div>
                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F52251%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F52251%2F&text=%D0%92+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0+%C2%AB%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5+%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-2021%C2%BB+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%E2%80%93+%D0%BF%D0%B5%D1%80%D0%B2%D0%B0%D1%8F" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Поделиться</span></a><a href="https://twitter.com/intent/tweet?text=%D0%92+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0+%C2%AB%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5+%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-2021%C2%BB+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%E2%80%93+%D0%BF%D0%B5%D1%80%D0%B2%D0%B0%D1%8F&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F52251%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твит</span></a>
                    
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'> <div class="r40193"></div>
    <script>
    (function() {
        var container = (function() {
                var informers = document.getElementsByClassName('r40193'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        container.id = idn;
        var script = document.createElement('script');
        script.className = 's40193';
        script.src = 'https://js-ru.virtonnews.com/n4p/0/40/ticker_40193.js';
        script.dataset.idn = idn;
        container.appendChild(script);
    })();
</script>
<div id="unit_98303"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98303.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.ra.am/archives/52248/" class="post prev-post">
            <span class="caption">Предыдущая статья</span>
            <h3 class="post-title">СЕ готов обсудить с Арменией новую программу, направленную на долгосрочное решение проблем перемещенных лиц</h3>
        </a>
    
            <a href="https://www.ra.am/archives/52256/" class="post next-post">
            <span class="caption">Следующая статья</span>
            <h3 class="post-title">Миротворцы РФ завершат дело возвращения армянских пленных: Рустам Мурадов</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_scrollload jeg_col_3o3 jnews_module_52251_1_61b1c760b30fa   " data-unique="jnews_module_52251_1_61b1c760b30fa">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие<strong> Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52216/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Спектакль «Гардения» Ереванского русского театра вернулся из Ташкента с наградой" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/261235088_482924299783212_8545086333529284394_n-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/261235088_482924299783212_8545086333529284394_n-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/261235088_482924299783212_8545086333529284394_n-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/261235088_482924299783212_8545086333529284394_n-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52216/">Спектакль «Гардения» Ереванского русского театра вернулся из Ташкента с наградой</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/irish/">Ирина Аброян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52216/"><i class="fa fa-clock-o"></i> 2021-12-09</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52216/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>7 декабря были подведены итоги IV Молодежного театрального форума стран содружества, Балтии и Грузии. Спектакль «Гардения» (в постановке Гора Маргаряна) ...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52140/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Совместный фотопроект Государственных информационных агентств стран СНГ" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1070153-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1070153-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1070153-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1070153-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52140/">Совместный фотопроект Государственных информационных агентств стран СНГ</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52140/"><i class="fa fa-clock-o"></i> 2021-12-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52140/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Ведущие СМИ стран СНГ по случаю 30-летия СНГ представили совместный фотопроект. Как передает «Арменпресс» на виртуальной фотовыставке, размещенной на сайтах...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52116/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Сказки и куклы для детишек Армении и Арцаха" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/263959652_4269468623154069_7581872299022239041_n-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/263959652_4269468623154069_7581872299022239041_n-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/263959652_4269468623154069_7581872299022239041_n-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/263959652_4269468623154069_7581872299022239041_n-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52116/">Сказки и куклы для детишек Армении и Арцаха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/irish/">Ирина Аброян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52116/"><i class="fa fa-clock-o"></i> 2021-12-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52116/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Подошла к концу детская программа «Сказочное путешествие кукол», которая длилась почти 4 месяца. При поддержке Министерства образования, науки, культуры и...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52108/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="В статуе Давида Сасунского армянский народ увидел себя" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/555-1-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/555-1-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/555-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52108/">В статуе Давида Сасунского армянский народ увидел себя</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/irish/">Ирина Аброян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52108/"><i class="fa fa-clock-o"></i> 2021-12-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52108/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>62 года назад, 3 декабря 1959 года в Ереване открылся памятник, ставший одним из символов не только нашей столицы, но...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52069/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Фильм режиссера Армана Чилингаряна «Капли света» признан лучшим на японском конкурсе «Tokyo Film Awards»" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1070094-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1070094-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1070094-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1070094-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52069/">Фильм режиссера Армана Чилингаряна «Капли света» признан лучшим на японском конкурсе «Tokyo Film Awards»</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52069/"><i class="fa fa-clock-o"></i> 2021-12-07</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52069/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Фильм режиссера Армана Чилингаряна «Капли света» признан лучшим в номинации «Лучшая драма» японского конкурса «Tokyo Film Awards». Как передает «Арменпресс»,...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52066/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ереванский кукольный театр гастролировал в Арцахе" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1070091-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1070091-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1070091-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1070091-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52066/">Ереванский кукольный театр гастролировал в Арцахе</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52066/"><i class="fa fa-clock-o"></i> 2021-12-07</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52066/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>В рамках программы «Тыл - культура, граница - центр» Государственный кукольный театр им. О. Туманяна гастролировал в Арцахе. Как передает...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52034/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Фильм режиссера Лилит Алтунян «Когда мне грустно» будет показан на международных кинофестивалях" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1070061-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1070061-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1070061-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1070061-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52034/">Фильм режиссера Лилит Алтунян «Когда мне грустно» будет показан на международных кинофестивалях</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52034/"><i class="fa fa-clock-o"></i> 2021-12-07</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52034/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Армяно-французский анимационный фильм «Когда мне грустно» режиссера Лилит Алтунян, после его мировой премьеры, состоявшейся 15 октября на Международном анимационном фестивале...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/51950/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ален Терзян // Фото: MARTIN BUREAU / AFP)" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/bbadaf9_8GVZxnnWPcnBUTOA1-WJjzEs-1-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/bbadaf9_8GVZxnnWPcnBUTOA1-WJjzEs-1-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/bbadaf9_8GVZxnnWPcnBUTOA1-WJjzEs-1-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/bbadaf9_8GVZxnnWPcnBUTOA1-WJjzEs-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/51950/">Ален Терзян: продюсер, друг звезд и президентов Франции</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/irish/">Ирина Аброян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/51950/"><i class="fa fa-clock-o"></i> 2021-12-06</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/51950/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Председатель Союза кинопромышленников Франции, президент Французской Академии киноискусства, председатель премии “Сезар”, администратор Каннского фестиваля, рыцарь ордена Почетного легиона и кавалер...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/51944/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Фестиваль «Ереван Джаз Фест 2021» завершится концертом известного перкуссиониста Билли Кобэма" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1069986-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1069986-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1069986-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1069986-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/51944/">Фестиваль «Ереван Джаз Фест 2021» завершится концертом известного перкуссиониста Билли Кобэма</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/51944/"><i class="fa fa-clock-o"></i> 2021-12-06</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/51944/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>VII Международный фестиваль “Ереван Джаз Фест 2021”, посвященный памяти джазового музыканта, перкуссиониста, знатока истории джаза, педагога Армена Тутунджяна (Чико), завершится...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/51867/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Фонды Музея литературы и искусства имени Е. Чаренца пополнились семейным архивом – Ерванда Казанчяна и Гали Новенц" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/e-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/e-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/e-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/e-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/51867/">Фонды Музея литературы и искусства имени Е. Чаренца пополнились семейным архивом – Ерванда Казанчяна и Гали Новенц</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/irish/">Ирина Аброян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/51867/"><i class="fa fa-clock-o"></i> 2021-12-06</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/51867/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Не так давно Музей литературы и искусства имени Егише Чаренца получил очередной ценный подарок, еще больше обогативший и расширивший его...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Загрузить еще' data-loading='Загрузка...'> Загрузить еще</a>
                </div>
                
            </div>
                
                <script>var jnews_module_52251_1_61b1c760b30fa = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435","second_title":" \u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":52251,"include_category":"16","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"scrollload","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_3"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Следующая статья</span>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.ra.am/archives/52256/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Миротворцы РФ завершат дело возвращения армянских пленных: Рустам Мурадов" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.ra.am/isyrsiph/2021/12/1070308-75x75.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1070308-75x75.jpg 75w, https://www.ra.am/isyrsiph/2021/12/1070308-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.ra.am/archives/52256/">
                        Миротворцы РФ завершат дело возвращения армянских пленных: Рустам Мурадов                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>                    </div>
                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_6" id="jnews_module_block_6-2"><div  class="jeg_postblock_6 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_52251_2_61b1c760c6f24  normal " data-unique="jnews_module_52251_2_61b1c760c6f24">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Выбор Редактора</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/51098/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Щупальцы азербайджанских чернорубашечников дошли до конкурса Евровидение-2021" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/11/ас-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/11/ас-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/11/ас-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/11/ас-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/society/" class="category-society">Общество</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/51098/">Щупальцы азербайджанских чернорубашечников дошли до конкурса Евровидение-2021</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/51098/"><i class="fa fa-clock-o"></i> 24 ноября, 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/51098/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Щупальцы азербайджанских чернорубашечников дошли до конкурса международного конкурса Евровидение-2021. Азербайджан предпринял попытки превратить детское...</p>
                        <a href="https://www.ra.am/archives/51098/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/50897/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Артем Далакян нокаутом защитил титул чемпиона мира" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/11/1-3-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/11/1-3-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/11/1-3-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/sport/" class="category-sport">Спорт</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/50897/">Артем Далакян нокаутом защитил титул чемпиона мира</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/50897/"><i class="fa fa-clock-o"></i> 21 ноября, 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/50897/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Украинский боксер армянского происхождения Артем Далакян (21-0, 15 КО) защитил чемпионский титул WBA в...</p>
                        <a href="https://www.ra.am/archives/50897/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_52251_2_61b1c760c6f24 = {"header_icon":"","first_title":"\u0412\u044b\u0431\u043e\u0440 \u0420\u0435\u0434\u0430\u043a\u0442\u043e\u0440\u0430","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_month","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"14","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_6"};</script>
            </div></div><div class="widget widget_archive" id="archives-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_61b1c761a50cd"><h3 class="jeg_block_title"><span>Архивы</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-4">Архивы</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://www.ra.am/archives/date/2021/12/'> Декабрь 2021 &nbsp;(168)</option>
	<option value='https://www.ra.am/archives/date/2021/11/'> Ноябрь 2021 &nbsp;(473)</option>
	<option value='https://www.ra.am/archives/date/2021/10/'> Октябрь 2021 &nbsp;(383)</option>
	<option value='https://www.ra.am/archives/date/2021/09/'> Сентябрь 2021 &nbsp;(319)</option>
	<option value='https://www.ra.am/archives/date/2021/08/'> Август 2021 &nbsp;(228)</option>
	<option value='https://www.ra.am/archives/date/2021/07/'> Июль 2021 &nbsp;(274)</option>
	<option value='https://www.ra.am/archives/date/2021/06/'> Июнь 2021 &nbsp;(170)</option>
	<option value='https://www.ra.am/archives/date/2021/05/'> Май 2021 &nbsp;(117)</option>
	<option value='https://www.ra.am/archives/date/2021/04/'> Апрель 2021 &nbsp;(61)</option>
	<option value='https://www.ra.am/archives/date/2021/03/'> Март 2021 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2021/02/'> Февраль 2021 &nbsp;(159)</option>
	<option value='https://www.ra.am/archives/date/2021/01/'> Январь 2021 &nbsp;(65)</option>
	<option value='https://www.ra.am/archives/date/2020/12/'> Декабрь 2020 &nbsp;(60)</option>
	<option value='https://www.ra.am/archives/date/2020/11/'> Ноябрь 2020 &nbsp;(67)</option>
	<option value='https://www.ra.am/archives/date/2020/10/'> Октябрь 2020 &nbsp;(264)</option>
	<option value='https://www.ra.am/archives/date/2020/09/'> Сентябрь 2020 &nbsp;(286)</option>
	<option value='https://www.ra.am/archives/date/2020/07/'> Июль 2020 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2020/06/'> Июнь 2020 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2020/05/'> Май 2020 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2020/04/'> Апрель 2020 &nbsp;(186)</option>
	<option value='https://www.ra.am/archives/date/2020/03/'> Март 2020 &nbsp;(167)</option>
	<option value='https://www.ra.am/archives/date/2020/02/'> Февраль 2020 &nbsp;(182)</option>
	<option value='https://www.ra.am/archives/date/2020/01/'> Январь 2020 &nbsp;(120)</option>
	<option value='https://www.ra.am/archives/date/2019/12/'> Декабрь 2019 &nbsp;(172)</option>
	<option value='https://www.ra.am/archives/date/2019/11/'> Ноябрь 2019 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2019/10/'> Октябрь 2019 &nbsp;(191)</option>
	<option value='https://www.ra.am/archives/date/2019/09/'> Сентябрь 2019 &nbsp;(184)</option>
	<option value='https://www.ra.am/archives/date/2019/07/'> Июль 2019 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2019/06/'> Июнь 2019 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2019/05/'> Май 2019 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2019/04/'> Апрель 2019 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2019/03/'> Март 2019 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2019/02/'> Февраль 2019 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2019/01/'> Январь 2019 &nbsp;(99)</option>
	<option value='https://www.ra.am/archives/date/2018/12/'> Декабрь 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/11/'> Ноябрь 2018 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2018/10/'> Октябрь 2018 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2018/09/'> Сентябрь 2018 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2018/07/'> Июль 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/06/'> Июнь 2018 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2018/05/'> Май 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/04/'> Апрель 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/03/'> Март 2018 &nbsp;(149)</option>
	<option value='https://www.ra.am/archives/date/2018/02/'> Февраль 2018 &nbsp;(125)</option>
	<option value='https://www.ra.am/archives/date/2018/01/'> Январь 2018 &nbsp;(84)</option>
	<option value='https://www.ra.am/archives/date/2017/12/'> Декабрь 2017 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2017/11/'> Ноябрь 2017 &nbsp;(134)</option>
	<option value='https://www.ra.am/archives/date/2017/10/'> Октябрь 2017 &nbsp;(132)</option>
	<option value='https://www.ra.am/archives/date/2017/09/'> Сентябрь 2017 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2017/07/'> Июль 2017 &nbsp;(109)</option>
	<option value='https://www.ra.am/archives/date/2017/06/'> Июнь 2017 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2017/05/'> Май 2017 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2017/04/'> Апрель 2017 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2017/03/'> Март 2017 &nbsp;(166)</option>
	<option value='https://www.ra.am/archives/date/2017/02/'> Февраль 2017 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2017/01/'> Январь 2017 &nbsp;(97)</option>
	<option value='https://www.ra.am/archives/date/2016/12/'> Декабрь 2016 &nbsp;(123)</option>
	<option value='https://www.ra.am/archives/date/2016/11/'> Ноябрь 2016 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2016/10/'> Октябрь 2016 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2016/09/'> Сентябрь 2016 &nbsp;(142)</option>
	<option value='https://www.ra.am/archives/date/2016/07/'> Июль 2016 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2016/06/'> Июнь 2016 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2016/05/'> Май 2016 &nbsp;(153)</option>
	<option value='https://www.ra.am/archives/date/2016/04/'> Апрель 2016 &nbsp;(173)</option>
	<option value='https://www.ra.am/archives/date/2016/03/'> Март 2016 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2016/02/'> Февраль 2016 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2016/01/'> Январь 2016 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2015/12/'> Декабрь 2015 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2015/11/'> Ноябрь 2015 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2015/10/'> Октябрь 2015 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2015/09/'> Сентябрь 2015 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2015/07/'> Июль 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/06/'> Июнь 2015 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2015/05/'> Май 2015 &nbsp;(151)</option>
	<option value='https://www.ra.am/archives/date/2015/04/'> Апрель 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/03/'> Март 2015 &nbsp;(136)</option>
	<option value='https://www.ra.am/archives/date/2015/02/'> Февраль 2015 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2015/01/'> Январь 2015 &nbsp;(114)</option>
	<option value='https://www.ra.am/archives/date/2014/12/'> Декабрь 2014 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2014/11/'> Ноябрь 2014 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2014/10/'> Октябрь 2014 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2014/09/'> Сентябрь 2014 &nbsp;(132)</option>
		</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_52251_3_61b1c761b6df3   '><div class='ads-wrapper'><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_52251_0_61b1c761b7542">
                    <h3 class="jeg_block_title"><span>Самое читаемое</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52123/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Гаагский суд потребовал от Алиева расписаться в проведении преступной политики" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/555-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/555-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/555-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/555-750x536.jpg 750w, https://www.ra.am/isyrsiph/2021/12/555-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/52123/" data-num="01">Гаагский суд потребовал от Алиева расписаться в проведении преступной политики</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 5 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F52123%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">2</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%93%D0%B0%D0%B0%D0%B3%D1%81%D0%BA%D0%B8%D0%B9+%D1%81%D1%83%D0%B4+%D0%BF%D0%BE%D1%82%D1%80%D0%B5%D0%B1%D0%BE%D0%B2%D0%B0%D0%BB+%D0%BE%D1%82+%D0%90%D0%BB%D0%B8%D0%B5%D0%B2%D0%B0+%D1%80%D0%B0%D1%81%D0%BF%D0%B8%D1%81%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%B2+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%B4%D0%B5%D0%BD%D0%B8%D0%B8+%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BD%D0%BE%D0%B9+%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F52123%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/52108/" data-num="02">В статуе Давида Сасунского армянский народ увидел себя</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 3 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F52108%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%92+%D1%81%D1%82%D0%B0%D1%82%D1%83%D0%B5+%D0%94%D0%B0%D0%B2%D0%B8%D0%B4%D0%B0+%D0%A1%D0%B0%D1%81%D1%83%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BD%D0%B0%D1%80%D0%BE%D0%B4+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D0%BB+%D1%81%D0%B5%D0%B1%D1%8F&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F52108%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/51904/" data-num="03">График выступлений армянских тяжелоатлетов на чемпионате мира</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 8 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F51904%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">3</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%93%D1%80%D0%B0%D1%84%D0%B8%D0%BA+%D0%B2%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B9+%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%82%D1%8F%D0%B6%D0%B5%D0%BB%D0%BE%D0%B0%D1%82%D0%BB%D0%B5%D1%82%D0%BE%D0%B2+%D0%BD%D0%B0+%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D1%82%D0%B5+%D0%BC%D0%B8%D1%80%D0%B0&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F51904%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">2</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/51882/" data-num="04">Азербайджан пытается отмазаться от вердиктов ЕСПЧ грязными дезинформациями в адрес Армении и Арцаха &#8211; ПОДРОБНОСТИ ПОЗОРИЩА</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 13 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F51882%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">5</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD+%D0%BF%D1%8B%D1%82%D0%B0%D0%B5%D1%82%D1%81%D1%8F+%D0%BE%D1%82%D0%BC%D0%B0%D0%B7%D0%B0%D1%82%D1%8C%D1%81%D1%8F+%D0%BE%D1%82+%D0%B2%D0%B5%D1%80%D0%B4%D0%B8%D0%BA%D1%82%D0%BE%D0%B2+%D0%95%D0%A1%D0%9F%D0%A7+%D0%B3%D1%80%D1%8F%D0%B7%D0%BD%D1%8B%D0%BC%D0%B8+%D0%B4%D0%B5%D0%B7%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8F%D0%BC%D0%B8+%D0%B2+%D0%B0%D0%B4%D1%80%D0%B5%D1%81+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D0%B8+%D0%90%D1%80%D1%86%D0%B0%D1%85%D0%B0+%E2%80%93+%D0%9F%D0%9E%D0%94%D0%A0%D0%9E%D0%91%D0%9D%D0%9E%D0%A1%D0%A2%D0%98+%D0%9F%D0%9E%D0%97%D0%9E%D0%A0%D0%98%D0%A9%D0%90&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F51882%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">3</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/51861/" data-num="05">В Арцахе погиб армянский военнослужащий</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 11 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F51861%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">4</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%92+%D0%90%D1%80%D1%86%D0%B0%D1%85%D0%B5+%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1+%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D0%BB%D1%83%D0%B6%D0%B0%D1%89%D0%B8%D0%B9&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F51861%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">3</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="unit_98304"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98304.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div></div>            </div>
        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>
</div>
                </div>
            </div>
            <div id="post-body-class" class="post-template-default single single-post postid-52251 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
            
        </div>
        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_module_element_header" id="jnews_module_element_header-2"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_52251_4_61b1c761c5a1a  normal ">
                <h3 class="jeg_block_title"><span>Социальные сети</span></h3>
                
            </div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_52251_5_61b1c761c5a7f   '><div class='ads-wrapper'><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_52251_6_61b1c761c6023   '><div class='ads-wrapper'><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a></div></div></div>                        </div>
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Навигация</span></h3></div>
			<ul>
					<li class="cat-item cat-item-12"><a href="https://www.ra.am/archives/category/government/" title="Государственные новости">Государство</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.ra.am/archives/category/culture/">Культура</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.ra.am/archives/category/society/" title=" ">Общество</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.ra.am/archives/category/region/">Регион</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.ra.am/archives/category/sport/">Спорт</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.ra.am/archives/category/economics/" title="Экономика Армении">Экономика</a>
</li>
			</ul>
			</div>                        </div>
                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Полезные ссылки</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-39521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="https://armenpress.am/rus">Арменпресс</a></li>
<li id="menu-item-39525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39525"><a href="https://history.armenpress.am/">Armenpress | History</a></li>
<li id="menu-item-39522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39522"><a href="http://www.hhpress.am/">Газета &#8220;Айастани Анрапетутюн&#8221;</a></li>
</ul></div></div>                        </div>
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_52251_0_61b1c761c840c">
                    <h3 class="jeg_block_title"><span>О нас</span></h3>
                    
				</div>        <div class="jeg_about ">
									            <p>Газета «Республика Армения» издаётся армянским Государственным информационным агентством «Арменпресс».</p>
			        </div>
		</div>                        </div>
                    </div>
                </div>
                
                    <div class="jeg_footer_secondary clearfix">
                        
                        <div class="footer_right">
                            
                            
                            
                        </div>
                        
                        
                        
                                                    <p class="copyright"> © 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="55363a3b213436211527347b3438">[email&#160;protected]</a>  </p>
                        
                    </div> 
                
            </div>
        </div>
    </div>
</div>
        </div>
        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-48414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48414"><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-48415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48415"><a href="https://www.ra.am/archives/category/government/">Государство</a>
<ul class="sub-menu">
	<li id="menu-item-48499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48499"><a href="https://www.ra.am/archives/tag/армения">Армения</a></li>
	<li id="menu-item-48498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48498"><a href="https://www.ra.am/archives/tag/арцах">Арцах</a></li>
</ul>
</li>
<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48416"><a href="https://www.ra.am/archives/category/region/">Регион</a>
<ul class="sub-menu">
	<li id="menu-item-48496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48496"><a href="https://www.ra.am/archives/tag/rossia/">Россия</a></li>
	<li id="menu-item-48493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48493"><a href="https://www.ra.am/archives/tag/иран">Иран</a></li>
	<li id="menu-item-48495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48495"><a href="https://www.ra.am/archives/tag/грузия">Грузия</a></li>
	<li id="menu-item-48494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48494"><a href="https://www.ra.am/archives/tag/турция">Турция</a></li>
	<li id="menu-item-48497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48497"><a href="https://www.ra.am/archives/tag/азербайджан">Азербайджан</a></li>
	<li id="menu-item-48421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48421"><a href="https://www.ra.am/archives/tag/%D0%B0%D0%B3%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0/">Агрессия Азербайджана</a></li>
</ul>
</li>
<li id="menu-item-48417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48417"><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-48418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48418"><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-48419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48419"><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-48420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48420"><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dcbfb3b2a8bdbfa89caebdf2bdb1">[email&#160;protected]</a> </p>
</div>    </div>
</div>    </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F52251%2F" data-image-url="" data-title="%D0%92+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0+%C2%AB%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5+%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-2021%C2%BB+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%E2%80%93+%D0%BF%D0%B5%D1%80%D0%B2%D0%B0%D1%8F" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F52251%2F" data-image-url="" data-title="%D0%92+%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD-%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B8+%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B0+%C2%AB%D0%94%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5+%D0%95%D0%B2%D1%80%D0%BE%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-2021%C2%BB+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%E2%80%93+%D0%BF%D0%B5%D1%80%D0%B2%D0%B0%D1%8F" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://www.ra.am/moopteen/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/moopteen\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.ra.am\/archives\/52251","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru_RU","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"52251","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.ra.am","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/dist/frontend.min.js?ver=5.8.1' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/html5shiv.min.js?ver=5.8.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.ra.am/sheerooc/jnews-social-login/assets/js/plugin.js?ver=7.0.4' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0412 \u043e\u043d\u043b\u0430\u0439\u043d-\u0433\u043e\u043b\u043e\u0441\u043e\u0432\u0430\u043d\u0438\u0438 \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0430 \u00ab\u0414\u0435\u0442\u0441\u043a\u043e\u0435 \u0415\u0432\u0440\u043e\u0432\u0438\u0434\u0435\u043d\u0438\u0435-2021\u00bb \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u0438\u0446\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u0438 &#8211; \u043f\u0435\u0440\u0432\u0430\u044f","published":"2021-12-09 11:49:06","updated":"2021-12-09 07:49:09"}</script>
</body>
</html>
