<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1", user-scalable='yes' />
	<meta name="robots" content="all" />
	<meta name="yandex-verification" content="3e85f2ac3f69ea50" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ra.am/xmlrpc.php" />
	<meta name="pmail-verification" content="af6485fbc98b91785dc472bcf3b44d4c">
	
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(79142830, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/79142830" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24253134-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-24253134-1');
</script>
    
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<title>Министр ИД обратил внимание председателя Международного комитета Красного Креста на вопрос возвращения армянских пленных &#8211; РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="">
<meta property="og:site_name" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета">
<meta property="og:description" content="Министр иностранных дел Армении Арарат Мирзоян 1 марта в Женеве встретился с председателем Международного комитета Красного Креста (МККК) ">
<meta property="og:url" content="https://www.ra.am/archives/57387/">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://www.ra.am/isyrsiph/2022/03/1076807.jpg">
<meta property="og:image:height" content="768">
<meta property="og:image:width" content="1143">
<meta property="article:published_time" content="2022-03-01T14:19:22+00:00">
<meta property="article:modified_time" content="2022-03-01T14:19:25+00:00">
<meta property="article:section" content="Официальная хроника">
<meta property="article:tag" content="Арарат Мирзоян">
<meta property="article:tag" content="Армения">
<meta property="article:tag" content="Армения сегодня">
<meta property="article:tag" content="Государство">
<meta property="article:tag" content="МККК">
<meta property="article:tag" content="Петер Маурер">
<meta property="article:tag" content="Политика">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Министр ИД обратил внимание председателя Международного комитета Красного Креста на вопрос возвращения армянских пленных">
<meta name="twitter:description" content="Министр иностранных дел Армении Арарат Мирзоян 1 марта в Женеве встретился с председателем Международного комитета Красного Креста (МККК) Петером Маурером.">
<meta name="twitter:url" content="https://www.ra.am/archives/57387/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.ra.am/isyrsiph/2022/03/1076807.jpg">
<meta name="twitter:image:width" content="1143">
<meta name="twitter:image:height" content="768">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel="amphtml" href="https://www.ra.am/archives/57387/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета &raquo; Лента" href="https://www.ra.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета &raquo; Лента комментариев" href="https://www.ra.am/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ra.am\/moopteen\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ra.am/moopteen/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ra.am/sheerooc/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ra.am/sheerooc/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.ra.am/sheerooc/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ra.am/sheerooc/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A800%2C900%7CLobster%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ra.am/moopteen/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ra.am/moopteen/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.ra.am/gloonupt/assets/dist/frontend.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.ra.am/gloonupt/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.ra.am/gloonupt/assets/css/darkmode.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.ra.am/gloonupt/data/import/newspaper/scheme.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.ra.am/sheerooc/jnews-social-login/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.ra.am/sheerooc/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.ra.am/sheerooc/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://www.ra.am/sheerooc/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ra.am/moopteen/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.ra.am/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ra.am/wp-json/wp/v2/posts/57387" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ra.am/xmlrpc.php?rsd" />
<link rel="canonical" href="https://www.ra.am/archives/57387/" />
<link rel='shortlink' href='https://www.ra.am/?p=57387' />
<link rel="alternate" type="application/json+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>
      window.OneSignal = window.OneSignal || [];
      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/sheerooc/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.ra.am");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;
        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '373957f2-e16c-4563-a057-4b3d3564ac11';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались";
oneSignal_options['path'] = "https://www.ra.am/sheerooc/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Подпишитесь на обновления новостей Газеты «Республика Армения»";
oneSignal_options['promptOptions']['acceptButtonText'] = "ПРИНЯТЬ";
oneSignal_options['promptOptions']['cancelButtonText'] = "НЕТ, СПАСИБО";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Нажать";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подпишитесь на обновления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Что-то пошло не так...';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
                OneSignal.init(window._oneSignalInitOptions);
                      });
      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }
      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.ra.am\/#organization","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","logo":{"@type":"ImageObject","url":"https:\/\/www.ra.am\/isyrsiph\/2021\/06\/favicon-5-150x150-1.png"},"sameAs":["https:\/\/t.me\/resparm"],"contactPoint":{"@type":"ContactPoint","telephone":"+374-10-545700","contactType":"technical support","areaServed":["Armenia"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.ra.am\/#website","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ra.am\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.subscribe__title {
	display:inline-block;
	font-size:11px;
	font-family:montserrat;
	display:flex !Important;
	margin: 10px 20px 10px 0;
    flex-grow: 0;
     flex-shrink: 0;}
.subscribe__content 
{
	display:inline-block;
	background: #f8f8fa;
    justify-content: center;
    text-decoration: none;
    box-sizing: border-box;
    height:40%;
    padding: 5px 20px;
    margin:2px
 2px 20px
;}
.popularpost_item .jeg_post_title a:before {
    content: attr(data-num);
    position: absolute;
    font-size: 18px;
    text-align: center;
    top: 0;
    left: 0;
    width: 24px;
    height: 24px;
    line-height: 24px;
    font-style: normal!Important;
    background: #eee;
    padding: 10px;
    border-radius: 100%;
    box-sizing: content-box;
	transition: all .3s; 
font-family: montserrat;}
.jeg_push_notification_content {
    padding: 30px;
    margin: 1.75em auto 1.75em;
    text-align: center;
	background: white;
}
.jeg_push_notification_button .button .fa {
	  color: white;
    margin-right: 8px;
    font-size: 14px;
	
}
.jeg_push_notification_button>a.button {
	font-family:montserrat;
    color: white;
		 box-shadow: 0 0 4px rgb(1 0 0 / 5)
}
 
*:focus {
  outline: none !important;
}
p.wp-caption-text {font-size:11px !important;}
.jeg_btn-facebook {background: transparent !Important;}
.jeg_btn-telegram {background: transparent !Important;} 
.jeg_btn-twitter {background: transparent !Important;}
.jeg_btn-vk {background: transparent !Important;} 
.jeg_share_button  { font-family:montserrat !Important;
text-transform:uppercase !important;
}
.jeg_button_1 .btn {
	box-shadow: 1px 2px 2px #888888;} 
.jeg_meta_date a, .jeg_meta_views a, .jeg_modified_date a {font-family: sans-serif;}
.jeg_postblock_carousel_3  {  display:block;
    width:100%;
    height:100px; }
.jeg_footer p.copyright {font-family: helvetica;}
#sds {    display: block;
    margin: 12px;
    margin-right: auto; }
.jeg_featured_big {    box-shadow: 0 0 10px rgb(0 0 0 / 3)
}
.jeg_featured { box-shadow: 0 0 10px rgb(0 0 0 / 3)}
.wp-caption-text {
   padding:1.5px;
	text-align: left; !Important;
	float: right;
    font-size: 0.9rem !important;
    color: #a0a0a0;
	font-family: sans-serif;
}
.jeg_subcat_list a{
    vertical-align: top;
    margin: 0!important;
	 font-family:  Merriweather
 !important;	font-size:12px !important;
}
.vc_separator.vc_separator_align_left h4 {
    font-size: 16px;
    font-weight: 700;
    margin: 0;
    line-height: normal;
    float: left;
    }
.jeg_meta_comment {visibility:hidden;}
.okayNav__menu-toggle{content:url("https://cdn-icons-png.flaticon.com/128/120/120912.png") !important;}
.jeg_post_meta .fa {display:none;}
.jeg_post_meta>div {font-family:Montserat;}
.jeg_sharelist {
     transition:3s;
   text-shadow: 1px 1px 3px #000000;}
.jeg_share_button .fa {
	color:white;
	background-color:transparent;
	display: flex;
    align-items: center;
    justify-content: center;
    height: auto;
    width:36px;
    border: 1px solid #cfcfcf;
    font-size: 16px;
    border-radius: 25px;
    transition: .12s ease;}
.jeg_share_button a.expanded>span {
    display: inline;
    position: relative;
}
@media (max-width: 992px) {
.jeg_slide_item {
    height:420px !important;
 }
 
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"/>
  <meta property="og:title" content="Министр ИД обратил внимание председателя Международного комитета Красного Креста на вопрос возвращения армянских пленных"/>
  <meta property="og:url" content="https://www.ra.am/archives/57387/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Министр иностранных дел Армении Арарат Мирзоян 1 марта в Женеве встретился с председателем Международного комитета Красного Креста (МККК) Петером Маурером.
Как сообщили «Арменпресс» в МИД Армении, коснувшись деятельности МККК как неполитической и гуманитарной структуры, министр иностранных дел Арарат Мирзоян подчеркнул важность деятельности организации, направленной на урегулирование гуманитарных вопросов в Арцахе.
В этом контексте Арарат Мирзоян обратил внимание Петера Маурера на вопрос с"/>
  <meta property="og:image" content="https://www.ra.am/isyrsiph/2022/03/1076807.jpg"/>
  <meta property="og:image:url" content="https://www.ra.am/isyrsiph/2022/03/1076807.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ra.am/isyrsiph/2022/03/1076807.jpg"/>
  <meta property="article:published_time" content="2022-03-01T18:19:22+04:00"/>
  <meta property="article:modified_time" content="2022-03-01T18:19:25+04:00" />
  <meta property="og:updated_time" content="2022-03-01T18:19:25+04:00" />
  <meta property="article:section" content="Официальная хроника"/>
  <meta property="article:publisher" content="https://www.facebook.com/resparmnews"/>
 
 
  <meta name="twitter:title" content="Министр ИД обратил внимание председателя Международного комитета Красного Креста на вопрос возвращения армянских пленных"/>
  <meta name="twitter:url" content="https://www.ra.am/archives/57387/"/>
  <meta name="twitter:description" content="Министр иностранных дел Армении Арарат Мирзоян 1 марта в Женеве встретился с председателем Международного комитета Красного Креста (МККК) Петером Маурером.
Как сообщили «Арменпресс» в МИД Армении, коснувшись деятельности МККК как неполитической и гуманитарной структуры, министр иностранных дел Арарат Мирзоян подчеркнул важность деятельности организации, направленной на урегулирование гуманитарных вопросов в Арцахе.
В этом контексте Арарат Мирзоян обратил внимание Петера Маурера на вопрос с"/>
  <meta name="twitter:image" content="https://www.ra.am/isyrsiph/2022/03/1076807.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 
  <link rel="canonical" href="https://www.ra.am/archives/57387/"/>
  <meta name="description" content="Министр иностранных дел Армении Арарат Мирзоян 1 марта в Женеве встретился с председателем Международного комитета Красного Креста (МККК) Петером Маурером.
Как сообщили «Арменпресс» в МИД Армении, коснувшись деятельности МККК как неполитической и гуманитарной структуры, министр иностранных дел Арарат Мирзоян подчеркнул важность деятельности организации, направленной на урегулирование гуманитарных вопросов в Арцахе.
В этом контексте Арарат Мирзоян обратил внимание Петера Маурера на вопрос с"/>
  <meta name="author" content="Республика Армения"/>
  <meta name="publisher" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"/>
 
 
	
</head>
<body class="post-template-default single single-post postid-57387 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<script> var cscr = document.createElement("script");
cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
document.getElementsByTagName("body")[0].appendChild(cscr);
</script>
	
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>
    
    <div class="jeg_viewport">
        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://t.me/resparm" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div>	</div>
</div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>
                        </div>
    </div>
</div><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        
<div class="jeg_nav_item jeg_button_1">
    		<a href="/cdn-cgi/l/email-protection#bdded2d3c9dcdec9fdcfdc93dcd0" class="btn default " target="_blank">
			<i class="fa fa-envelope"></i>
			Отправить		</a>
		</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/" style="padding: 0 0 0 0;">
	    	    Республика Армения	    	</a>
	    </div>
	</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Вторник, 1 марта, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>
                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>
                        </div>
    </div>
</div></div>        </div>
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.ra.am/">
    	    <img class='jeg_logo_img' src="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png" srcset="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x" alt="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"data-light-src="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png" data-light-srcset="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x" data-dark-src="https://www.ra.am/isyrsiph/2021/02/retina-dark.png" data-dark-srcset="https://www.ra.am/isyrsiph/2021/02/retina-dark.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x">    	</a>
    </div>
</div>                </div>
            </div>
            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                </div>
            </div>
            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div>                </div>
            </div>
                </div>
</div>        </div>
    </div>
</div>
        </div>
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/">
		        <img class='jeg_logo_img' src="https://www.ra.am/isyrsiph/2021/02/retina.png" srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" alt="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"data-light-src="https://www.ra.am/isyrsiph/2021/02/retina.png" data-light-srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" data-dark-src="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png" data-dark-srcset="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png 1x, https://www.ra.am/isyrsiph/2021/02/retina-dark.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div>                    </div>
                </div>
                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">
        <div class="post-wrap" >
            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>
        
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Министр ИД обратил внимание председателя Международного комитета Красного Креста на вопрос возвращения армянских пленных</h1>
                                    <h2 class="jeg_post_subtitle">Арарат Мирзоян подчеркнул необходимость обеспечения доступа международных структур в Нагорный Карабах и их активной вовлеченности на месте.</h2>
                				
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
						<div class="jeg_meta_author">
				<img data-del="avatar" alt="Республика Армения" src='https://www.ra.am/isyrsiph/2021/06/лого-республика-армения-150x150.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>				<span class="meta_text"> </span>
				<a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.ra.am/archives/57387/">1 марта, 2022, 18:19 </a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">в</span>
				<a href="https://www.ra.am/archives/category/chronicle/" rel="category tag">Официальная хроника</a>			</span>
		</div>
	
	
	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://www.ra.am/archives/57387/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>
            <div class="row">
                <div class="jeg_main_content col-md-9">
					
                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.ra.am/isyrsiph/2022/03/1076807.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:67.2%"><img width="750" height="504" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Министр ИД обратил внимание председателя Международного комитета Красного Креста на вопрос возвращения армянских пленных" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.ra.am/isyrsiph/2022/03/1076807-750x504.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076807-750x504.jpg 750w, https://www.ra.am/isyrsiph/2022/03/1076807-300x202.jpg 300w, https://www.ra.am/isyrsiph/2022/03/1076807-768x516.jpg 768w, https://www.ra.am/isyrsiph/2022/03/1076807-1140x766.jpg 1140w, https://www.ra.am/isyrsiph/2022/03/1076807.jpg 1143w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">1</div>
                        <span class="sharetext">ПОДЕЛИЛИСЬ</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">68</div>
                    <span class="sharetext">ПРОЧТЕНИЙ</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться</span></a><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F" rel='nofollow' class="jeg_btn-vk expanded"><i class="fa fa-vk"></i><span>ВКонтакте</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F&text=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80+%D0%98%D0%94+%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB+%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BC%D0%B8%D1%82%D0%B5%D1%82%D0%B0+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE+%D0%9A%D1%80%D0%B5%D1%81%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81+%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Телеграм</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80+%D0%98%D0%94+%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB+%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BC%D0%B8%D1%82%D0%B5%D1%82%D0%B0+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE+%D0%9A%D1%80%D0%B5%D1%81%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81+%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твиттер</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>						
															<div class="subscribe"><h4 class="subscribe__title">Подписаться на ra.am:</h4> <div class="subscribe__content"><a href="https://yandex.ru/news/?favid=254163389" target="_blank" class="subscribe__item"><img src="https://www.ra.am/isyrsiph/2022/01/yaNews.svg" alt="Подписаться на Яндекс-Новости"></a> <a href="https://zen.yandex.ru/resparm" target="_blank" class="subscribe__item"><img src="https://www.ra.am/isyrsiph/2022/01/yaZen.svg" alt="Подписаться на Яндекс-Дзен"></a> <a href="https://news.google.com/publications/CAAqBwgKMJaUowsw2Z67Aw?hl=ru&gl=RU&ceid=RU:ru" target="_blank" class="subscribe__item"><img src="https://www.ra.am/isyrsiph/2022/01/gNews.svg" alt="Подписаться на Гугл-Новости"></a></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>
                            <div class="content-inner ">
                                <div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_57387_0_621e50b77eeef   " data-unique="jnews_module_57387_0_621e50b77eeef">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие <strong>Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57411/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Верховный комиссар ООН по правам человека подчеркнула лидерство Армении в вопросе предотвращения геноцидов" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.ra.am/isyrsiph/2022/03/1076835-120x86.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076835-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076835-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076835-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57411/">Верховный комиссар ООН по правам человека подчеркнула лидерство Армении в вопросе предотвращения геноцидов</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57411/" ><i class="fa fa-clock-o"></i> 2022-03-01</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57408/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Разрабатываются разные сценарии: ЦБ о возможных последствиях российско-украинской войны" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.ra.am/isyrsiph/2022/03/1076834-120x86.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076834-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076834-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076834-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57408/">Разрабатываются разные сценарии: ЦБ о возможных последствиях российско-украинской войны</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57408/" ><i class="fa fa-clock-o"></i> 2022-03-01</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57405/">Президент Арцаха провел заседание Совета безопасности</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57405/" ><i class="fa fa-clock-o"></i> 2022-03-01</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57402/">Временный поверенный в делах Украины в Армении назвал действия России захватнической войной против Украины</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57402/" ><i class="fa fa-clock-o"></i> 2022-03-01</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Предыдущая"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Следующая"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_57387_0_621e50b77eeef = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435 ","second_title":"\u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":57387,"include_category":"11","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script>
            </div>
            </div>
                    </div>
<p><strong>Министр иностранных дел Армении Арарат Мирзоян 1 марта в Женеве встретился с председателем Международного комитета Красного Креста (МККК) Петером Маурером.</strong></p>
<p>Как сообщили «<a href="https://armenpress.am/arm/">Арменпресс</a>» в МИД Армении, коснувшись деятельности МККК как неполитической и гуманитарной структуры, министр иностранных дел Арарат Мирзоян подчеркнул важность деятельности организации, направленной на урегулирование гуманитарных вопросов в Арцахе.</p>
<p>В этом контексте Арарат Мирзоян обратил внимание Петера Маурера на вопрос скорейшего возвращения содержащихся в Азербайджане 38 армянских военнопленных и гражданских лиц, а также на случаи насильственного исчезновения людей и выявления судеб без вести пропавших.</p>
<p>Арарат Мирзоян подчеркнул необходимость обеспечения доступа международных структур в Нагорный Карабах и их активной вовлеченности на месте.</p>
<p>Собеседники договорились продолжить сотрудничество с целью урегулирования гуманитарных вопросов.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><a href='https://t.me/resparm'  class='adlink ads_image align-center'>
                                    <img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2022/01/d-5.svg' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_tablet align-center'>
                                    <img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2022/01/d-5.svg' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_phone align-center'>
                                    <img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2022/01/d-5.svg' alt='' data-pin-no-hover="true">
                                </a></div></div>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Метки: </span> <a href="https://www.ra.am/archives/tag/%d0%b0%d1%80%d0%b0%d1%80%d0%b0%d1%82-%d0%bc%d0%b8%d1%80%d0%b7%d0%be%d1%8f%d0%bd/" rel="tag">Арарат Мирзоян</a><a href="https://www.ra.am/archives/tag/%d0%b0%d1%80%d0%bc%d0%b5%d0%bd%d0%b8%d1%8f/" rel="tag">Армения</a><a href="https://www.ra.am/archives/tag/%d0%b0%d1%80%d0%bc%d0%b5%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5%d0%b3%d0%be%d0%b4%d0%bd%d1%8f/" rel="tag">Армения сегодня</a><a href="https://www.ra.am/archives/tag/%d0%b3%d0%be%d1%81%d1%83%d0%b4%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" rel="tag">Государство</a><a href="https://www.ra.am/archives/tag/%d0%bc%d0%ba%d0%ba%d0%ba/" rel="tag">МККК</a><a href="https://www.ra.am/archives/tag/%d0%bf%d0%b5%d1%82%d0%b5%d1%80-%d0%bc%d0%b0%d1%83%d1%80%d0%b5%d1%80/" rel="tag">Петер Маурер</a><a href="https://www.ra.am/archives/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" rel="tag">Политика</a></div>
                                                            </div>
                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться</span></a><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F" rel='nofollow' class="jeg_btn-vk expanded"><i class="fa fa-vk"></i><span>Поделиться</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F&text=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80+%D0%98%D0%94+%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB+%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BC%D0%B8%D1%82%D0%B5%D1%82%D0%B0+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE+%D0%9A%D1%80%D0%B5%D1%81%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81+%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Поделиться</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80+%D0%98%D0%94+%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB+%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BC%D0%B8%D1%82%D0%B5%D1%82%D0%B0+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE+%D0%9A%D1%80%D0%B5%D1%81%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81+%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твит</span></a>
                    
                </div>
            </div></div>
	                    <div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p> </p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="chronicle">
                                <input type="hidden" name="button-subscribe" value="Подписаться на статью">
                                <input type="hidden" name="button-unsubscribe" value="Отписаться">
                                <input type="hidden" name="button-processing" value="Процесс. . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Отписаться
                                </a>
                            </div>
                        </div>
                    </div>                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'> <div class="r40193"></div>
    <script>
    (function() {
        var container = (function() {
                var informers = document.getElementsByClassName('r40193'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        container.id = idn;
        var script = document.createElement('script');
        script.className = 's40193';
        script.src = 'https://js-ru.virtonnews.com/n4p/0/40/ticker_40193.js';
        script.dataset.idn = idn;
        container.appendChild(script);
    })();
</script>
<div id="unit_98303"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98303.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.ra.am/archives/57384/" class="post prev-post">
            <span class="caption">Предыдущая статья</span>
            <h3 class="post-title">Сборная Армении по греко-римской борьбе до 23 лет на чемпионате Европы отправит 9 участников</h3>
        </a>
    
            <a href="https://www.ra.am/archives/57390/" class="post next-post">
            <span class="caption">Следующая статья</span>
            <h3 class="post-title">Никол Пашинян принял Стефана Диона</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_scrollload jeg_col_3o3 jnews_module_57387_1_621e50b7921ed   " data-unique="jnews_module_57387_1_621e50b7921ed">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие<strong> Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57411/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Верховный комиссар ООН по правам человека подчеркнула лидерство Армении в вопросе предотвращения геноцидов" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/03/1076835-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076835-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076835-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076835-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57411/">Верховный комиссар ООН по правам человека подчеркнула лидерство Армении в вопросе предотвращения геноцидов</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57411/"><i class="fa fa-clock-o"></i> 2022-03-01</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/57411/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>На полях сессии Совета ООН по правам человека в Женеве министр иностранных дел Армении Арарат Мирзоян встретился с верховным комиссаром...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57408/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Разрабатываются разные сценарии: ЦБ о возможных последствиях российско-украинской войны" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/03/1076834-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076834-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076834-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076834-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57408/">Разрабатываются разные сценарии: ЦБ о возможных последствиях российско-украинской войны</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57408/"><i class="fa fa-clock-o"></i> 2022-03-01</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/57408/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Российско-украинская война и санкции против Российской Федерации вызвали большую нестабильность на финансовых рынках региона. Что касается возможного влияния на экономику...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57405/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Президент Арцаха провел заседание Совета безопасности" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/03/1076817-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076817-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076817-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076817-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57405/">Президент Арцаха провел заседание Совета безопасности</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57405/"><i class="fa fa-clock-o"></i> 2022-03-01</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/57405/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>1 марта президент Республики Арцах Араик Арутюнян провел заседание Совета безопасности. Как передает «Арменпресс», об этом сообщили в Аппарате президента....</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57402/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Временный поверенный в делах Украины в Армении назвал действия России захватнической войной против Украины" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/03/1076815-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076815-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076815-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076815-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57402/">Временный поверенный в делах Украины в Армении назвал действия России захватнической войной против Украины</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57402/"><i class="fa fa-clock-o"></i> 2022-03-01</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/57402/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>В Киеве совсем иначе квалифицируют военные действия российских Вооруженных сил в Украине и не согласны с формулировкой Москвы, что это...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57399/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="«Арменпресс» и баскетбольная лига Vbet A подписали Меморандум о сотрудничестве" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/03/1076816-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076816-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076816-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076816-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57399/">«Арменпресс» и баскетбольная лига Vbet A подписали Меморандум о сотрудничестве</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57399/"><i class="fa fa-clock-o"></i> 2022-03-01</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/57399/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Государственное информационное агентство «Арменпресс» и Армянская баскетбольная лига Vbet A подписали Меморандум о сотрудничестве. Как сообщает «Арменпресс», согласно Меморандуму о...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57396/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Авиакомпания FLYONE ARMENIA начала регулярные прямые рейсы Ереван-Москва-Ереван" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/03/1076814-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076814-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076814-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076814-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57396/">Авиакомпания FLYONE ARMENIA начала регулярные прямые рейсы Ереван-Москва-Ереван</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57396/"><i class="fa fa-clock-o"></i> 2022-03-01</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/57396/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Авиакомпания FLYONE ARMENIA 1-го марта начала регулярные прямые рейсы Ереван-Москва-Ереван. Как передает «Арменпресс», об этом сообщает авиакомпания, отмечая, что рейсы...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57393/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Парламент Армении по окончании очередного заседания 1 марта проведет дополнительное заседание" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/03/1076813-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076813-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076813-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076813-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57393/">Парламент Армении по окончании очередного заседания 1 марта проведет дополнительное заседание</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57393/"><i class="fa fa-clock-o"></i> 2022-03-01</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/57393/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Национальное собрание Армении 1 марта с 18:30 до 20:00 проведет дополнительное заседание. Как сообщает «Арменпресс», на очередном заседании 1 марта...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57390/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Никол Пашинян принял Стефана Диона" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/03/1076809-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076809-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076809-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076809-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57390/">Никол Пашинян принял Стефана Диона</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57390/"><i class="fa fa-clock-o"></i> 2022-03-01</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/57390/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Премьер-министр Никол Пашинян принял специального посланника Канады в Европейском союзе и Европе Стефана Диона. Как сообщили «Арменпресс» в правительстве Армении,...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57381/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Армения &#8211; сторонник решения вопроса мирным и переговорным путем: Эдуард Агаджанян о развитиях событий вокруг Украины" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/03/1076801-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076801-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076801-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076801-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57381/">Армения &#8211; сторонник решения вопроса мирным и переговорным путем: Эдуард Агаджанян о развитиях событий вокруг Украины</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57381/"><i class="fa fa-clock-o"></i> 2022-03-01</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/57381/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Республика Армения обеспокоена событиями, происходящими на территории Украины. Как передает «Арменпресс», об этом на пресс-конференции заявил председатель постоянной комиссии НС...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57374/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Омбудсмен Армении приняла специального посланника Канады в ЕС и Европе" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/03/1076794-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076794-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076794-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076794-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/57374/">Омбудсмен Армении приняла специального посланника Канады в ЕС и Европе</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/57374/"><i class="fa fa-clock-o"></i> 2022-03-01</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/57374/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Защитник прав человека Кристине Григорян 1 марта приняла специального посланника Канады в Европейском Союзе и Европе Стефана Диона. Как сообщили...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Загрузить еще' data-loading='Загрузка...'> Загрузить еще</a>
                </div>
                
            </div>
                
                <script>var jnews_module_57387_1_621e50b7921ed = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435","second_title":" \u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":57387,"include_category":"11","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"scrollload","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_3"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Следующая статья</span>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.ra.am/archives/57390/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Никол Пашинян принял Стефана Диона" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.ra.am/isyrsiph/2022/03/1076809-75x75.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076809-75x75.jpg 75w, https://www.ra.am/isyrsiph/2022/03/1076809-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.ra.am/archives/57390/">
                        Никол Пашинян принял Стефана Диона                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>                    </div>
                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_6" id="jnews_module_block_6-2"><div  class="jeg_postblock_6 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_57387_2_621e50b7aa438  normal " data-unique="jnews_module_57387_2_621e50b7aa438">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Выбор Редактора</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/55942/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Первый армянский олимпиец достойно выступил на играх в Пекине" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/02/а-1-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/02/а-1-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/02/а-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/sport/" class="category-sport">Спорт</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/55942/">Первый армянский олимпиец достойно выступил на играх в Пекине</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/hrayr/">Грайр Назарян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/55942/"><i class="fa fa-clock-o"></i> 8 февраля, 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/55942/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>В Пекине постепенно набирают обороты XXIV зимние Олимпийские игры. Армянские спортсмены традиционно не числятся...</p>
                        <a href="https://www.ra.am/archives/55942/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/56588/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Азербайджанская компания грязным приемом первобытных преступников обманула грузинских строителей &#8211; В ТБИЛИСИ ЖАРКО" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/02/12-2-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/02/12-2-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/02/12-2-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/02/12-2-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/region/" class="category-region">Регион</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/56588/">Азербайджанская компания грязным приемом первобытных преступников обманула грузинских строителей &#8211; В ТБИЛИСИ ЖАРКО</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/56588/"><i class="fa fa-clock-o"></i> 16 февраля, 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/56588/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Азербайджанская компания грязным приемом первобытных преступников обманула грузинских строителей – акция недовольных перед посольством...</p>
                        <a href="https://www.ra.am/archives/56588/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_57387_2_621e50b7aa438 = {"header_icon":"","first_title":"\u0412\u044b\u0431\u043e\u0440 \u0420\u0435\u0434\u0430\u043a\u0442\u043e\u0440\u0430","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_month","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"14","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_6"};</script>
            </div></div><div class="widget widget_archive" id="archives-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_621e50b837b61"><h3 class="jeg_block_title"><span>Архивы</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-4">Архивы</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://www.ra.am/archives/date/2022/03/'> Март 2022 &nbsp;(28)</option>
	<option value='https://www.ra.am/archives/date/2022/02/'> Февраль 2022 &nbsp;(521)</option>
	<option value='https://www.ra.am/archives/date/2022/01/'> Январь 2022 &nbsp;(405)</option>
	<option value='https://www.ra.am/archives/date/2021/12/'> Декабрь 2021 &nbsp;(498)</option>
	<option value='https://www.ra.am/archives/date/2021/11/'> Ноябрь 2021 &nbsp;(473)</option>
	<option value='https://www.ra.am/archives/date/2021/10/'> Октябрь 2021 &nbsp;(383)</option>
	<option value='https://www.ra.am/archives/date/2021/09/'> Сентябрь 2021 &nbsp;(319)</option>
	<option value='https://www.ra.am/archives/date/2021/08/'> Август 2021 &nbsp;(228)</option>
	<option value='https://www.ra.am/archives/date/2021/07/'> Июль 2021 &nbsp;(274)</option>
	<option value='https://www.ra.am/archives/date/2021/06/'> Июнь 2021 &nbsp;(170)</option>
	<option value='https://www.ra.am/archives/date/2021/05/'> Май 2021 &nbsp;(117)</option>
	<option value='https://www.ra.am/archives/date/2021/04/'> Апрель 2021 &nbsp;(61)</option>
	<option value='https://www.ra.am/archives/date/2021/03/'> Март 2021 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2021/02/'> Февраль 2021 &nbsp;(159)</option>
	<option value='https://www.ra.am/archives/date/2021/01/'> Январь 2021 &nbsp;(65)</option>
	<option value='https://www.ra.am/archives/date/2020/12/'> Декабрь 2020 &nbsp;(60)</option>
	<option value='https://www.ra.am/archives/date/2020/11/'> Ноябрь 2020 &nbsp;(67)</option>
	<option value='https://www.ra.am/archives/date/2020/10/'> Октябрь 2020 &nbsp;(264)</option>
	<option value='https://www.ra.am/archives/date/2020/09/'> Сентябрь 2020 &nbsp;(286)</option>
	<option value='https://www.ra.am/archives/date/2020/07/'> Июль 2020 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2020/06/'> Июнь 2020 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2020/05/'> Май 2020 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2020/04/'> Апрель 2020 &nbsp;(186)</option>
	<option value='https://www.ra.am/archives/date/2020/03/'> Март 2020 &nbsp;(167)</option>
	<option value='https://www.ra.am/archives/date/2020/02/'> Февраль 2020 &nbsp;(182)</option>
	<option value='https://www.ra.am/archives/date/2020/01/'> Январь 2020 &nbsp;(120)</option>
	<option value='https://www.ra.am/archives/date/2019/12/'> Декабрь 2019 &nbsp;(172)</option>
	<option value='https://www.ra.am/archives/date/2019/11/'> Ноябрь 2019 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2019/10/'> Октябрь 2019 &nbsp;(191)</option>
	<option value='https://www.ra.am/archives/date/2019/09/'> Сентябрь 2019 &nbsp;(184)</option>
	<option value='https://www.ra.am/archives/date/2019/07/'> Июль 2019 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2019/06/'> Июнь 2019 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2019/05/'> Май 2019 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2019/04/'> Апрель 2019 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2019/03/'> Март 2019 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2019/02/'> Февраль 2019 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2019/01/'> Январь 2019 &nbsp;(99)</option>
	<option value='https://www.ra.am/archives/date/2018/12/'> Декабрь 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/11/'> Ноябрь 2018 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2018/10/'> Октябрь 2018 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2018/09/'> Сентябрь 2018 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2018/07/'> Июль 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/06/'> Июнь 2018 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2018/05/'> Май 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/04/'> Апрель 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/03/'> Март 2018 &nbsp;(149)</option>
	<option value='https://www.ra.am/archives/date/2018/02/'> Февраль 2018 &nbsp;(125)</option>
	<option value='https://www.ra.am/archives/date/2018/01/'> Январь 2018 &nbsp;(84)</option>
	<option value='https://www.ra.am/archives/date/2017/12/'> Декабрь 2017 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2017/11/'> Ноябрь 2017 &nbsp;(134)</option>
	<option value='https://www.ra.am/archives/date/2017/10/'> Октябрь 2017 &nbsp;(132)</option>
	<option value='https://www.ra.am/archives/date/2017/09/'> Сентябрь 2017 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2017/07/'> Июль 2017 &nbsp;(109)</option>
	<option value='https://www.ra.am/archives/date/2017/06/'> Июнь 2017 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2017/05/'> Май 2017 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2017/04/'> Апрель 2017 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2017/03/'> Март 2017 &nbsp;(166)</option>
	<option value='https://www.ra.am/archives/date/2017/02/'> Февраль 2017 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2017/01/'> Январь 2017 &nbsp;(97)</option>
	<option value='https://www.ra.am/archives/date/2016/12/'> Декабрь 2016 &nbsp;(123)</option>
	<option value='https://www.ra.am/archives/date/2016/11/'> Ноябрь 2016 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2016/10/'> Октябрь 2016 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2016/09/'> Сентябрь 2016 &nbsp;(142)</option>
	<option value='https://www.ra.am/archives/date/2016/07/'> Июль 2016 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2016/06/'> Июнь 2016 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2016/05/'> Май 2016 &nbsp;(153)</option>
	<option value='https://www.ra.am/archives/date/2016/04/'> Апрель 2016 &nbsp;(173)</option>
	<option value='https://www.ra.am/archives/date/2016/03/'> Март 2016 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2016/02/'> Февраль 2016 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2016/01/'> Январь 2016 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2015/12/'> Декабрь 2015 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2015/11/'> Ноябрь 2015 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2015/10/'> Октябрь 2015 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2015/09/'> Сентябрь 2015 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2015/07/'> Июль 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/06/'> Июнь 2015 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2015/05/'> Май 2015 &nbsp;(151)</option>
	<option value='https://www.ra.am/archives/date/2015/04/'> Апрель 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/03/'> Март 2015 &nbsp;(136)</option>
	<option value='https://www.ra.am/archives/date/2015/02/'> Февраль 2015 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2015/01/'> Январь 2015 &nbsp;(114)</option>
	<option value='https://www.ra.am/archives/date/2014/12/'> Декабрь 2014 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2014/11/'> Ноябрь 2014 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2014/10/'> Октябрь 2014 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2014/09/'> Сентябрь 2014 &nbsp;(132)</option>
		</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_57387_3_621e50b847a9d   '><div class='ads-wrapper'><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_57387_0_621e50b8481da">
                    <h3 class="jeg_block_title"><span>Самое читаемое</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/57368/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Киев считает хорошим сигналом голосование Армении в Женеве по Украине" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2022/03/1076788-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/03/1076788-350x250.jpg 350w, https://www.ra.am/isyrsiph/2022/03/1076788-120x86.jpg 120w, https://www.ra.am/isyrsiph/2022/03/1076788-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/57368/" data-num="01">Киев считает хорошим сигналом голосование Армении в Женеве по Украине</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 17 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F57368%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">7</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%9A%D0%B8%D0%B5%D0%B2+%D1%81%D1%87%D0%B8%D1%82%D0%B0%D0%B5%D1%82+%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%BC+%D1%81%D0%B8%D0%B3%D0%BD%D0%B0%D0%BB%D0%BE%D0%BC+%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D0%B2+%D0%96%D0%B5%D0%BD%D0%B5%D0%B2%D0%B5+%D0%BF%D0%BE+%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57368%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">4</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/57240/" data-num="02">В серии «Наша Осетия» вышла книга «Эребуни», посвященная армянам</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 2 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F57240%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%92+%D1%81%D0%B5%D1%80%D0%B8%D0%B8+%C2%AB%D0%9D%D0%B0%D1%88%D0%B0+%D0%9E%D1%81%D0%B5%D1%82%D0%B8%D1%8F%C2%BB+%D0%B2%D1%8B%D1%88%D0%BB%D0%B0+%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0+%C2%AB%D0%AD%D1%80%D0%B5%D0%B1%D1%83%D0%BD%D0%B8%C2%BB%2C+%D0%BF%D0%BE%D1%81%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F+%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D0%B0%D0%BC&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57240%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/57248/" data-num="03">Азербайджанский фашизм: Сумгаит, Кировабад, Баку, Марага, Ходжалу&#8230;</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 2 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F57248%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D1%84%D0%B0%D1%88%D0%B8%D0%B7%D0%BC%3A+%D0%A1%D1%83%D0%BC%D0%B3%D0%B0%D0%B8%D1%82%2C+%D0%9A%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%B1%D0%B0%D0%B4%2C+%D0%91%D0%B0%D0%BA%D1%83%2C+%D0%9C%D0%B0%D1%80%D0%B0%D0%B3%D0%B0%2C+%D0%A5%D0%BE%D0%B4%D0%B6%D0%B0%D0%BB%D1%83%E2%80%A6&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57248%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/57259/" data-num="04">Безнаказанность и ксенофобия азербайджанских властей привели к новым геноцидальным действиям: председатель НС Арцаха</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 2 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F57259%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%91%D0%B5%D0%B7%D0%BD%D0%B0%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%B8+%D0%BA%D1%81%D0%B5%D0%BD%D0%BE%D1%84%D0%BE%D0%B1%D0%B8%D1%8F+%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B5%D0%B9+%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%D0%B8+%D0%BA+%D0%BD%D0%BE%D0%B2%D1%8B%D0%BC+%D0%B3%D0%B5%D0%BD%D0%BE%D1%86%D0%B8%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC+%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%D0%BC%3A+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C+%D0%9D%D0%A1+%D0%90%D1%80%D1%86%D0%B0%D1%85%D0%B0&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57259%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/57320/" data-num="05">Артур Давтян выполнил ошеломляющий прыжок на Кубке мира, Ваагн Давтян стал вторым</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 2 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F57320%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%90%D1%80%D1%82%D1%83%D1%80+%D0%94%D0%B0%D0%B2%D1%82%D1%8F%D0%BD+%D0%B2%D1%8B%D0%BF%D0%BE%D0%BB%D0%BD%D0%B8%D0%BB+%D0%BE%D1%88%D0%B5%D0%BB%D0%BE%D0%BC%D0%BB%D1%8F%D1%8E%D1%89%D0%B8%D0%B9+%D0%BF%D1%80%D1%8B%D0%B6%D0%BE%D0%BA+%D0%BD%D0%B0+%D0%9A%D1%83%D0%B1%D0%BA%D0%B5+%D0%BC%D0%B8%D1%80%D0%B0%2C+%D0%92%D0%B0%D0%B0%D0%B3%D0%BD+%D0%94%D0%B0%D0%B2%D1%82%D1%8F%D0%BD+%D1%81%D1%82%D0%B0%D0%BB+%D0%B2%D1%82%D0%BE%D1%80%D1%8B%D0%BC&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F57320%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="unit_98304"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98304.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div></div>            </div>
        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>
</div>
                </div>
            </div>
            <div id="post-body-class" class="post-template-default single single-post postid-57387 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
            
        </div>
        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_module_element_header" id="jnews_module_element_header-2"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_57387_4_621e50b8521ee  normal ">
                <h3 class="jeg_block_title"><span>Социальные сети</span></h3>
                
            </div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_57387_5_621e50b852254   '><div class='ads-wrapper'><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_57387_6_621e50b85273a   '><div class='ads-wrapper'><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a></div></div></div>                        </div>
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Навигация</span></h3></div>
			<ul>
					<li class="cat-item cat-item-12"><a href="https://www.ra.am/archives/category/government/" title="Государственные новости">Государство</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.ra.am/archives/category/culture/" title="Новости культуры Армении">Культура</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.ra.am/archives/category/society/" title="Последние новости армянского общества ">Общество</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.ra.am/archives/category/chronicle/" title="Официальная хроника - новости Армении">Официальная хроника</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.ra.am/archives/category/region/" title="Региональные новости: Армения, Иран, Грузия, Россия, Азербайджан и Турция">Регион</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.ra.am/archives/category/sport/" title="Новости армянского спорта ">Спорт</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.ra.am/archives/category/economics/" title="Экономика Армении">Экономика</a>
</li>
			</ul>
			</div>                        </div>
                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Полезные ссылки</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-39521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="https://armenpress.am/rus">Арменпресс</a></li>
<li id="menu-item-39525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39525"><a href="https://history.armenpress.am/">Armenpress | History</a></li>
<li id="menu-item-39522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39522"><a href="http://www.hhpress.am/">Газета &#8220;Айастани Анрапетутюн&#8221;</a></li>
</ul></div></div>                        </div>
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_57387_0_621e50b8555fb">
                    <h3 class="jeg_block_title"><span>О нас</span></h3>
                    
				</div>        <div class="jeg_about ">
									            <p>Газета «Республика Армения» издаётся армянским Государственным информационным агентством «Арменпресс».</p>
			        </div>
		</div>                        </div>
                    </div>
                </div>
                
                    <div class="jeg_footer_secondary clearfix">
                        
                        <div class="footer_right">
                            
                            
                            
                        </div>
                        
                        
                        
                                                    <p class="copyright"> © 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="caa9a5a4beaba9be8ab8abe4aba7">[email&#160;protected]</a>  </p>
                        
                    </div> 
                
            </div>
        </div>
    </div>
</div>
        </div>
        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-48414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48414"><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-48415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48415"><a href="https://www.ra.am/archives/category/government/">Государство</a>
<ul class="sub-menu">
	<li id="menu-item-48499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48499"><a href="https://www.ra.am/archives/tag/армения">Армения</a></li>
	<li id="menu-item-48498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48498"><a href="https://www.ra.am/archives/tag/арцах">Арцах</a></li>
</ul>
</li>
<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48416"><a href="https://www.ra.am/archives/category/region/">Регион</a>
<ul class="sub-menu">
	<li id="menu-item-48496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48496"><a href="https://www.ra.am/archives/tag/rossia/">Россия</a></li>
	<li id="menu-item-48493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48493"><a href="https://www.ra.am/archives/tag/иран">Иран</a></li>
	<li id="menu-item-48495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48495"><a href="https://www.ra.am/archives/tag/грузия">Грузия</a></li>
	<li id="menu-item-48494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48494"><a href="https://www.ra.am/archives/tag/турция">Турция</a></li>
	<li id="menu-item-48497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48497"><a href="https://www.ra.am/archives/tag/азербайджан">Азербайджан</a></li>
	<li id="menu-item-48421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48421"><a href="https://www.ra.am/archives/tag/%D0%B0%D0%B3%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0/">Агрессия Азербайджана</a></li>
</ul>
</li>
<li id="menu-item-48417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48417"><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-48418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48418"><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-48419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48419"><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-48420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48420"><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://t.me/resparm" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dfbcb0b1abbebcab9fadbef1beb2">[email&#160;protected]</a> </p>
</div>    </div>
</div>    </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F" data-image-url="" data-title="%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80+%D0%98%D0%94+%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB+%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BC%D0%B8%D1%82%D0%B5%D1%82%D0%B0+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE+%D0%9A%D1%80%D0%B5%D1%81%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81+%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F57387%2F" data-image-url="" data-title="%D0%9C%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80+%D0%98%D0%94+%D0%BE%D0%B1%D1%80%D0%B0%D1%82%D0%B8%D0%BB+%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BC%D0%B8%D1%82%D0%B5%D1%82%D0%B0+%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE+%D0%9A%D1%80%D0%B5%D1%81%D1%82%D0%B0+%D0%BD%D0%B0+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81+%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D1%8F+%D0%B0%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D0%BF%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-amp-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ra.am\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ec6867ba12","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.6' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/moopteen\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.ra.am\/archives\/57387","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru_RU","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"57387","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u041d\u0435\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u0430\u044f Recaptcha!","empty_username":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0412\u0430\u0448 \u043b\u043e\u0433\u0438\u043d!","empty_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0441\u0432\u043e\u0439 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b!","empty_password":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0432\u0430\u0448 \u043f\u0430\u0440\u043e\u043b\u044c!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.ra.am","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/dist/frontend.min.js?ver=5.8.1' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/html5shiv.min.js?ver=5.8.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.ra.am/sheerooc/jnews-social-login/assets/js/plugin.js?ver=7.0.4' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u041c\u0438\u043d\u0438\u0441\u0442\u0440 \u0418\u0414 \u043e\u0431\u0440\u0430\u0442\u0438\u043b \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u043f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044f \u041c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u041a\u0440\u0430\u0441\u043d\u043e\u0433\u043e \u041a\u0440\u0435\u0441\u0442\u0430 \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441 \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0430\u0440\u043c\u044f\u043d\u0441\u043a\u0438\u0445 \u043f\u043b\u0435\u043d\u043d\u044b\u0445","published":"2022-03-01 18:19:22","updated":"2022-03-01 14:19:25"}</script>
</body>
</html>
