<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1", user-scalable='yes' />
	<meta name="robots" content="all" />
	<meta name="yandex-verification" content="3e85f2ac3f69ea50" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ra.am/xmlrpc.php" />
	<meta name="pmail-verification" content="af6485fbc98b91785dc472bcf3b44d4c">
    <title>Арарат Мирзоян подчеркнул важность полноценной работы сопредседательства Минской группы ОБСЕ &#8212; РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Арарат Мирзоян подчеркнул важность полноценной работы сопредседател">
<meta property="og:site_name" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета">
<meta property="og:description" content="">
<meta property="og:url" content="https://www.ra.am/archives/60689/">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://www.ra.am/wp-content/uploads/2022/04/1080176.jpg">
<meta property="og:image:height" content="768">
<meta property="og:image:width" content="1143">
<meta property="article:published_time" content="2022-04-08T15:37:32+00:00">
<meta property="article:modified_time" content="2022-04-08T15:37:35+00:00">
<meta property="article:section" content="Официальная хроника">
<meta property="article:tag" content="Арарат Мирзоян">
<meta property="article:tag" content="Армения сегодня">
<meta property="article:tag" content="Государство">
<meta property="article:tag" content="Минская группа ОБСЕ">
<meta property="article:tag" content="Политика">
<meta property="article:tag" content="Сергей Лавров">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Арарат Мирзоян подчеркнул важность полноценной работы сопредседательства Минской группы ОБСЕ">
<meta name="twitter:description" content="Министр иностранных дел Армении Арарат Мирзоян обсудил с министром иностранных дел Российской Федерации Сергеем Лавровым вопросы развития обороны, военно-политического и">
<meta name="twitter:url" content="https://www.ra.am/archives/60689/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.ra.am/wp-content/uploads/2022/04/1080176.jpg">
<meta name="twitter:image:width" content="1143">
<meta name="twitter:image:height" content="768">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel="manifest" href="https://www.ra.am/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.ra.am/wp-content/uploads/2022/01/logo-1.png">
<link rel="amphtml" href="https://www.ra.am/archives/60689/amp/" /><meta name="generator" content="AMP for WP 1.0.77.40"/><link rel='dns-prefetch' href='//www.ra.am' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета &raquo; Лента" href="https://www.ra.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета &raquo; Лента комментариев" href="https://www.ra.am/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ra.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ra.am/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ra.am/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Areguler%7CLobster%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://www.ra.am/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.44' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ra.am/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ra.am/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/okayNav.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/main.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/responsive.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/pb-temp.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.ra.am/wp-content/themes/jnews/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.ra.am/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.ra.am/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.ra.am/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.ra.am/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ra.am/wp-json/wp/v2/posts/60689" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ra.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ra.am/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.ra.am/archives/60689/" />
<link rel='shortlink' href='https://www.ra.am/?p=60689' />
<link rel="alternate" type="application/json+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F60689%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F60689%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.ra.am\/#organization","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","logo":{"@type":"ImageObject","url":"https:\/\/www.ra.am\/wp-content\/uploads\/2021\/06\/favicon-5-150x150-1.png"},"sameAs":["https:\/\/t.me\/resparm","https:\/\/www.facebook.com\/resparmnews","https:\/\/vk.com\/gazetarespublikaarmenia","https:\/\/twitter.com\/respublikaarm"],"contactPoint":{"@type":"ContactPoint","telephone":"+374-10-545700","contactType":"technical support","areaServed":["Armenia"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.ra.am\/#website","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ra.am\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="Газета РА">
        <meta name="application-name" content="Газета РА">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.ra.am/wp-content/uploads/2022/01/logo-1.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.ra.am/wp-content/uploads/2022/01/logo-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1.png">
		<style type="text/css" id="wp-custom-css">
			.jeg_slider_type_9 .jeg_slide_item {
    width: 100%;
    height: 520px;
    position: relative;
    background-color: #212121;
    background-position: center;
    background-repeat: no-repeat;
    background-size: cover;
}
.size-500 {
    padding-bottom: 60%;
}
.jnews_inline_related_post   
   {padding: 20px;
    background-color: #f8f8fa;
box-shadow: 0 20px 18px rgb(41 39 89 / 25%);}

#jeg_sidecontent {
	position:fixed !important;}
.subscribe__title {
	display:inline-block;
	font-size:11px;
	font-family:montserrat;
	display:flex !Important;
	margin: 10px 20px 10px 0;
    flex-grow: 0;
     flex-shrink: 0;}
.subscribe__content 
{
	display:inline-block;
	background: #f8f8fa;
    justify-content: center;
    text-decoration: none;
    box-sizing: border-box;
    height:40%;
    padding: 5px 20px;
    margin:2px
 2px 20px
;}

.popularpost_item .jeg_post_title a:before {
    content: attr(data-num);
    position: absolute;
    font-size: 18px;
    text-align: center;
    top: 0;
    left: 0;
    width: 24px;
    height: 24px;
    line-height: 24px;
    font-style: normal!Important;
    background: #eee;
    padding: 10px;
    border-radius: 100%;
    box-sizing: content-box;
	transition: all .3s; 
font-family: montserrat;}



.jeg_push_notification_content {
    padding: 30px;
    margin: 1.75em auto 1.75em;
    text-align: center;
	background: white;
}
.jeg_push_notification_button .button .fa {
	  color: white;
    margin-right: 8px;
    font-size: 14px;
	
}
.jeg_push_notification_button>a.button {
	font-family:montserrat;
    color: white;
		 box-shadow: 0 0 4px rgb(1 0 0 / 5)
}
 
*:focus {
  outline: none !important;
}
p.wp-caption-text {font-size:11px !important;}
.jeg_btn-facebook {background: transparent !Important;}
.jeg_btn-telegram {background: transparent !Important;} 
.jeg_btn-twitter {background: transparent !Important;}
.jeg_btn-vk {background: transparent !Important;} 

.jeg_share_button  { font-family:montserrat !Important;
text-transform:uppercase !important;
}
.jeg_button_1 .btn {
	box-shadow: 1px 2px 2px #888888;} 
.jeg_meta_date a, .jeg_meta_views a, .jeg_modified_date a {font-family: sans-serif;}

.jeg_postblock_carousel_3  {  display:block;
    width:100%;
    height:100px; }
.jeg_footer p.copyright {font-family: helvetica;}
#sds {    display: block;
    margin: 12px;
    margin-right: auto; }
.jeg_featured_big {    box-shadow: 0 0 10px rgb(0 0 0 / 3)
}
.jeg_featured { box-shadow: 0 0 10px rgb(0 0 0 / 3)}

.wp-caption-text {
   padding:1.5px;
	text-align: left; !Important;
	float: right;
    font-size: 0.9rem !important;
    color: #a0a0a0;
	font-family: sans-serif;
}
.jeg_subcat_list a{
    vertical-align: top;
    margin: 0!important;
	 font-family:  Merriweather
 !important;	font-size:12px !important;
}
.vc_separator.vc_separator_align_left h4 {
    font-size: 16px;
    font-weight: 700;
    margin: 0;
    line-height: normal;
    float: left;
    }

.jeg_meta_comment {visibility:hidden;}

.okayNav__menu-toggle{content:url("https://cdn-icons-png.flaticon.com/128/120/120912.png") !important;}
.jeg_post_meta .fa {display:none;}
.jeg_post_meta>div {font-family:Montserat;}
.jeg_sharelist {
     transition:3s;
   text-shadow: 1px 1px 3px #000000;}
.jeg_share_button .fa {
	color:white;
	background-color:transparent;
	display: flex;
    align-items: center;
    justify-content: center;
    height: auto;
    width:36px;
    border: 1px solid #cfcfcf;
    font-size: 16px;
    border-radius: 25px;
    transition: .12s ease;}
.jeg_share_button a.expanded>span {
    display: inline;
    position: relative;
}

@media (max-width: 992px) {
.jeg_slide_item {
    height:420px !important;
 }
 
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"/>
  <meta property="og:title" content="Арарат Мирзоян подчеркнул важность полноценной работы сопредседательства Минской группы ОБСЕ"/>
  <meta property="og:url" content="https://www.ra.am/archives/60689/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Министр иностранных дел Армении Арарат Мирзоян обсудил с министром иностранных дел Российской Федерации Сергеем Лавровым вопросы развития обороны, военно-политического и военно-технического сотрудничества, а также ситуацию на Южном Кавказе и в Нагорном Карабахе. 



Как сообщает «Арменпресс», на пресс-конференции 8 апреля Арарат Мирзоян подчеркнул, что важное место в двусторонних отношениях занимает армяно-российское сотрудничество в оборонной, военно-политической и военно-технической сферах."/>
  <meta property="og:image" content="https://www.ra.am/wp-content/uploads/2022/04/1080176.jpg"/>
  <meta property="og:image:url" content="https://www.ra.am/wp-content/uploads/2022/04/1080176.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ra.am/wp-content/uploads/2022/04/1080176.jpg"/>
  <meta property="article:published_time" content="2022-04-08T19:37:32+04:00"/>
  <meta property="article:modified_time" content="2022-04-08T19:37:35+04:00" />
  <meta property="og:updated_time" content="2022-04-08T19:37:35+04:00" />
  <meta property="article:section" content="Официальная хроника"/>
  <meta property="article:publisher" content="https://www.facebook.com/resparmnews"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Арарат Мирзоян подчеркнул важность полноценной работы сопредседательства Минской группы ОБСЕ"/>
  <meta name="twitter:url" content="https://www.ra.am/archives/60689/"/>
  <meta name="twitter:description" content="Министр иностранных дел Армении Арарат Мирзоян обсудил с министром иностранных дел Российской Федерации Сергеем Лавровым вопросы развития обороны, военно-политического и военно-технического сотрудничества, а также ситуацию на Южном Кавказе и в Нагорном Карабахе. 



Как сообщает «Арменпресс», на пресс-конференции 8 апреля Арарат Мирзоян подчеркнул, что важное место в двусторонних отношениях занимает армяно-российское сотрудничество в оборонной, военно-политической и военно-технической сферах."/>
  <meta name="twitter:image" content="https://www.ra.am/wp-content/uploads/2022/04/1080176.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.ra.am/archives/60689/"/>
  <meta name="description" content="Министр иностранных дел Армении Арарат Мирзоян обсудил с министром иностранных дел Российской Федерации Сергеем Лавровым вопросы развития обороны, военно-политического и военно-технического сотрудничества, а также ситуацию на Южном Кавказе и в Нагорном Карабахе. 



Как сообщает «Арменпресс», на пресс-конференции 8 апреля Арарат Мирзоян подчеркнул, что важное место в двусторонних отношениях занимает армяно-российское сотрудничество в оборонной, военно-политической и военно-технической сферах."/>
  <meta name="author" content="Республика Армения"/>
  <meta name="publisher" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(79142830, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/79142830" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NRZV8T25YR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NRZV8T25YR');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24253134-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24253134-1');
</script>
</head>
<body class="post-template-default single single-post postid-60689 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<!-- Start Caramel Native Ads caramel.am/network -->

<script>window.yaContextCb = window.yaContextCb || []</script>

<script src="https://yandex.ru/ads/system/context.js" async></script>

<script> var cscr = document.createElement("script");

cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();

document.getElementsByTagName("body")[0].appendChild(cscr);

</script>

<!-- End Caramel Native Ads -->
	
    
    	<div id="jeg_sidecontent">
		
		<div class="sidecontent_postwrapper">
			<div class="jeg_sidefeed sidefeed_sidebar">
										<div class="item_top">
						<div class="widget widget_jnews_module_block_12" id="jnews_module_block_12-2"><div  class="jeg_postblock_12 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_60689_0_6250a65d9a42d  normal " data-unique="jnews_module_60689_0_6250a65d9a42d">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-500px'></i>Парух и Храморт</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_lg_card format-standard">
                <div class="jeg_inner_post">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.ra.am/archives/60698/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Российские миротворцы занимаются инцидентом, есть требующие уточнения обстоятельства: Лавров о вторжении в Парух" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080181-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_category">
                            <span>
                                <a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a>
                            </span>
                        </div>
                        <h3 class="jeg_post_title">
                            <a href="https://www.ra.am/archives/60698/">Российские миротворцы занимаются инцидентом, есть требующие уточнения обстоятельства: Лавров о вторжении в Парух</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60698/"><i class="fa fa-clock-o"></i> 8 апреля, 2022</a></div></div>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_60689_0_6250a65d9a42d = {"header_icon":"fa-500px","first_title":"\u041f\u0430\u0440\u0443\u0445 \u0438 \u0425\u0440\u0430\u043c\u043e\u0440\u0442","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"1","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"4456,4389","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"26","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_12"};</script>
            </div></div>						</div>
						<div class="item_bottom">
						<div class="widget widget_jnews_module_block_20" id="jnews_module_block_20-2"><div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_60689_1_6250a65d9bf6d  normal " data-unique="jnews_module_60689_1_6250a65d9bf6d">
                
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60601/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Пашинян представил подробности встречи в Брюсселе" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080051-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60601/">Пашинян представил подробности встречи в Брюсселе</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60601/" ><i class="fa fa-clock-o"></i> 7 апреля, 2022</a></div></div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60595/">Обсуждения вокруг событий в Парухе не привели к единой оценке ситуации: Пашинян о встрече в Брюсселе</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60595/" ><i class="fa fa-clock-o"></i> 7 апреля, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60373/">Мир молча наблюдает за посягательствами Азербайджана на Арцах: Валери Буайе</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60373/" ><i class="fa fa-clock-o"></i> 4 апреля, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60253/">Азербайджан уничтожает армянское культурное наследие Паруха и Караглуха, прибегая к откровенным фальсификациям</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60253/" ><i class="fa fa-clock-o"></i> 2 апреля, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60077/">Кризис Паруха возник вследствие нарушения договоренностей: Никол Пашинян представил ситуацию</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60077/" ><i class="fa fa-clock-o"></i> 31 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60042/">Что ищет в Азербайджане министр Вооруженных сил Великобритании?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60042/" ><i class="fa fa-clock-o"></i> 31 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59973/">Азербайджанские войска остаются на тех же укрепленных позициях Караглуха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59973/" ><i class="fa fa-clock-o"></i> 30 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59899/">Артак Бегларян поручил определить потребности семей, эвакуированных из Храморта и Парха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59899/" ><i class="fa fa-clock-o"></i> 29 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59875/">Азербайджанские войска в районе села Парух продолжают оставаться на прежних позициях</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59875/" ><i class="fa fa-clock-o"></i> 29 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59831/">Азербайджанские войска продолжают оставаться на участке горы Караглух, прилегающем к селу Парух</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59831/" ><i class="fa fa-clock-o"></i> 29 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59828/">Российские миротворцы выдвинули резервные силы для пресечения продвижения азербайджанских войск в районе Паруха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59828/" ><i class="fa fa-clock-o"></i> 29 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59798/">Если попытаются вытеснить Россию, ответ может быть очень жестким: Маркедонов о ситуации в Арцахе</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59798/" ><i class="fa fa-clock-o"></i> 28 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59766/">Азербайджанские войска продолжают оставаться на укрепленных позициях в одной части горы Караглух: ИШ Арцаха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59766/" ><i class="fa fa-clock-o"></i> 28 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59761/">МИД Армении: &#171;Вторжение азербайджанских подразделений в Нагорный Карабах в зоне ответственности российского миротворческого контингента продолжается&#187;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59761/" ><i class="fa fa-clock-o"></i> 28 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59724/">Давид БАБАЯН: «Россия играет важную, ключевую роль в обеспечении мира и безопасности в зоне азербайджано-карабахского конфликта»</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59724/" ><i class="fa fa-clock-o"></i> 27 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59714/">Миротворческие войска должны иметь все рычаги для обеспечения безопасности народа Арцаха. Госминистр Арцаха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59714/" ><i class="fa fa-clock-o"></i> 27 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59672/">МИД Армении ожидает, что миротворческая группа РФ предпримет конкретные, видимые шаги к урегулированию ситуации в НК</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59672/" ><i class="fa fa-clock-o"></i> 26 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59652/">Артак Бегларян: Вчера с полудня ситуация и позиции вдоль линии соприкосновения не изменились</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59652/" ><i class="fa fa-clock-o"></i> 26 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59653/">Совет безопасности Арцаха обратился к президенту РФ Владимиру Путину с официальным письмом</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59653/" ><i class="fa fa-clock-o"></i> 26 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59649/">ВС Азербайджана вновь пытаются продвинуться в направлении восточной границы Арцаха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59649/" ><i class="fa fa-clock-o"></i> 26 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59643/">По делу о нарушении территориальной целостности Арцаха возбуждено уголовное дело</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59643/" ><i class="fa fa-clock-o"></i> 26 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59640/">Франция призывает Азербайджан отвести войска из районов Паруха и Храморта</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59640/" ><i class="fa fa-clock-o"></i> 26 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59636/">Посол Макунц и сопредседатель МГ ОБСЕ обсудили эскалацию напряженности в Нагорном Карабахе</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59636/" ><i class="fa fa-clock-o"></i> 26 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59627/">Госдеп США назвал передвижение азербайджанских войск безответственным и провокационным</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59627/" ><i class="fa fa-clock-o"></i> 26 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59599/">Азербайджан грубо нарушает положения трехстороннего заявления от 9 ноября 2020 года: Информационный штаб Арцаха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59599/" ><i class="fa fa-clock-o"></i> 25 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59587/">Агаджанян представил подробности боевых действий в Арцахе, последовавших за продвижением ВС Азербайджана</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59587/" ><i class="fa fa-clock-o"></i> 25 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59578/">Армения обратилась в ЕСПЧ в связи с совершенными Азербайджаном нарушениями прав населения Арцаха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59578/" ><i class="fa fa-clock-o"></i> 25 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59572/">ВС Арцаха предпринимают дополнительные меры для обеспечения безопасности прилегающих к Паруху сел: Информационный штаб</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59572/" ><i class="fa fa-clock-o"></i> 25 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59569/">Информационный штаб сообщает о 5 раненых в результате перестрелки в Арцахе</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59569/" ><i class="fa fa-clock-o"></i> 25 марта, 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/59567/">Власти Республики Арцах ведут активный диалог с командованием российских миротворческих сил, дислоцированных в республике</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/59567/" ><i class="fa fa-clock-o"></i> 25 марта, 2022</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_60689_1_6250a65d9bf6d = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"30","post_offset":"1","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"4389,4456","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_20"};</script>
            </div></div>						</div>
								</div>
					</div>
		<div class="jeg_sidefeed_overlay">
			<div class='preloader_type preloader_dot'>
				<div class="sidefeed-preloader jeg_preloader dot">
					<span></span><span></span><span></span>
				</div>
				<div class="sidefeed-preloader jeg_preloader circle">
					<div class="jnews_preloader_circle_outer">
						<div class="jnews_preloader_circle_inner"></div>
					</div>
				</div>
				<div class="sidefeed-preloader jeg_preloader square">
					<div class="jeg_square">
						<div class="jeg_square_inner"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://t.me/resparm" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.facebook.com/resparmnews" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://vk.com/gazetarespublikaarmenia" target='_blank' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="https://twitter.com/respublikaarm" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div>	</div>
</div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="/cdn-cgi/l/email-protection#2f4c40415b4e4c5b6f5d4e014e42" class="btn default " target="_blank">
			<i class="fa fa-envelope"></i>
			Отправить		</a>
		</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/" style="padding: 0px 0px 0px 0px;">
	    	    Республика Армения	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Суббота, 9 апреля, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/">
		        <img class='jeg_logo_img' src="https://www.ra.am/isyrsiph/2021/02/retina.png" srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" alt="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"data-light-src="https://www.ra.am/isyrsiph/2021/02/retina.png" data-light-srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" data-dark-src="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png" data-dark-srcset="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png 1x, https://www.ra.am/isyrsiph/2021/02/retina-dark.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Арарат Мирзоян подчеркнул важность полноценной работы сопредседательства Минской группы ОБСЕ</h1>

                                    <h2 class="jeg_post_subtitle"> На пресс-конференции 8 апреля Арарат Мирзоян подчеркнул, что важное место в двусторонних отношениях занимает армяно-российское сотрудничество в оборонной, военно-политической и военно-технической сферах.</h2>
                				
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
				<img data-del="avatar" alt="Республика Армения" src='https://www.ra.am/wp-content/uploads/2021/06/лого-республика-армения-150x150.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>				<span class="meta_text"> </span>
				<a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.ra.am/archives/60689/">8 апреля, 2022, 19:37 </a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">в</span>
				<a href="https://www.ra.am/archives/category/chronicle/" rel="category tag">Официальная хроника</a>			</span>
		</div>
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-9">
					
                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.ra.am/wp-content/uploads/2022/04/1080176.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:67.2%"><img width="750" height="504" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Арарат Мирзоян подчеркнул важность полноценной работы сопредседательства Минской группы ОБСЕ" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080176-750x504.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">1</div>
                        <span class="sharetext">ПОДЕЛИЛИСЬ</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">69</div>
                    <span class="sharetext">ПРОЧТЕНИЙ</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F60689%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Фейсбук</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F60689%2F&text=%D0%90%D1%80%D0%B0%D1%80%D0%B0%D1%82+%D0%9C%D0%B8%D1%80%D0%B7%D0%BE%D1%8F%D0%BD+%D0%BF%D0%BE%D0%B4%D1%87%D0%B5%D1%80%D0%BA%D0%BD%D1%83%D0%BB+%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D1%86%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D1%81%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%8B+%D0%9E%D0%91%D0%A1%D0%95" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Телеграм</span></a><a href="https://twitter.com/intent/tweet?text=%D0%90%D1%80%D0%B0%D1%80%D0%B0%D1%82+%D0%9C%D0%B8%D1%80%D0%B7%D0%BE%D1%8F%D0%BD+%D0%BF%D0%BE%D0%B4%D1%87%D0%B5%D1%80%D0%BA%D0%BD%D1%83%D0%BB+%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D1%86%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D1%81%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%8B+%D0%9E%D0%91%D0%A1%D0%95&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F60689%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твиттер</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>						
															<div class="subscribe"><h4 class="subscribe__title">Подписаться на ra.am:</h4> <div class="subscribe__content"><a href="https://yandex.ru/news/?favid=254163389" target="_blank" class="subscribe__item"><img src="https://www.ra.am/wp-content/uploads/2022/01/yaNews.svg" alt="Подписаться на Яндекс-Новости"></a> <a href="https://zen.yandex.ru/resparm" target="_blank" class="subscribe__item"><img src="https://www.ra.am/wp-content/uploads/2022/01/yaZen.svg" alt="Подписаться на Яндекс-Дзен"></a> <a href="https://news.google.com/publications/CAAqBwgKMJaUowsw2Z67Aw?hl=ru&gl=RU&ceid=RU:ru" target="_blank" class="subscribe__item"><img src="https://www.ra.am/wp-content/uploads/2022/01/gNews.svg" alt="Подписаться на Гугл-Новости"></a></div></div>


                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p><strong>Министр иностранных дел Армении Арарат Мирзоян обсудил с министром иностранных дел Российской Федерации Сергеем Лавровым вопросы развития обороны, военно-политического и военно-технического сотрудничества, а также ситуацию на Южном Кавказе и в Нагорном Карабахе. </strong></p>



<p>Как сообщает «<a href="https://armenpress.am/arm/">Арменпресс</a>», на пресс-конференции 8 апреля Арарат Мирзоян подчеркнул, что важное место в двусторонних отношениях занимает армяно-российское сотрудничество в оборонной, военно-политической и военно-технической сферах.</p>



<p>«Именно поэтому мы уделили должное внимание реализации договоренностей высокого уровня в этой сфере. Мы обменялись мнениями по вопросам, реализация которых будет служить интересам наших стран. Мы положительно оценили существующие механизмы дальнейшего развития нашего стратегического партнерства. Речь идет о межправительственной комиссии по военно-техническим и экономическим вопросам, а также о межпарламентской комиссии», &#8212; сказал Мирзоян.</p>



<p>Он подчеркнул, что процессу правильного развития отношений способствуют встречи и контакты на высоком уровне.</p>



<p>«Как известно, в ближайшее время ожидается официальный визит премьер-министра Никола Пашиняна в Россию, к которому следует подготовиться должным образом», &#8212; добавил Мирзоян.</p><div class='jnews_inline_related_post_wrapper left half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_60689_2_6250a65dbd163   " data-unique="jnews_module_60689_2_6250a65dbd163">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие <strong>Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60704/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Международное сообщество продолжает видеть урегулирование нагорно-карабахского конфликта в рамках МГ ОБСЕ: Мирзоян" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080189-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60704/">Международное сообщество продолжает видеть урегулирование нагорно-карабахского конфликта в рамках МГ ОБСЕ: Мирзоян</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60704/" ><i class="fa fa-clock-o"></i> 2022-04-08</a></div></div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60701/">Наша цель – создать эффективную и современную авиакомпанию, и мы добьемся этой цели: Ананян</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60701/" ><i class="fa fa-clock-o"></i> 2022-04-08</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Предыдущая"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Следующая"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_60689_2_6250a65dbd163 = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435 ","second_title":"\u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":60689,"include_category":"11","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_20"};</script>
            </div>
            </div>
                    </div>



<p>Мирзоян напомнил, что его визит проходит в условиях, когда основной темой обсуждения является ситуация на Южном Кавказе, в Нагорном Карабахе. Он подчеркнул, что шаги Азербайджана направлены на провоцирование гуманитарного кризиса в Арцахе, напомнил об «аварии» газопровода на территории, находящейся под контролем Азербайджана. </p>



<p>Кроме того, и о регулярных нарушениях режима прекращения огня со стороны Азербайджана, самым грубым из которых стало вторжение азербайджанских вооруженных сил 24 марта в село Парух, находящееся под ответственностью российских миротворцев.</p>



<p>«Конечно, самая важная часть обсуждения была посвящена этим вопросам», &#8212; добавил Мирзоян.</p>



<p>Мирзоян еще раз подчеркнул роль России как посредника в прекращении огня в Нагорном Карабахе. «Мы ценим усилия Российской Федерации, направленные на выполнение трехсторонних договоренностей», &#8212; подчеркнул Мирзоян.</p>



<p>Мирзоян подтвердил приверженность Армении выполнению этих договоренностей, из которых вопросы возвращения военнопленных и других задержанных лиц и сохранения историко-культурного наследия на территориях, находящихся под контролем Азербайджана, остаются крайне актуальными.</p>



<p>«Мы исходим из того, что лишь мирными переговорами можно достичь решения вопроса, которое приведет к миру и стабильности на Южном Кавказе», &#8212; сказал Мирзоян.</p>



<p>Арарат Мирзоян также сообщил, что на встрече с Лавровым представил позицию армянской стороны относительно начала переговоров с Азербайджаном по мирному договору.«Я еще раз подчеркнул важность полноценной работы сопредседательства Минской группы ОБСЕ», &#8212; заключил Мирзоян.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><a href='https://t.me/resparm'  class='adlink ads_image align-center'>
                                    <img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2022/01/d-5.svg' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_tablet align-center'>
                                    <img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2022/01/d-5.svg' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_phone align-center'>
                                    <img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2022/01/d-5.svg' alt='' data-pin-no-hover="true">
                                </a></div></div>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Метки: </span> <a href="https://www.ra.am/archives/tag/%d0%b0%d1%80%d0%b0%d1%80%d0%b0%d1%82-%d0%bc%d0%b8%d1%80%d0%b7%d0%be%d1%8f%d0%bd/" rel="tag">Арарат Мирзоян</a><a href="https://www.ra.am/archives/tag/%d0%b0%d1%80%d0%bc%d0%b5%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5%d0%b3%d0%be%d0%b4%d0%bd%d1%8f/" rel="tag">Армения сегодня</a><a href="https://www.ra.am/archives/tag/%d0%b3%d0%be%d1%81%d1%83%d0%b4%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" rel="tag">Государство</a><a href="https://www.ra.am/archives/tag/%d0%bc%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b3%d1%80%d1%83%d0%bf%d0%bf%d0%b0-%d0%be%d0%b1%d1%81%d0%b5/" rel="tag">Минская группа ОБСЕ</a><a href="https://www.ra.am/archives/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" rel="tag">Политика</a><a href="https://www.ra.am/archives/tag/%d1%81%d0%b5%d1%80%d0%b3%d0%b5%d0%b9-%d0%bb%d0%b0%d0%b2%d1%80%d0%be%d0%b2/" rel="tag">Сергей Лавров</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F60689%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F60689%2F&text=%D0%90%D1%80%D0%B0%D1%80%D0%B0%D1%82+%D0%9C%D0%B8%D1%80%D0%B7%D0%BE%D1%8F%D0%BD+%D0%BF%D0%BE%D0%B4%D1%87%D0%B5%D1%80%D0%BA%D0%BD%D1%83%D0%BB+%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D1%86%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D1%81%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%8B+%D0%9E%D0%91%D0%A1%D0%95" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Поделиться</span></a><a href="https://twitter.com/intent/tweet?text=%D0%90%D1%80%D0%B0%D1%80%D0%B0%D1%82+%D0%9C%D0%B8%D1%80%D0%B7%D0%BE%D1%8F%D0%BD+%D0%BF%D0%BE%D0%B4%D1%87%D0%B5%D1%80%D0%BA%D0%BD%D1%83%D0%BB+%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D1%86%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D1%81%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%8B+%D0%9E%D0%91%D0%A1%D0%95&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F60689%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твит</span></a>
                    
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'>
<div id="unit_98303"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98303.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.ra.am/archives/60686/" class="post prev-post">
            <span class="caption">Предыдущая статья</span>
            <h3 class="post-title">Президент Арцаха провел заседание Совета безопасности<a></a></h3>
        </a>
    
            <a href="https://www.ra.am/archives/60692/" class="post next-post">
            <span class="caption">Следующая статья</span>
            <h3 class="post-title">В Армении с 13 по 22 октября будет проведена перепись населения</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_60689_3_6250a65dc7303   " data-unique="jnews_module_60689_3_6250a65dc7303">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие<strong> Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60704/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Международное сообщество продолжает видеть урегулирование нагорно-карабахского конфликта в рамках МГ ОБСЕ: Мирзоян" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080189-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60704/">Международное сообщество продолжает видеть урегулирование нагорно-карабахского конфликта в рамках МГ ОБСЕ: Мирзоян</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60704/"><i class="fa fa-clock-o"></i> 2022-04-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60704/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Международное сообщество продолжает видеть урегулирование нагорно-карабахского конфликта в рамках сопредседательства Минской группы ОБСЕ. Как сообщает Арменпресс, об этом на пресс-конференции 8...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60701/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Наша цель – создать эффективную и современную авиакомпанию, и мы добьемся этой цели: Ананян" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080187-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60701/">Наша цель – создать эффективную и современную авиакомпанию, и мы добьемся этой цели: Ананян</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60701/"><i class="fa fa-clock-o"></i> 2022-04-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60701/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>FlyONE Armenia расширяет не только географию своих рейсов, но и их количество: это касается также рейсов в Российскую Федерацию. «Воздушное...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60698/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Российские миротворцы занимаются инцидентом, есть требующие уточнения обстоятельства: Лавров о вторжении в Парух" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080181-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60698/">Российские миротворцы занимаются инцидентом, есть требующие уточнения обстоятельства: Лавров о вторжении в Парух</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60698/"><i class="fa fa-clock-o"></i> 2022-04-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60698/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Министр иностранных дел Российской Федерации Сергей Лавров коснулся вторжения азербайджанских вооруженных сил 24 марта в село Парух Республики Арцах, отметив,...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60695/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="РФ готова содействовать в вопросе подписания мирного договора между Арменией и Азербайджаном" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080178-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60695/">РФ готова содействовать в вопросе подписания мирного договора между Арменией и Азербайджаном</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60695/"><i class="fa fa-clock-o"></i> 2022-04-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60695/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Россия готова содействовать в вопросе создания условий для подписания мирного договора между Арменией и Азербайджаном. Как сообщает Арменпресс, об этом на...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60692/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="В Армении с 13 по 22 октября будет проведена перепись населения" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080152-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60692/">В Армении с 13 по 22 октября будет проведена перепись населения</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60692/"><i class="fa fa-clock-o"></i> 2022-04-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60692/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Под председательством вице-премьера Амбарцума Матевосяна 8 апреля состоялось заседание общегосударственной комиссии по подготовке и проведению в Республике Армения в 2022...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60686/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Президент Арцаха провел заседание Совета безопасности" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080175-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60686/">Президент Арцаха провел заседание Совета безопасности<a></a></a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60686/"><i class="fa fa-clock-o"></i> 2022-04-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60686/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>8 апреля состоялось очередное заседание Совета безопасности под председательством президента Республики Арцах Араика Арутюняна. Как сообщили «Арменпресс» в Аппарате президента,...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60683/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Еще один сигнал о взрывном устройстве в торговом центре «Мегамол»: идет эвакуация людей" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080170-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60683/">Еще один сигнал о взрывном устройстве в торговом центре «Мегамол»: идет эвакуация людей</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60683/"><i class="fa fa-clock-o"></i> 2022-04-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60683/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>8 апреля в 15:32 в Национальный центр управления кризисными ситуациями поступила информация, что на территории торгового центра «Мегамол» в Ереване...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60680/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Посол Трейси подтвердила поддержку США переговорам по мирному урегулированию нагорно-карабахского конфликта" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080167-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60680/">Посол Трейси подтвердила поддержку США переговорам по мирному урегулированию нагорно-карабахского конфликта</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60680/"><i class="fa fa-clock-o"></i> 2022-04-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60680/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Посол США в Армении Линн Трейси встретилась с депутатами фракции «Гражданский договор». Как передает «Арменпресс», посольство США в Армении сообщает,...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60677/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Сигнал тревоги о взрывном устройстве торговом центре «Россия Молл»: эвакуировано около 1 000 человек" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080164-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60677/">Сигнал тревоги о взрывном устройстве торговом центре «Россия Молл»: эвакуировано около 1 000 человек</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60677/"><i class="fa fa-clock-o"></i> 2022-04-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60677/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>8 апреля в 14:56 в Национальный центр управления кризисными ситуациями поступил сигнал тревоги, что на территории торгового центра «Россия Молл»...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60674/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="В Ереване будет установлен Памятник армяно-российской дружбы" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080165-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60674/">В Ереване будет установлен Памятник армяно-российской дружбы</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60674/"><i class="fa fa-clock-o"></i> 2022-04-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60674/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>В этом году в Ереване намечено установить Памятник армяно-российской дружбы. Как сообщает «Арменпресс», об этом на брифинге министров иностранных дел...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_60689_3_6250a65dc7303 = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435","second_title":" \u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":60689,"include_category":"11","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_3"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Следующая статья</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.ra.am/archives/60692/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="В Армении с 13 по 22 октября будет проведена перепись населения" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1080152-75x75.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.ra.am/archives/60692/">
                        В Армении с 13 по 22 октября будет проведена перепись населения                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_6" id="jnews_module_block_6-2"><div  class="jeg_postblock_6 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_60689_4_6250a65dd51d4  normal " data-unique="jnews_module_60689_4_6250a65dd51d4">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Выбор Редактора</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60337/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Арман МЕЛИКЯН. «Возможно, что план «Б»  камуфлируется сегодня разговорами о проекте СССР 2.0»" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/maxres3-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/region/" class="category-region">Регион</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60337/">Арман МЕЛИКЯН. «Возможно, что план «Б»  камуфлируется сегодня разговорами о проекте СССР 2.0»</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/gmovsesyan/">Гаянэ Мовсесян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60337/"><i class="fa fa-clock-o"></i> 5 апреля, 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60337/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Чрезвычайный и Полномочный посол, экс-глава МИД Республики Арцах Арман МЕЛИКЯН в интервью "РА" о...</p>
                        <a href="https://www.ra.am/archives/60337/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60410/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Хронология азербайджанской агрессии &#8212; ПИРАТЫ КАСПИЙСКОГО МОРЯ" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/9834e5df067d40ebaf6152a25121-5-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/government/" class="category-government">Государство</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/60410/">Хронология азербайджанской агрессии &#8212; ПИРАТЫ КАСПИЙСКОГО МОРЯ</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/goar/">Гоар Саркисян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/60410/"><i class="fa fa-clock-o"></i> 5 апреля, 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/60410/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Армянская сторона не вела огонь по ВС Азербайджана,&nbsp; сообщили в Министерстве обороны Армении, отметив,...</p>
                        <a href="https://www.ra.am/archives/60410/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_60689_4_6250a65dd51d4 = {"header_icon":"","first_title":"\u0412\u044b\u0431\u043e\u0440 \u0420\u0435\u0434\u0430\u043a\u0442\u043e\u0440\u0430","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"14","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_6"};</script>
            </div></div><div class="widget widget_archive" id="archives-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_6250a65dea40f"><h3 class="jeg_block_title"><span>Архивы</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-4">Архивы</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://www.ra.am/archives/date/2022/04/'> Апрель 2022 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2022/03/'> Март 2022 &nbsp;(776)</option>
	<option value='https://www.ra.am/archives/date/2022/02/'> Февраль 2022 &nbsp;(522)</option>
	<option value='https://www.ra.am/archives/date/2022/01/'> Январь 2022 &nbsp;(405)</option>
	<option value='https://www.ra.am/archives/date/2021/12/'> Декабрь 2021 &nbsp;(498)</option>
	<option value='https://www.ra.am/archives/date/2021/11/'> Ноябрь 2021 &nbsp;(473)</option>
	<option value='https://www.ra.am/archives/date/2021/10/'> Октябрь 2021 &nbsp;(383)</option>
	<option value='https://www.ra.am/archives/date/2021/09/'> Сентябрь 2021 &nbsp;(319)</option>
	<option value='https://www.ra.am/archives/date/2021/08/'> Август 2021 &nbsp;(228)</option>
	<option value='https://www.ra.am/archives/date/2021/07/'> Июль 2021 &nbsp;(274)</option>
	<option value='https://www.ra.am/archives/date/2021/06/'> Июнь 2021 &nbsp;(170)</option>
	<option value='https://www.ra.am/archives/date/2021/05/'> Май 2021 &nbsp;(117)</option>
	<option value='https://www.ra.am/archives/date/2021/04/'> Апрель 2021 &nbsp;(61)</option>
	<option value='https://www.ra.am/archives/date/2021/03/'> Март 2021 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2021/02/'> Февраль 2021 &nbsp;(159)</option>
	<option value='https://www.ra.am/archives/date/2021/01/'> Январь 2021 &nbsp;(65)</option>
	<option value='https://www.ra.am/archives/date/2020/12/'> Декабрь 2020 &nbsp;(60)</option>
	<option value='https://www.ra.am/archives/date/2020/11/'> Ноябрь 2020 &nbsp;(67)</option>
	<option value='https://www.ra.am/archives/date/2020/10/'> Октябрь 2020 &nbsp;(264)</option>
	<option value='https://www.ra.am/archives/date/2020/09/'> Сентябрь 2020 &nbsp;(286)</option>
	<option value='https://www.ra.am/archives/date/2020/07/'> Июль 2020 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2020/06/'> Июнь 2020 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2020/05/'> Май 2020 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2020/04/'> Апрель 2020 &nbsp;(186)</option>
	<option value='https://www.ra.am/archives/date/2020/03/'> Март 2020 &nbsp;(167)</option>
	<option value='https://www.ra.am/archives/date/2020/02/'> Февраль 2020 &nbsp;(182)</option>
	<option value='https://www.ra.am/archives/date/2020/01/'> Январь 2020 &nbsp;(120)</option>
	<option value='https://www.ra.am/archives/date/2019/12/'> Декабрь 2019 &nbsp;(172)</option>
	<option value='https://www.ra.am/archives/date/2019/11/'> Ноябрь 2019 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2019/10/'> Октябрь 2019 &nbsp;(191)</option>
	<option value='https://www.ra.am/archives/date/2019/09/'> Сентябрь 2019 &nbsp;(184)</option>
	<option value='https://www.ra.am/archives/date/2019/07/'> Июль 2019 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2019/06/'> Июнь 2019 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2019/05/'> Май 2019 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2019/04/'> Апрель 2019 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2019/03/'> Март 2019 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2019/02/'> Февраль 2019 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2019/01/'> Январь 2019 &nbsp;(99)</option>
	<option value='https://www.ra.am/archives/date/2018/12/'> Декабрь 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/11/'> Ноябрь 2018 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2018/10/'> Октябрь 2018 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2018/09/'> Сентябрь 2018 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2018/07/'> Июль 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/06/'> Июнь 2018 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2018/05/'> Май 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/04/'> Апрель 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/03/'> Март 2018 &nbsp;(149)</option>
	<option value='https://www.ra.am/archives/date/2018/02/'> Февраль 2018 &nbsp;(125)</option>
	<option value='https://www.ra.am/archives/date/2018/01/'> Январь 2018 &nbsp;(84)</option>
	<option value='https://www.ra.am/archives/date/2017/12/'> Декабрь 2017 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2017/11/'> Ноябрь 2017 &nbsp;(134)</option>
	<option value='https://www.ra.am/archives/date/2017/10/'> Октябрь 2017 &nbsp;(132)</option>
	<option value='https://www.ra.am/archives/date/2017/09/'> Сентябрь 2017 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2017/07/'> Июль 2017 &nbsp;(109)</option>
	<option value='https://www.ra.am/archives/date/2017/06/'> Июнь 2017 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2017/05/'> Май 2017 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2017/04/'> Апрель 2017 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2017/03/'> Март 2017 &nbsp;(166)</option>
	<option value='https://www.ra.am/archives/date/2017/02/'> Февраль 2017 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2017/01/'> Январь 2017 &nbsp;(97)</option>
	<option value='https://www.ra.am/archives/date/2016/12/'> Декабрь 2016 &nbsp;(123)</option>
	<option value='https://www.ra.am/archives/date/2016/11/'> Ноябрь 2016 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2016/10/'> Октябрь 2016 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2016/09/'> Сентябрь 2016 &nbsp;(142)</option>
	<option value='https://www.ra.am/archives/date/2016/07/'> Июль 2016 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2016/06/'> Июнь 2016 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2016/05/'> Май 2016 &nbsp;(153)</option>
	<option value='https://www.ra.am/archives/date/2016/04/'> Апрель 2016 &nbsp;(173)</option>
	<option value='https://www.ra.am/archives/date/2016/03/'> Март 2016 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2016/02/'> Февраль 2016 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2016/01/'> Январь 2016 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2015/12/'> Декабрь 2015 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2015/11/'> Ноябрь 2015 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2015/10/'> Октябрь 2015 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2015/09/'> Сентябрь 2015 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2015/07/'> Июль 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/06/'> Июнь 2015 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2015/05/'> Май 2015 &nbsp;(151)</option>
	<option value='https://www.ra.am/archives/date/2015/04/'> Апрель 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/03/'> Март 2015 &nbsp;(136)</option>
	<option value='https://www.ra.am/archives/date/2015/02/'> Февраль 2015 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2015/01/'> Январь 2015 &nbsp;(114)</option>
	<option value='https://www.ra.am/archives/date/2014/12/'> Декабрь 2014 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2014/11/'> Ноябрь 2014 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2014/10/'> Октябрь 2014 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2014/09/'> Сентябрь 2014 &nbsp;(132)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_60689_5_6250a65e00fab   '><div class='ads-wrapper'><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_60689_0_6250a65e0161b">
                    <h3 class="jeg_block_title"><span>Самое читаемое</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/60511/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Великобритания поддерживает мирное урегулирование нагорно-карабахского конфликта в формате Минской группы ОБСЕ" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/04/1079977-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/60511/" data-num="01">Великобритания поддерживает мирное урегулирование нагорно-карабахского конфликта в формате Минской группы ОБСЕ</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 5 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F60511%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">2</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F+%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82+%D0%BC%D0%B8%D1%80%D0%BD%D0%BE%D0%B5+%D1%83%D1%80%D0%B5%D0%B3%D1%83%D0%BB%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%BD%D0%B0%D0%B3%D0%BE%D1%80%D0%BD%D0%BE-%D0%BA%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%85%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BA%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%D0%B0+%D0%B2+%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%82%D0%B5+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%8B+%D0%9E%D0%91%D0%A1%D0%95&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F60511%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/60498/" data-num="02">Не думаю, что на встрече Пашинян-Алиев будет подписан какой-либо документ о статусе Арцаха: спикер НС Арцаха</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 3 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F60498%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B5+%D0%B4%D1%83%D0%BC%D0%B0%D1%8E%2C+%D1%87%D1%82%D0%BE+%D0%BD%D0%B0+%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B5+%D0%9F%D0%B0%D1%88%D0%B8%D0%BD%D1%8F%D0%BD-%D0%90%D0%BB%D0%B8%D0%B5%D0%B2+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%B0%D0%BD+%D0%BA%D0%B0%D0%BA%D0%BE%D0%B9-%D0%BB%D0%B8%D0%B1%D0%BE+%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82+%D0%BE+%D1%81%D1%82%D0%B0%D1%82%D1%83%D1%81%D0%B5+%D0%90%D1%80%D1%86%D0%B0%D1%85%D0%B0%3A+%D1%81%D0%BF%D0%B8%D0%BA%D0%B5%D1%80+%D0%9D%D0%A1+%D0%90%D1%80%D1%86%D0%B0%D1%85%D0%B0&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F60498%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/60604/" data-num="03">По вопросу открытия коммуникаций есть определенные разночтения: Пашинян о встрече в Брюсселе</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 3 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F60604%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%83+%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D1%8F+%D0%BA%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%B9+%D0%B5%D1%81%D1%82%D1%8C+%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D1%80%D0%B0%D0%B7%D0%BD%D0%BE%D1%87%D1%82%D0%B5%D0%BD%D0%B8%D1%8F%3A+%D0%9F%D0%B0%D1%88%D0%B8%D0%BD%D1%8F%D0%BD+%D0%BE+%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B5+%D0%B2+%D0%91%D1%80%D1%8E%D1%81%D1%81%D0%B5%D0%BB%D0%B5&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F60604%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/60701/" data-num="04">Наша цель – создать эффективную и современную авиакомпанию, и мы добьемся этой цели: Ананян</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 18 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F60701%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">7</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0%D1%88%D0%B0+%D1%86%D0%B5%D0%BB%D1%8C+%E2%80%93+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D1%82%D1%8C+%D1%8D%D1%84%D1%84%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D1%83%D1%8E+%D0%B8+%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%83%D1%8E+%D0%B0%D0%B2%D0%B8%D0%B0%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%2C+%D0%B8+%D0%BC%D1%8B+%D0%B4%D0%BE%D0%B1%D1%8C%D0%B5%D0%BC%D1%81%D1%8F+%D1%8D%D1%82%D0%BE%D0%B9+%D1%86%D0%B5%D0%BB%D0%B8%3A+%D0%90%D0%BD%D0%B0%D0%BD%D1%8F%D0%BD&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F60701%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">5</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/60611/" data-num="05">Встреча Пашинян &#8212; Мишель &#8212; Алиев  &#8212; ПОДРОБНОСТИ</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 11 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F60611%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">4</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%92%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B0+%D0%9F%D0%B0%D1%88%D0%B8%D0%BD%D1%8F%D0%BD+%E2%80%94+%D0%9C%D0%B8%D1%88%D0%B5%D0%BB%D1%8C+%E2%80%94+%D0%90%D0%BB%D0%B8%D0%B5%D0%B2++%E2%80%94+%D0%9F%D0%9E%D0%94%D0%A0%D0%9E%D0%91%D0%9D%D0%9E%D0%A1%D0%A2%D0%98&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F60611%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">3</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="unit_98304"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98304.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-60689 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_module_element_header" id="jnews_module_element_header-2"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_60689_6_6250a65e06b5a  normal ">
                <h3 class="jeg_block_title"><span>Социальные сети</span></h3>
                
            </div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_60689_7_6250a65e06b98   '><div class='ads-wrapper'><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_60689_8_6250a65e06e9b   '><div class='ads-wrapper'><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a></div></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Навигация</span></h3></div>
			<ul>
					<li class="cat-item cat-item-12"><a href="https://www.ra.am/archives/category/government/" title="Государственные новости">Государство</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.ra.am/archives/category/culture/" title="Новости культуры Армении">Культура</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.ra.am/archives/category/society/" title="Последние новости армянского общества ">Общество</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.ra.am/archives/category/chronicle/" title="Официальная хроника - новости Армении">Официальная хроника</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.ra.am/archives/category/region/" title="Региональные новости: Армения, Иран, Грузия, Россия, Азербайджан и Турция">Регион</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.ra.am/archives/category/sport/" title="Новости армянского спорта ">Спорт</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.ra.am/archives/category/economics/" title="Экономика Армении">Экономика</a>
</li>
			</ul>

			</div>                        </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Полезные ссылки</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-39521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="https://armenpress.am/rus">Арменпресс</a></li>
<li id="menu-item-39525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39525"><a href="https://history.armenpress.am/">Armenpress | History</a></li>
<li id="menu-item-39522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39522"><a href="http://www.hhpress.am/">Газета &#171;Айастани Анрапетутюн&#187;</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_60689_0_6250a65e081ba">
                    <h3 class="jeg_block_title"><span>О нас</span></h3>
                    
				</div>        <div class="jeg_about ">
									            <p>Газета «Республика Армения» издаётся армянским Государственным информационным агентством «Арменпресс».</p>

			        </div>
		</div>                        </div>
                    </div>
                </div>


                
                    <div class="jeg_footer_secondary clearfix">

                        <!-- secondary footer right -->

                        <div class="footer_right">

                            
                            
                            
                        </div>


                        <!-- secondary footer left -->

                        
                        
                                                    <p class="copyright"> © 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8eede1e0faefedfacefcefa0efe3">[email&#160;protected]</a>  </p>
                        
                    </div> <!-- secondary menu -->

                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-48414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48414"><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-48415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48415"><a href="https://www.ra.am/archives/category/government/">Государство</a>
<ul class="sub-menu">
	<li id="menu-item-48499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48499"><a href="https://www.ra.am/archives/tag/армения">Армения</a></li>
	<li id="menu-item-48498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48498"><a href="https://www.ra.am/archives/tag/арцах">Арцах</a></li>
</ul>
</li>
<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48416"><a href="https://www.ra.am/archives/category/region/">Регион</a>
<ul class="sub-menu">
	<li id="menu-item-48496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48496"><a href="https://www.ra.am/archives/tag/rossia/">Россия</a></li>
	<li id="menu-item-48493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48493"><a href="https://www.ra.am/archives/tag/иран">Иран</a></li>
	<li id="menu-item-48495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48495"><a href="https://www.ra.am/archives/tag/грузия">Грузия</a></li>
	<li id="menu-item-48494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48494"><a href="https://www.ra.am/archives/tag/турция">Турция</a></li>
	<li id="menu-item-48497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48497"><a href="https://www.ra.am/archives/tag/азербайджан">Азербайджан</a></li>
	<li id="menu-item-48421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48421"><a href="https://www.ra.am/archives/tag/%D0%B0%D0%B3%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0/">Агрессия Азербайджана</a></li>
</ul>
</li>
<li id="menu-item-48417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48417"><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-48418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48418"><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-48419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48419"><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-48420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48420"><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://t.me/resparm" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.facebook.com/resparmnews" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://vk.com/gazetarespublikaarmenia" target='_blank' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="https://twitter.com/respublikaarm" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3a5955544e5b594e7a485b145b57">[email&#160;protected]</a> </p>
</div>    </div>
</div>    </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F60689%2F" data-image-url="" data-title="%D0%90%D1%80%D0%B0%D1%80%D0%B0%D1%82+%D0%9C%D0%B8%D1%80%D0%B7%D0%BE%D1%8F%D0%BD+%D0%BF%D0%BE%D0%B4%D1%87%D0%B5%D1%80%D0%BA%D0%BD%D1%83%D0%BB+%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D1%86%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D1%81%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%8B+%D0%9E%D0%91%D0%A1%D0%95" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F60689%2F" data-image-url="" data-title="%D0%90%D1%80%D0%B0%D1%80%D0%B0%D1%82+%D0%9C%D0%B8%D1%80%D0%B7%D0%BE%D1%8F%D0%BD+%D0%BF%D0%BE%D0%B4%D1%87%D0%B5%D1%80%D0%BA%D0%BD%D1%83%D0%BB+%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D1%86%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B+%D1%81%D0%BE%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B0+%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D1%8B+%D0%9E%D0%91%D0%A1%D0%95" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div id="pwaforwp-add-to-home-click" style="background-color:rgba(119,177,234,0.71)" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#000">Добавьте приложение РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета на экран!</h3><div style="background-color:rgb(234,39,0); color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Добавить</div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://www.ra.am/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://www.ra.am/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ra.am\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d3916e279d","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.10' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.2' id='isotope-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/lazysizes.js?ver=5.8.1' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=5.8.1' id='bgset-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=5.8.1' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/superfish.js?ver=5.8.1' id='superfish-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=5.8.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=5.8.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=5.8.1' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=5.8.1' id='parallax-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=5.8.1' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=5.8.1' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=5.8.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=5.8.1' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=5.8.1' id='chosen-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=5.8.1' id='magnific-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=5.8.1' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=5.8.1' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=5.8.1' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=5.8.1' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.module.js?ver=5.8.1' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.ra.am\/archives\/60689","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru_RU","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"60689","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u041d\u0435\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u0430\u044f Recaptcha!","empty_username":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0412\u0430\u0448 \u043b\u043e\u0433\u0438\u043d!","empty_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0441\u0432\u043e\u0439 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b!","empty_password":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0432\u0430\u0448 \u043f\u0430\u0440\u043e\u043b\u044c!"},"recaptcha":"0","site_slug":"\/","site_domain":"ra.am","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/main.js?ver=5.8.1' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/zoom-button.js?ver=5.8.1' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/popup-post.js?ver=5.8.1' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.jscrollpane.js?ver=5.8.1' id='jscrollpane-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/sidefeed.js?ver=5.8.1' id='jnews-sidefeed-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/darkmode.js?ver=5.8.1' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.8.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.ra.am/pwa-register-sw.js?ver=1.7.44' id='pwa-main-script-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0410\u0440\u0430\u0440\u0430\u0442 \u041c\u0438\u0440\u0437\u043e\u044f\u043d \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u0432\u0430\u0436\u043d\u043e\u0441\u0442\u044c \u043f\u043e\u043b\u043d\u043e\u0446\u0435\u043d\u043d\u043e\u0439 \u0440\u0430\u0431\u043e\u0442\u044b \u0441\u043e\u043f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u041c\u0438\u043d\u0441\u043a\u043e\u0439 \u0433\u0440\u0443\u043f\u043f\u044b \u041e\u0411\u0421\u0415","published":"2022-04-08 19:37:32","updated":"2022-04-08 15:37:35"}</script>
</body>
</html>
