<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1", user-scalable='yes' />
	<meta name="robots" content="all" />
	<meta name="yandex-verification" content="3e85f2ac3f69ea50" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ra.am/xmlrpc.php" />
	<meta name="pmail-verification" content="af6485fbc98b91785dc472bcf3b44d4c">
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#d6e9f9">
<!-- / SuperPWA.com -->
<title>Рубен САФРАСТЯН: Европа обеспокоена непредсказуемостью Эрдогана и турецко-российским сотрудничеством &#8212; Газета Республика Армения</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Рубен САФРАСТЯН: Европа обеспокоена непредсказуемостью Эрдогана и ту">
<meta property="og:site_name" content="Газета Республика Армения">
<meta property="og:description" content="Научная конференция на тему &quot;Враги или союзники? Турецко-русские отношения&quot; прошла 17-18 июня в Венском университете. Ее организаторами высту">
<meta property="og:url" content="https://www.ra.am/archives/67447/">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://www.ra.am/wp-content/uploads/2022/06/Safrastyan.jpg">
<meta property="og:image:height" content="720">
<meta property="og:image:width" content="1280">
<meta property="article:published_time" content="2022-06-27T09:29:05+00:00">
<meta property="article:modified_time" content="2022-06-27T12:44:37+00:00">
<meta property="article:section" content="Регион">
<meta property="article:tag" content="Армения">
<meta property="article:tag" content="Важное">
<meta property="article:tag" content="Вольфганг Мюллер">
<meta property="article:tag" content="Государство">
<meta property="article:tag" content="конференция на тему &amp;quot;Враги или союзники? Турецко-русские отношения&amp;quot;">
<meta property="article:tag" content="Политика">
<meta property="article:tag" content="Рубен Сафрастян">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Рубен САФРАСТЯН: Европа обеспокоена непредсказуемостью Эрдогана и турецко-российским сотрудничеством">
<meta name="twitter:description" content="Научная конференция на тему &quot;Враги или союзники? Турецко-русские отношения&quot; прошла 17-18 июня в Венском университете. Ее организаторами выступили Институт восточно-европейской">
<meta name="twitter:url" content="https://www.ra.am/archives/67447/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.ra.am/wp-content/uploads/2022/06/Safrastyan.jpg">
<meta name="twitter:image:width" content="1280">
<meta name="twitter:image:height" content="720">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel="amphtml" href="https://www.ra.am/archives/67447/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42"/><link rel='dns-prefetch' href='//www.ra.am' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета Республика Армения &raquo; Лента" href="https://www.ra.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета Республика Армения &raquo; Лента комментариев" href="https://www.ra.am/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ra.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ra.am/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ra.am/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Areguler%7CLobster%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ra.am/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ra.am/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/okayNav.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/main.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/responsive.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/pb-temp.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.ra.am/wp-content/themes/jnews/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.ra.am/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.ra.am/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.6.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.6.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.ra.am/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ra.am/wp-json/wp/v2/posts/67447" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ra.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ra.am/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel="canonical" href="https://www.ra.am/archives/67447/" />
<link rel='shortlink' href='https://www.ra.am/?p=67447' />
<link rel="alternate" type="application/json+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.ra.am");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '373957f2-e16c-4563-a057-4b3d3564ac11';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались";
oneSignal_options['path'] = "https://www.ra.am/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Подпишитесь на обновления новостей Газеты «Республика Армения»";
oneSignal_options['promptOptions']['acceptButtonText'] = "ПРИНЯТЬ";
oneSignal_options['promptOptions']['cancelButtonText'] = "НЕТ, СПАСИБО";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Нажать";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подпишитесь на обновления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Что-то пошло не так...';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.ra.am\/#organization","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","logo":{"@type":"ImageObject","url":"https:\/\/www.ra.am\/wp-content\/uploads\/2021\/06\/favicon-5-150x150-1.png"},"sameAs":["https:\/\/t.me\/resparm","https:\/\/www.facebook.com\/resparmnews","https:\/\/vk.com\/gazetarespublikaarmenia","https:\/\/twitter.com\/respublikaarm"],"contactPoint":{"@type":"ContactPoint","telephone":"+374-10-545700","contactType":"technical support","areaServed":["Armenia"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.ra.am\/#website","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ra.am\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_post_tags {
  text-transform: uppercase;
}
.jeg_slider_type_9 .jeg_slide_item {
    width: 100%;
    height: 520px;
    position: relative;
    background-color: #212121;
    background-position: center;
    background-repeat: no-repeat;
    background-size: cover;
}
 
.jnews_inline_related_post   
   {padding: 20px;
    background-color: #f8f8fa;
box-shadow: 0 20px 18px rgb(41 39 89 / 25%);}

#jeg_sidecontent {
	position:fixed !important;}
.subscribe__title {
	display:inline-block;
	font-size:11px;
	font-family:montserrat;
	display:flex !Important;
	margin: 10px 20px 10px 0;
    flex-grow: 0;
     flex-shrink: 0;}
.subscribe__content 
{
	display:inline-block;
	background: #f8f8fa;
    justify-content: center;
    text-decoration: none;
    box-sizing: border-box;
    height:40%;
    padding: 5px 20px;
    margin:2px
 2px 20px
;}

.popularpost_item .jeg_post_title a:before {
    content: attr(data-num);
    position: absolute;
    font-size: 18px;
    text-align: center;
    top: 0;
    left: 0;
    width: 24px;
    height: 24px;
    line-height: 24px;
    font-style: normal!Important;
    background: #eee;
    padding: 10px;
    border-radius: 100%;
    box-sizing: content-box;
	transition: all .3s; 
font-family: montserrat;}



.jeg_push_notification_content {
    padding: 30px;
    margin: 1.75em auto 1.75em;
    text-align: center;
	background: white;
}
.jeg_push_notification_button .button .fa {
	  color: white;
    margin-right: 8px;
    font-size: 14px;
	
}
.jeg_push_notification_button>a.button {
	font-family:montserrat;
    color: white;
		 box-shadow: 0 0 4px rgb(1 0 0 / 5)
}
 
*:focus {
  outline: none !important;
}
p.wp-caption-text {font-size:11px !important;}
.jeg_btn-facebook {background: transparent !Important;}
.jeg_btn-telegram {background: transparent !Important;} 
.jeg_btn-twitter {background: transparent !Important;}
.jeg_btn-vk {background: transparent !Important;} 

.jeg_share_button  { font-family:montserrat !Important;
text-transform:uppercase !important;
}
.jeg_button_1 .btn {
	box-shadow: 1px 2px 2px #888888;} 
.jeg_meta_date a, .jeg_meta_views a, .jeg_modified_date a {font-family: sans-serif;}

.jeg_postblock_carousel_3  {  display:block;
    width:100%;
    height:100px; }
.jeg_footer p.copyright {font-family: helvetica;}
#sds {    display: block;
    margin: 12px;
    margin-right: auto; }
.jeg_featured_big {    box-shadow: 0 0 10px rgb(0 0 0 / 3)
}
.jeg_featured { box-shadow: 0 0 10px rgb(0 0 0 / 3)}

.wp-caption-text {
   padding:1.5px;
	text-align: left; !Important;
	float: right;
    font-size: 0.9rem !important;
    color: #a0a0a0;
	font-family: sans-serif;
}
.jeg_subcat_list a{
    vertical-align: top;
    margin: 0!important;
	 font-family:  Merriweather
 !important;	font-size:12px !important;
}
.vc_separator.vc_separator_align_left h4 {
    font-size: 16px;
    font-weight: 700;
    margin: 0;
    line-height: normal;
    float: left;
    }

.jeg_meta_comment {visibility:hidden;}

.okayNav__menu-toggle{content:url("https://cdn-icons-png.flaticon.com/128/120/120912.png") !important;}
.jeg_post_meta .fa {display:none;}
.jeg_post_meta>div {font-family:Montserat;}
.jeg_sharelist {
     transition:3s;
   text-shadow: 1px 1px 3px #000000;}
.jeg_share_button .fa {
	color:white;
	background-color:transparent;
	display: flex;
    align-items: center;
    justify-content: center;
    height: auto;
    width:36px;
    border: 1px solid #cfcfcf;
    font-size: 16px;
    border-radius: 25px;
    transition: .12s ease;}
.jeg_share_button a.expanded>span {
    display: inline;
    position: relative;
}

@media (max-width: 992px) {
.jeg_slide_item {
    height:420px !important;
 }
 
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Газета Республика Армения"/>
  <meta property="og:title" content="Рубен САФРАСТЯН: Европа обеспокоена непредсказуемостью Эрдогана и турецко-российским сотрудничеством"/>
  <meta property="og:url" content="https://www.ra.am/archives/67447/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Научная конференция на тему &quot;Враги или союзники? Турецко-русские отношения&quot; прошла 17-18 июня в Венском университете. Ее организаторами выступили Институт восточно-европейской истории и Институт исламско-теологических исследований Венского университета.



В научном форуме участвовали специалисты, представляющие Боннский университет, нидерландский Университет Утрехта, калифорнийский Университет Беркли, Университет Виадрина (Франкфурт, Германия), был представитель Университета в Санта Барбаре (Ка"/>
  <meta property="og:image" content="https://www.ra.am/wp-content/uploads/2022/06/Safrastyan.jpg"/>
  <meta property="og:image:url" content="https://www.ra.am/wp-content/uploads/2022/06/Safrastyan.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ra.am/wp-content/uploads/2022/06/Safrastyan.jpg"/>
  <meta property="article:published_time" content="2022-06-27T13:29:05+04:00"/>
  <meta property="article:modified_time" content="2022-06-27T16:44:37+04:00" />
  <meta property="og:updated_time" content="2022-06-27T16:44:37+04:00" />
  <meta property="article:section" content="Регион"/>
  <meta property="article:publisher" content="https://www.facebook.com/resparmnews"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Рубен САФРАСТЯН: Европа обеспокоена непредсказуемостью Эрдогана и турецко-российским сотрудничеством"/>
  <meta name="twitter:url" content="https://www.ra.am/archives/67447/"/>
  <meta name="twitter:description" content="Научная конференция на тему &quot;Враги или союзники? Турецко-русские отношения&quot; прошла 17-18 июня в Венском университете. Ее организаторами выступили Институт восточно-европейской истории и Институт исламско-теологических исследований Венского университета.



В научном форуме участвовали специалисты, представляющие Боннский университет, нидерландский Университет Утрехта, калифорнийский Университет Беркли, Университет Виадрина (Франкфурт, Германия), был представитель Университета в Санта Барбаре (Ка"/>
  <meta name="twitter:image" content="https://www.ra.am/wp-content/uploads/2022/06/Safrastyan.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.ra.am/archives/67447/"/>
  <meta name="description" content="Научная конференция на тему &quot;Враги или союзники? Турецко-русские отношения&quot; прошла 17-18 июня в Венском университете. Ее организаторами выступили Институт восточно-европейской истории и Институт исламско-теологических исследований Венского университета.



В научном форуме участвовали специалисты, представляющие Боннский университет, нидерландский Университет Утрехта, калифорнийский Университет Беркли, Университет Виадрина (Франкфурт, Германия), был представитель Университета в Санта Барбаре (Ка"/>
  <meta name="author" content="Гаянэ Мовсесян"/>
  <meta name="publisher" content="Газета Республика Армения"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(79142830, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/79142830" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NRZV8T25YR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NRZV8T25YR');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24253134-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24253134-1');
</script>
</head>
<body class="post-template-default single single-post postid-67447 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<!-- Start Caramel Native Ads caramel.am/network -->

<script>window.yaContextCb = window.yaContextCb || []</script>

<script src="https://yandex.ru/ads/system/context.js" async></script>

<script> var cscr = document.createElement("script");

cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();

document.getElementsByTagName("body")[0].appendChild(cscr);

</script>

<!-- End Caramel Native Ads -->
	
    
    	<div id="jeg_sidecontent">
		
		<div class="sidecontent_postwrapper">
			<div class="jeg_sidefeed sidefeed_sidebar">
										<div class="item_top">
												</div>
						<div class="item_bottom">
						<div class="widget widget_jnews_module_block_20" id="jnews_module_block_20-2"><div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_67447_0_62b9bec68dd94  normal " data-unique="jnews_module_67447_0_62b9bec68dd94">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-500px'></i>Новости Армении</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/67451/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Температура воздуха в Армении повысится на 6-9 градусов" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/1086965-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67451/">Температура воздуха в Армении повысится на 6-9 градусов</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67451/" ><i class="fa fa-clock-o"></i> 14:39 </a></div></div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67444/">Делегация, во главе с мэром Еревана Грачья Саркисяном, выехала во Францию, в Марсель, Лион и Париж</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67444/" ><i class="fa fa-clock-o"></i> 13:21 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67441/">В НС Армении обсуждается вопрос избрания судей Административной и Антикоррупционной палат Кассационного суда</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67441/" ><i class="fa fa-clock-o"></i> 13:05 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67438/">Армении за последнюю неделю подтверждено 139 случаев заболевания Covid-19</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67438/" ><i class="fa fa-clock-o"></i> 13:02 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67435/">Автодорога Степанцминда-Ларс из-за опасности камнепадов закрыта для всех видов транспорта</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67435/" ><i class="fa fa-clock-o"></i> 12:53 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67432/">Тигран Хачатрян подчеркнул важность регулярных встреч с представителями АБР</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67432/" ><i class="fa fa-clock-o"></i> 12:39 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67429/">Парламент Армении созвал внеочередную сессию</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67429/" ><i class="fa fa-clock-o"></i> 11:38 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67419/">Плюнуть и приклеить: оригинальная процедура при въезде в Тунис</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67419/" ><i class="fa fa-clock-o"></i> 11:15 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67415/">Губернатор Гегаркуника принял чрезвычайного и полномочного посла Королевства Нидерландов в Армении</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67415/" ><i class="fa fa-clock-o"></i> 10:57 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67410/">В 13 км к северо-востоку от села Бавра зарегистрировано землетрясение силой в 5 баллов</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67410/" ><i class="fa fa-clock-o"></i> 10:42 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67397/">Член сборной Армении по баскетболу стал чемпионом клубного чемпионата Франции</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67397/" ><i class="fa fa-clock-o"></i> 19:45 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67394/">Град, выпадавший около 40 минут в верхнем подрайоне Мартакерта в Арцахе, причинил материальный ущерб</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67394/" ><i class="fa fa-clock-o"></i> 19:41 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67391/">Арарат Мирзоян с рабочим визитом отбудет в Афины</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67391/" ><i class="fa fa-clock-o"></i> 19:37 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67387/">Отсутствие международной оценки пыток армянских пленных в Баку — риск нормализации преступлений. ЗПЧ Армении</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67387/" ><i class="fa fa-clock-o"></i> 16:42 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67384/">Обосновавшаяся в Армении российская художница создает серию портретов армянских знаменитостей</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67384/" ><i class="fa fa-clock-o"></i> 16:33 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67381/">Гюмри планирует в рамках субвенционной программы приобрести многофункциональную технику</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67381/" ><i class="fa fa-clock-o"></i> 16:30 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67378/">Никол Пашинян 27 июня в прямом эфире ответит на вопросы представителей СМИ и общественных организаций</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67378/" ><i class="fa fa-clock-o"></i> 16:25 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67371/">Премьер-министр принял представителей Центрального правления партии Рамкавар Азатакан</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67371/" ><i class="fa fa-clock-o"></i> 21:00 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67368/">Турция не предоставила FLYONE Armenia воздушное пространство для полетов в Ливан</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67368/" ><i class="fa fa-clock-o"></i> 20:56 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67365/">Вагаршак Арутюнян встретился с заместителем председателя Совета Федерации РФ Юрием Воробьевым</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67365/" ><i class="fa fa-clock-o"></i> 20:48 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67362/">Усилиями всех армян в Арцахе ведутся масштабные работы по строительству жилья. Араик Арутюнян</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67362/" ><i class="fa fa-clock-o"></i> 20:45 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67359/">Всеармянский охват фонда &#171;Айастан&#187; исключает какие-либо политические аспекты. Президент Армении</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67359/" ><i class="fa fa-clock-o"></i> 20:41 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67356/">Премьер-министр принимает участие в заседании СП Всеармянского фонда &#171;Айастан&#187;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67356/" ><i class="fa fa-clock-o"></i> 20:38 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67353/">В ДТП погиб военнослужащий-контрактник АО: состояние еще 4 военнослужащих тяжелое</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67353/" ><i class="fa fa-clock-o"></i> 20:33 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67339/">Вице-премьер Мгер Григорян принял участие в заседании Совета ЕАБР</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67339/" ><i class="fa fa-clock-o"></i> 17:41 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67342/">Известны победители чемпионата Армении по шоссейному велоспорту</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67342/" ><i class="fa fa-clock-o"></i> 16:51 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67336/">Председатель Конституционного суда Армении встретился в Страсбурге с  комиссаром Совета Европы по правам человека</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67336/" ><i class="fa fa-clock-o"></i> 16:46 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67333/">Председатель КГД Армении в Брюсселе обсудил с главой Таможенной службы Кореи вопросы расширения сотрудничества</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67333/" ><i class="fa fa-clock-o"></i> 16:44 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67328/">Тема противостояния нацизму актуальна и сегодня: посол РФ в Армении Сергей Копыркин</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67328/" ><i class="fa fa-clock-o"></i> 14:12 </a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67323/">Замминистра здравоохранения Армении принял соучредителя и вице-президента компаний «Netcracker» и «BostonGene»</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67323/" ><i class="fa fa-clock-o"></i> 12:27 </a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_67447_0_62b9bec68dd94 = {"header_icon":"fa-500px","first_title":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u0410\u0440\u043c\u0435\u043d\u0438\u0438","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"30","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"1","include_tag":"2054","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"H:i ","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_20"};</script>
            </div></div>						</div>
								</div>
					</div>
		<div class="jeg_sidefeed_overlay">
			<div class='preloader_type preloader_dot'>
				<div class="sidefeed-preloader jeg_preloader dot">
					<span></span><span></span><span></span>
				</div>
				<div class="sidefeed-preloader jeg_preloader circle">
					<div class="jnews_preloader_circle_outer">
						<div class="jnews_preloader_circle_inner"></div>
					</div>
				</div>
				<div class="sidefeed-preloader jeg_preloader square">
					<div class="jeg_square">
						<div class="jeg_square_inner"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://t.me/resparm" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.facebook.com/resparmnews" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://vk.com/gazetarespublikaarmenia" target='_blank' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="https://twitter.com/respublikaarm" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div>	</div>
</div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="/cdn-cgi/l/email-protection#4f2c20213b2e2c3b0f3d2e612e22" class="btn default " target="_blank">
			<i class="fa fa-envelope"></i>
			Отправить		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/" style="padding: 0px 0px 0px 0px;">
	    	    Республика Армения	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Понедельник, 27 июня, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/">
		        <img class='jeg_logo_img' src="https://www.ra.am/isyrsiph/2021/02/retina.png" srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" alt="Газета Республика Армения"data-light-src="https://www.ra.am/isyrsiph/2021/02/retina.png" data-light-srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" data-dark-src="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png" data-dark-srcset="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png 1x, https://www.ra.am/isyrsiph/2021/02/retina-dark.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Рубен САФРАСТЯН: Европа обеспокоена непредсказуемостью Эрдогана и турецко-российским сотрудничеством</h1>

                                    <h2 class="jeg_post_subtitle">В научном форуме участвовали специалисты, представляющие Боннский университет, нидерландский Университет Утрехта, калифорнийский Университет Беркли, Университет Виадрина (Франкфурт, Германия), был представитель Университета в Санта Барбаре (Калифорния, США), представитель Фонда по изучению внешней политики в Германии.</h2>
                				
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
				<img data-del="avatar" alt="Гаянэ Мовсесян" src='https://www.ra.am/wp-content/uploads/2021/02/Մովսեսյան-Գայանե-Յուրիի-150x150.jpg' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>				<span class="meta_text"> </span>
				<a href="https://www.ra.am/archives/author/gmovsesyan/">Гаянэ Мовсесян</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.ra.am/archives/67447/">27 июня, 2022, 13:29 </a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">в</span>
				<a href="https://www.ra.am/archives/category/region/" rel="category tag">Регион</a>			</span>
		</div>
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-9">
					
                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.ra.am/wp-content/uploads/2022/06/Safrastyan.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.267%"><img width="750" height="422" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Рубен САФРАСТЯН: Европа обеспокоена непредсказуемостью Эрдогана и турецко-российским сотрудничеством" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/Safrastyan-750x422.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">45</div>
                        <span class="sharetext">ПОДЕЛИЛИСЬ</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">1.1k</div>
                    <span class="sharetext">ПРОЧТЕНИЙ</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Фейсбук</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F&text=%D0%A0%D1%83%D0%B1%D0%B5%D0%BD+%D0%A1%D0%90%D0%A4%D0%A0%D0%90%D0%A1%D0%A2%D0%AF%D0%9D%3A+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0+%D0%BE%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%D0%B0+%D0%B8+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%BE-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%BC+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%BC" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Телеграм</span></a><a href="https://twitter.com/intent/tweet?text=%D0%A0%D1%83%D0%B1%D0%B5%D0%BD+%D0%A1%D0%90%D0%A4%D0%A0%D0%90%D0%A1%D0%A2%D0%AF%D0%9D%3A+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0+%D0%BE%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%D0%B0+%D0%B8+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%BE-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%BC+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%BC&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твиттер</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>						
															<div class="subscribe"><h4 class="subscribe__title">Подписаться на ra.am:</h4> <div class="subscribe__content"><a href="https://yandex.ru/news/?favid=254163389" target="_blank" class="subscribe__item"><img src="https://www.ra.am/wp-content/uploads/2022/01/yaNews.svg" alt="Подписаться на Яндекс-Новости"></a> <a href="https://zen.yandex.ru/resparm" target="_blank" class="subscribe__item"><img src="https://www.ra.am/wp-content/uploads/2022/01/yaZen.svg" alt="Подписаться на Яндекс-Дзен"></a> <a href="https://news.google.com/publications/CAAqBwgKMJaUowsw2Z67Aw?hl=ru&gl=RU&ceid=RU:ru" target="_blank" class="subscribe__item"><img src="https://www.ra.am/wp-content/uploads/2022/01/gNews.svg" alt="Подписаться на Гугл-Новости"></a></div></div>


                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<p><strong>Научная конференция на тему &#171;Враги или союзники? Турецко-русские отношения&#187; прошла 17-18 июня в Венском университете. Ее организаторами выступили Институт восточно-европейской истории и Институт исламско-теологических исследований Венского университета.</strong></p>



<p><strong>В научном форуме участвовали специалисты, представляющие Боннский университет, нидерландский Университет Утрехта, калифорнийский Университет Беркли, Университет Виадрина (Франкфурт, Германия), был представитель Университета в Санта Барбаре (Калифорния, США), представитель Фонда по изучению внешней политики в Германии.</strong></p>



<p><strong>Конференцию открыл известный специалист по истории России профессор Вольфганг Мюллер. Кроме Венского университета, он преподает также в Венской дипломатической академии, является членом-корреспондентом Академии наук Австрии, руководителем комиссии австрийской Академии наук по сотрудничеству с Министерством обороны, руководителем Военно-исторического совета Минобороны, замдиректора Института восточно-европейской истории.</strong></p>



<p><strong>На открытии выступал также замдиректора Исламско-теологического института, Хюсеин Чичек.</strong></p>



<p><strong>От Армении был приглашен академик НАН Армении, тюрколог, советник директора Института востоковедения НАН Рубен САФРАСТЯН, который любезно поделился в эксклюзивном интервью &#171;РА&#187; своими впечатлениями об этой конференции.</strong></p><div class='jnews_inline_related_post_wrapper left half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_67447_1_62b9bec6a29d2   " data-unique="jnews_module_67447_1_62b9bec6a29d2">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие <strong>Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/67394/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Град, выпадавший около 40 минут в верхнем подрайоне Мартакерта в Арцахе, причинил материальный ущерб" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/1086931-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67394/">Град, выпадавший около 40 минут в верхнем подрайоне Мартакерта в Арцахе, причинил материальный ущерб</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67394/" ><i class="fa fa-clock-o"></i> 2022-06-26</a></div></div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67353/">В ДТП погиб военнослужащий-контрактник АО: состояние еще 4 военнослужащих тяжелое</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67353/" ><i class="fa fa-clock-o"></i> 2022-06-25</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Предыдущая"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Следующая"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_67447_1_62b9bec6a29d2 = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435 ","second_title":"\u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":67447,"include_category":"14","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_20"};</script>
            </div>
            </div>
                    </div>



<p>&#8212; Внимание привлекла сама концепция конференции, интересная тем, что на ней были представлены доклады не только по современным проблемам русско-турецких отношений, а была попытка показать эти отношения в историческом развитии, начиная с позднего средневековья.&nbsp; Был очень интересный доклад о том, какой выглядела Россия во второй половине XVIII века глазами турецкого чиновника-бюрократа среднего уровня, который был в плену в России.</p>



<p>Был еще доклад о русско-турецких дипломатических отношениях первой половины XIX века, т.е.в период, когда уже возник Восточный вопрос.</p>



<p>Оба доклада были хорошо фундированные, основанные на&nbsp; первоисточниках. И в них показано, что Российская империя и Османская империя были соперниками, конечно, но и были попытки более позитивного восприятия друг друга, в т.ч. и в дипломатической сфере.</p>



<p>Был очень интересный доклад молодого специалиста университета Беркли Хариссона Кинга, посвященный такой мало изученной сфере, как деятельность Турции, большей частью разведывательная, подрывная, в Советской Аджарии&nbsp; в 1920-30гг. На основе архивных материалов, находящихся в основном в грузинских архивах, автор показал, что в те года, несмотря на советско-турецкую дружбу, кемалисты вели подрывную работу в Советской Аджарии, направленную на усиление там антисоветских, антирусских настроений с тем, чтобы создать для себя основу из проживающих там мусульман. Т.е. тогда закладывались основы политики, которую сегодня Турция проводит в отношении Аджарии, Батума для усиления своего влияния.</p>



<p>Другой тоже очень интересный доклад молодого специалиста, представлявшего европейский университет Виадрина во Франкфурте, показывал работу турецко-советской комиссии по приграничным вопросам, делимитации/демаркации, которая работала в 1925-26 гг.&nbsp; Он работал у нас в архиве, там есть спецфонд по этой комиссии, изучал. И он в докладе показал, как очень тяжело было вести переговоры с турками, которые все время старались отодвинуть границу как можно дальше. Кстати, было очень интересно узнать, что с турецкой стороны этой комиссией руководил майор, впоследствии генерал Фахри Белен, который был личным другом Ататюрка, пользовался его личным доверием, а впоследствии получил высшие военные посты. Это говорит о том, какое большое значение Ататюрк придавал пограничному размежеванию с СССР, с Советской Арменией. Это требует изучения. Ведь сейчас турки выступают с требованием провести заново делимитации границы.</p>



<p><strong>&#8212; Требуют?</strong></p>



<p>&#8212; Было заявление с их стороны. Но я не знаю, поднимают ли турки этот вопрос на встречах спецпредставителей Армении и Турции. Но то, что официально турки заявили об этом на высоком уровне, это факт.</p>



<p>Потом был очень интересный доклад молодой специалистки из Финляндии, которая работает и в университете в Тампере, и в университете в Вене. Она получила возможность изучать и анализировать рапорты и аналитические&nbsp; выкладки, которые Турция как член НАТО посылала в штаб-квартиру НАТО в 1972-79гг., в которых анализировалась деятельность СССР на Ближнем Востоке, а более конкретно &#8212; деятельность советского военно-морского флота в Средиземноморье. У нее был интересный вывод о том, что турецкие анализы были довольно глубокими, турецкие аналитики, по всей видимости, из Генштаба, оперировали довольно большим количеством фактов, что свидетельствует о том, что у них были хорошие разведданные и хорошие аналитики. Она даже заметила некоторое отличие турецких аналитиков от западных. Скажем, тогда СССР стремился получить и получил порты в Сирии и Египте для своего Черноморского флота, который находился в Средиземном море. Западные аналитики критиковали правительства Египта и Сирии, отмечали, что они идут на поводу у СССР. А турки, критикуя, в то же время отмечали, что, если с ними работать, их можно перетянуть на свою сторону и т.д. Т.е. пытались повлиять на правительств Египта и Сирии, которые оказывали поддержку СССР тогда.</p>



<p>Профессор Курбан&nbsp; из Эгейского университета &#8212; это ведущий университет Измира, &#8212; представила доклад о деятельности одного из основателей сионизма Жаботинского в период его пребывания в Константинополе, когда в Турции правили младотурки, о его контактах, его восприятии Турции и т.д. Г-жа Курбан является одним из ведущих специалистов в Турции по проблеме турецко-российских отношений, по современной истории России и т.д.</p>



<p>Дарья Исаченко, представлявшая Фонд внешней политики в Берлине &#8212; это ведущий центр изучения внешней политики в Германии, &#8212; в своем докладе попыталась найти логику в конфликтах и в сотрудничестве между Турцией и Россией. Она использовала в своем докладе термин &#171;конфликтное сотрудничество&#187;. У нее был интересный вывод о том, что возможности этого &#171;конфликтного сотрудничества&#187; пока не исчерпаны, это будет еще продолжаться.</p>



<p>Мой доклад назывался &#171;Отношения с Россией в интерпретации турецкой геополитической мысли конца ХХ века&#187;. Я остановился на некоторых геополитических теориях, которые были выдвинуты Турцией в конце 1980-90гг. Тогда только начиналась турецкая геополитика. И если первая геополитическая теория основывалась на том, что СССР (это 1989 г.), представляет серьезную экзистенциальную угрозу для Турции, и она должна всеми силами противостоять ей, то уже вторая геополитическая теория, которая была выдвинута в 1994г., когда уже СССР не было, пыталась обосновать теоретически геополитическую ведущую роль Турции, тюркского мира, тюрок во всем мире, в т.ч. победу Турции в борьбе с Россией за ведущую роль в т.н. турецком ближнем круге, в который входят Балканы, Кавказ, Ближний Восток. Т.е. она обосновывала возможность для Турции победить Россию в этом ближнем круге с тем, чтобы потом уже использовать тюркские, мусульманские народы России в борьбе за господство в Евразии, а потом и во всем мире.</p>



<p>Третья теория была в рамках известной концепции турецкого евразийства, автором которой является Догу Перинчек, ветеран турецкого социалистического движения, ярый арменофоб. Он выдвинул теорию (которую, кстати, сейчас развивает его сын Мехмед Перинчек), сотрудничества Турции и России на просторах Евразии в борьбе с империалистическим Западом.</p>



<p>Эти три теории показывают эволюцию турецкой геополитической мысли в отношении России. Две из них, теория превосходства турок, автор ее так и называет &#171;Теория превосходства тюрок во всем мире&#187;, она предполагает борьбу с Россией, победу над ней, победу Турции на всем евразийском пространстве в качестве единственной ведущей силы. Это одна теория. А другая &#8212; Перинчека, которая предполагает сотрудничество России и ТР в борьбе против империалистического Запада на огромной территории Евразии. Сейчас эти две теории являются основой той политики, которую ведет Турция. С одной стороны, &#8212; стремление к доминированию в Евразии, у нас в регионе.&nbsp; С другой &#8212; попытки сотрудничества с Россией против Запада.</p>



<p>Особое внимание Рубен Сафрастян обратил&nbsp; на то, что профессор Вольфганг Мюллер, представлявший Институт истории Восточной Европы Венского университета, фактически тесно связан с военными кругами Австрии. Австрия, как известно, не является членом НАТО, она не имеет права быть членом НАТО, ибо только в 1955г. оттуда вышли оккупационные силы, и Австрия подписала договор о вечном нейтралитете в военной области. Организация такой конференции свидетельствует о том, что Австрия серьезно относится к российско-турецкому сближению и пытается найти какие-то особенности происходящего ныне процесса.</p>



<p>Об этом свидетельствует также ремарка г-на Мюллера о том, что появление Османской империи как мировой державы в период позднего средневековья сблизило в определенной&nbsp; степени Россию и Европу, потому что они видели в Османской империи единого для себя врага. Т.е. в Австрии серьезно все это анализируют. И в какой-то степени Австрия отличается от коллективного Запада, от Европы в целом. В центре Вены есть памятник советскому воину-освободителю, который находится в прекрасном состоянии, ухожен, есть цветы.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><a href='https://t.me/resparm'  class='adlink ads_image align-center'>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2022/01/d-5.svg' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_tablet align-center'>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2022/01/d-5.svg' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_phone align-center'>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2022/01/d-5.svg' alt='' data-pin-no-hover="true">
                                </a></div></div>



<p>Было и обсуждение вопросов, выходивших&nbsp; за рамки конференции. В частности, о современном состоянии армяно-турецких отношений. Некоторые участники конференции не представляли даже, не знали, что у Армении нет предварительных условий в вопросе нормализации отношений с Турцией. И их это удивило. Это говорит о необходимости проводить такую информационную политику, чтобы в серьезных научных кругах знали о позиции Армении.</p>



<p><strong>&#8212; Обеспокоенность российско-турецким сближением есть только в Австрии или в Европе вообще?</strong></p>



<p>&#8212; Если судить по публикациям западной, в т.ч. европейской прессы, западных аналитических центров, включая центры, изучающие именно Турцию, обеспокоенность есть, и она выражается и в аналитических выкладках, и в чисто журналистских публикациях. В частности, недавно я читал очень интересную аналитическую выкладку о том, что Турция и Россия вроде сотрудничают в Черном море и закрывают его для Запада.</p>



<p>Обеспокоенность в том, что Эрдоган уже не может контролироваться Западом и способен на всякие авантюры, в т.ч. с Россией против Запада. Обеспокоенность непредсказуемостью Эрдогана, его авантюристическим внешнеполитическим курсом на Западе, в т.ч. в США, конечно, есть. И не случайно турецкая оппозиция пытается это использовать. Есть много фактов о том, что основные оппозиционные партии Турции, в т.ч. Народно-республиканская, кемалистская партия, тесно контактируют с западными посольствами и пытаются использовать фактор недовольства Запада Эрдоганом, в частности, его политикой в отношениях с Россией, с тем, чтобы получить дивиденды.</p>



<p>Я думаю, эта конференция была попыткой понять суть процессов, которые сейчас происходят между Россией и Турцией. В первую очередь, обеспокоенность непредсказуемой авантюристической политикой Турции, Эрдогана.</p>



<p>Кстати, с заключительным словом на конференции должен был выступить известный востоковед&nbsp; Вальтер Пош, который представлял Национальную академию обороны, т.е. военную академию Австрии, но из-за болезни он не смог присутствовать. Так что, эта конференция была под эгидой Вооруженных сил Австрии. И это неспроста, я думаю.</p>



<p><strong>&#8212; Чем для Армении чревато российско-турецкое сближение? И в плане границ, и в плане безопасности&#8230;</strong></p>



<p>&#8212; Я все-таки склонен считать, что если мы перенесемся в мир геополитики, где правят интерес, география, экономические, геостратегические параметры и т.д., если с этой точки зрения мы будем рассматривать процесс российско-турецкого сближения, с точки зрения наших интересов, и попытаемся исключить момент эмоциональный, то все-таки, думаю, Россия будет держаться за свой союз с Арменией, военно-политический, стратегический, потому что это важно для нее. И уступок стратегического характера со стороны России Турции в отношении Армении я не предвижу.</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Метки: </span> <a href="https://www.ra.am/archives/tag/%d0%b0%d1%80%d0%bc%d0%b5%d0%bd%d0%b8%d1%8f/" rel="tag">Армения</a><a href="https://www.ra.am/archives/tag/%d0%b2%d0%b0%d0%b6%d0%bd%d0%be%d0%b5/" rel="tag">Важное</a><a href="https://www.ra.am/archives/tag/%d0%b2%d0%be%d0%bb%d1%8c%d1%84%d0%b3%d0%b0%d0%bd%d0%b3-%d0%bc%d1%8e%d0%bb%d0%bb%d0%b5%d1%80/" rel="tag">Вольфганг Мюллер</a><a href="https://www.ra.am/archives/tag/%d0%b3%d0%be%d1%81%d1%83%d0%b4%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" rel="tag">Государство</a><a href="https://www.ra.am/archives/tag/%d0%ba%d0%be%d0%bd%d1%84%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%b5%d0%bc%d1%83-%d0%b2%d1%80%d0%b0%d0%b3%d0%b8-%d0%b8%d0%bb%d0%b8-%d1%81%d0%be%d1%8e%d0%b7%d0%bd%d0%b8/" rel="tag">конференция на тему &quot;Враги или союзники? Турецко-русские отношения&quot;</a><a href="https://www.ra.am/archives/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" rel="tag">Политика</a><a href="https://www.ra.am/archives/tag/%d1%80%d1%83%d0%b1%d0%b5%d0%bd-%d1%81%d0%b0%d1%84%d1%80%d0%b0%d1%81%d1%82%d1%8f%d0%bd/" rel="tag">Рубен Сафрастян</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться<span class="count">21</span></span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F&text=%D0%A0%D1%83%D0%B1%D0%B5%D0%BD+%D0%A1%D0%90%D0%A4%D0%A0%D0%90%D0%A1%D0%A2%D0%AF%D0%9D%3A+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0+%D0%BE%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%D0%B0+%D0%B8+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%BE-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%BC+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%BC" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Поделиться</span></a><a href="https://twitter.com/intent/tweet?text=%D0%A0%D1%83%D0%B1%D0%B5%D0%BD+%D0%A1%D0%90%D0%A4%D0%A0%D0%90%D0%A1%D0%A2%D0%AF%D0%9D%3A+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0+%D0%BE%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%D0%B0+%D0%B8+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%BE-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%BC+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%BC&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твит<span class="count">13</span></span></a>
                    
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'>
<div id="unit_98303"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98303.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.ra.am/archives/67444/" class="post prev-post">
            <span class="caption">Предыдущая статья</span>
            <h3 class="post-title">Делегация, во главе с мэром Еревана Грачья Саркисяном, выехала во Францию, в Марсель, Лион и Париж</h3>
        </a>
    
            <a href="https://www.ra.am/archives/67451/" class="post next-post">
            <span class="caption">Следующая статья</span>
            <h3 class="post-title">Температура воздуха в Армении повысится на 6-9 градусов</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_67447_2_62b9bec6a825a   " data-unique="jnews_module_67447_2_62b9bec6a825a">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие<strong> Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/67394/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Град, выпадавший около 40 минут в верхнем подрайоне Мартакерта в Арцахе, причинил материальный ущерб" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/1086931-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67394/">Град, выпадавший около 40 минут в верхнем подрайоне Мартакерта в Арцахе, причинил материальный ущерб</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67394/"><i class="fa fa-clock-o"></i> 2022-06-26</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/67394/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Град в верхнем подрайоне Мартакерта в Арцахе, который длился около 40 минут, причинил материальный ущерб населению. Как передает&nbsp;Арменпресс, об этом...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/67353/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="В ДТП погиб военнослужащий-контрактник АО: состояние еще 4 военнослужащих тяжелое" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/1086883-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67353/">В ДТП погиб военнослужащий-контрактник АО: состояние еще 4 военнослужащих тяжелое</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67353/"><i class="fa fa-clock-o"></i> 2022-06-25</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/67353/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>В ДТП на гражданском автомобиле разбились военнослужащие-контрактники  N-ской воинской части АО. От полученных травм Николай Сережаевич Саркисян (1981г/р) умер, еще...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/67002/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="В Арцахе стартует новая программа по компенсации жилья перемещенным семьям" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/1086509-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67002/">В Арцахе стартует новая программа по компенсации жилья перемещенным семьям</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67002/"><i class="fa fa-clock-o"></i> 2022-06-21</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/67002/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Под председательством государственного министра Республики Арцах Артака Бегларяна и Защитника прав человека Гегама Степаняна 20 июня по случаю Всемирного дня...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/66984/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Фото: Зограб Ркоян" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/IMG_0064-2-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/66984/">Давид БАБАЯН: «Страны-сопредседатели МГ ОБСЕ говорят, что Карабахский вопрос не решен. Значит, есть Карабах»</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/gmovsesyan/">Гаянэ Мовсесян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/66984/"><i class="fa fa-clock-o"></i> 2022-06-21</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/66984/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>"Карабах есть! Страны-сопредседатели Минской группы ОБСЕ говорят, что Карабахский вопрос не решен. Значит, есть Карабах. Поэтому надо в этом контексте...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/66892/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Президент Арцаха Араик Арутюнян созвал расширенное заседание Совета безопасности" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/1086418-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/66892/">Президент Арцаха Араик Арутюнян созвал расширенное заседание Совета безопасности</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/66892/"><i class="fa fa-clock-o"></i> 2022-06-20</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/66892/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Президент Республики Арцах Араик Арутюнян созвал расширенное заседание Совета безопасности. Как передает «Арменпресс», Главное информационное управление Аппарата президента Арцаха сообщает,...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/66848/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Артак Бегларян приветствовал запуск техношколы «Мунк» в Ахорти" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/1086387-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/66848/">Артак Бегларян приветствовал запуск техношколы «Мунк» в Ахорти</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/66848/"><i class="fa fa-clock-o"></i> 2022-06-19</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/66848/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Государственный министр Республики Арцах Артак Бегларян 18 июня в селе Ахорти Мартунинского района принял участие в церемонии открытия техношколы "Мунк"...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/66614/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Баку встретил Лаврова демаршем" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2021/05/лав2-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/66614/">Парух, делимитация, доверие, мир на Южном Кавказе</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/gmovsesyan/">Гаянэ Мовсесян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/66614/"><i class="fa fa-clock-o"></i> 2022-06-19</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/66614/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Деятельность комиссии по делимитации и демаркации армяно-азербайджанской границы никак не связана с ситуацией вокруг села Парух в Аскеранском районе Нагорного...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/66356/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Отсутствие принципиальных и ценностных компонентов лишает государство и народ геополитической автономии: MИД Арцаха" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/1085916-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/66356/">Отсутствие принципиальных и ценностных компонентов лишает государство и народ геополитической автономии: MИД Арцаха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/66356/"><i class="fa fa-clock-o"></i> 2022-06-14</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/66356/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Для малых стран, особенно для тех, которые находятся в окружении враждебных стран, ключевой задачей является сохранение фактора своего геополитического существования....</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/66285/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Шаумян, село Карачинар, 12.08.1991" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/img6632_373240539-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/66285/">Вопрос деоккупации Шаумяна продолжает оставаться на внешнеполитической повестке Республики Арцах</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/gmovsesyan/">Гаянэ Мовсесян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/66285/"><i class="fa fa-clock-o"></i> 2022-06-14</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/66285/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Азербайджан продолжает бесчинствовать на оккупированных в ходе военной агрессии осенью 2020г. территориях Республики Арцах. Уничтожаются все армянские культурно-исторические памятники, надгробия....</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/66229/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Судьба Шаумяновского района – яркий пример перспективы любого статуса Арцаха в составе Азербайджана: Омбудсмен Арцаха" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/1085851-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/66229/">Судьба Шаумяновского района – яркий пример перспективы любого статуса Арцаха в составе Азербайджана: Омбудсмен Арцаха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/66229/"><i class="fa fa-clock-o"></i> 2022-06-13</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/66229/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Тридцать лет назад в результате репрессий, нападений и преступных действий со стороны Азербайджана 20 000 жителей Шаумяновского района Республики Арцах...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_67447_2_62b9bec6a825a = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435","second_title":" \u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":67447,"include_category":"14","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_3"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Следующая статья</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.ra.am/archives/67451/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Температура воздуха в Армении повысится на 6-9 градусов" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/1086965-75x75.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.ra.am/archives/67451/">
                        Температура воздуха в Армении повысится на 6-9 градусов                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_6" id="jnews_module_block_6-2"><div  class="jeg_postblock_6 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_67447_3_62b9bec6b17a5  normal " data-unique="jnews_module_67447_3_62b9bec6b17a5">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Выбор Редактора</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/67177/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="В футбольной сборной Армении ожидается пополнение" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/691f2a36fdb13b5b6792931f7ab039bf6023bde8c48da520141797-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/sport/" class="category-sport">Спорт</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67177/">В футбольной сборной Армении ожидается пополнение</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/hrayr/">Грайр Назарян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67177/"><i class="fa fa-clock-o"></i> 23 июня, 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/67177/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Полузащитник испанского «Леванте» Эдгар Севикян решил присоединиться к национальной сборной Армении по футболу, сообщил...</p>
                        <a href="https://www.ra.am/archives/67177/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/67043/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Алиев угрожает Армении. ЕС приветствует Алиева" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/Без-имени-1-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/government/" class="category-government">Государство</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67043/">Алиев угрожает Армении. ЕС приветствует Алиева</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/goar/">Гоар Саркисян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67043/"><i class="fa fa-clock-o"></i> 21 июня, 2022</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/67043/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Правда, в лице своего специального представителя по Южному Кавказу и кризису в Грузии Тойво...</p>
                        <a href="https://www.ra.am/archives/67043/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_67447_3_62b9bec6b17a5 = {"header_icon":"","first_title":"\u0412\u044b\u0431\u043e\u0440 \u0420\u0435\u0434\u0430\u043a\u0442\u043e\u0440\u0430","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"14","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_6"};</script>
            </div></div><div class="widget widget_archive" id="archives-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_62b9bec6b799e"><h3 class="jeg_block_title"><span>Архивы</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-4">Архивы</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://www.ra.am/archives/date/2022/06/'> Июнь 2022 &nbsp;(609)</option>
	<option value='https://www.ra.am/archives/date/2022/05/'> Май 2022 &nbsp;(729)</option>
	<option value='https://www.ra.am/archives/date/2022/04/'> Апрель 2022 &nbsp;(639)</option>
	<option value='https://www.ra.am/archives/date/2022/03/'> Март 2022 &nbsp;(776)</option>
	<option value='https://www.ra.am/archives/date/2022/02/'> Февраль 2022 &nbsp;(522)</option>
	<option value='https://www.ra.am/archives/date/2022/01/'> Январь 2022 &nbsp;(405)</option>
	<option value='https://www.ra.am/archives/date/2021/12/'> Декабрь 2021 &nbsp;(498)</option>
	<option value='https://www.ra.am/archives/date/2021/11/'> Ноябрь 2021 &nbsp;(473)</option>
	<option value='https://www.ra.am/archives/date/2021/10/'> Октябрь 2021 &nbsp;(383)</option>
	<option value='https://www.ra.am/archives/date/2021/09/'> Сентябрь 2021 &nbsp;(319)</option>
	<option value='https://www.ra.am/archives/date/2021/08/'> Август 2021 &nbsp;(228)</option>
	<option value='https://www.ra.am/archives/date/2021/07/'> Июль 2021 &nbsp;(274)</option>
	<option value='https://www.ra.am/archives/date/2021/06/'> Июнь 2021 &nbsp;(170)</option>
	<option value='https://www.ra.am/archives/date/2021/05/'> Май 2021 &nbsp;(117)</option>
	<option value='https://www.ra.am/archives/date/2021/04/'> Апрель 2021 &nbsp;(61)</option>
	<option value='https://www.ra.am/archives/date/2021/03/'> Март 2021 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2021/02/'> Февраль 2021 &nbsp;(159)</option>
	<option value='https://www.ra.am/archives/date/2021/01/'> Январь 2021 &nbsp;(65)</option>
	<option value='https://www.ra.am/archives/date/2020/12/'> Декабрь 2020 &nbsp;(60)</option>
	<option value='https://www.ra.am/archives/date/2020/11/'> Ноябрь 2020 &nbsp;(67)</option>
	<option value='https://www.ra.am/archives/date/2020/10/'> Октябрь 2020 &nbsp;(264)</option>
	<option value='https://www.ra.am/archives/date/2020/09/'> Сентябрь 2020 &nbsp;(286)</option>
	<option value='https://www.ra.am/archives/date/2020/07/'> Июль 2020 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2020/06/'> Июнь 2020 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2020/05/'> Май 2020 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2020/04/'> Апрель 2020 &nbsp;(186)</option>
	<option value='https://www.ra.am/archives/date/2020/03/'> Март 2020 &nbsp;(167)</option>
	<option value='https://www.ra.am/archives/date/2020/02/'> Февраль 2020 &nbsp;(182)</option>
	<option value='https://www.ra.am/archives/date/2020/01/'> Январь 2020 &nbsp;(120)</option>
	<option value='https://www.ra.am/archives/date/2019/12/'> Декабрь 2019 &nbsp;(172)</option>
	<option value='https://www.ra.am/archives/date/2019/11/'> Ноябрь 2019 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2019/10/'> Октябрь 2019 &nbsp;(191)</option>
	<option value='https://www.ra.am/archives/date/2019/09/'> Сентябрь 2019 &nbsp;(184)</option>
	<option value='https://www.ra.am/archives/date/2019/07/'> Июль 2019 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2019/06/'> Июнь 2019 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2019/05/'> Май 2019 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2019/04/'> Апрель 2019 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2019/03/'> Март 2019 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2019/02/'> Февраль 2019 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2019/01/'> Январь 2019 &nbsp;(99)</option>
	<option value='https://www.ra.am/archives/date/2018/12/'> Декабрь 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/11/'> Ноябрь 2018 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2018/10/'> Октябрь 2018 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2018/09/'> Сентябрь 2018 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2018/07/'> Июль 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/06/'> Июнь 2018 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2018/05/'> Май 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/04/'> Апрель 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/03/'> Март 2018 &nbsp;(149)</option>
	<option value='https://www.ra.am/archives/date/2018/02/'> Февраль 2018 &nbsp;(125)</option>
	<option value='https://www.ra.am/archives/date/2018/01/'> Январь 2018 &nbsp;(84)</option>
	<option value='https://www.ra.am/archives/date/2017/12/'> Декабрь 2017 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2017/11/'> Ноябрь 2017 &nbsp;(134)</option>
	<option value='https://www.ra.am/archives/date/2017/10/'> Октябрь 2017 &nbsp;(132)</option>
	<option value='https://www.ra.am/archives/date/2017/09/'> Сентябрь 2017 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2017/07/'> Июль 2017 &nbsp;(109)</option>
	<option value='https://www.ra.am/archives/date/2017/06/'> Июнь 2017 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2017/05/'> Май 2017 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2017/04/'> Апрель 2017 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2017/03/'> Март 2017 &nbsp;(166)</option>
	<option value='https://www.ra.am/archives/date/2017/02/'> Февраль 2017 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2017/01/'> Январь 2017 &nbsp;(97)</option>
	<option value='https://www.ra.am/archives/date/2016/12/'> Декабрь 2016 &nbsp;(123)</option>
	<option value='https://www.ra.am/archives/date/2016/11/'> Ноябрь 2016 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2016/10/'> Октябрь 2016 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2016/09/'> Сентябрь 2016 &nbsp;(142)</option>
	<option value='https://www.ra.am/archives/date/2016/07/'> Июль 2016 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2016/06/'> Июнь 2016 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2016/05/'> Май 2016 &nbsp;(153)</option>
	<option value='https://www.ra.am/archives/date/2016/04/'> Апрель 2016 &nbsp;(173)</option>
	<option value='https://www.ra.am/archives/date/2016/03/'> Март 2016 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2016/02/'> Февраль 2016 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2016/01/'> Январь 2016 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2015/12/'> Декабрь 2015 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2015/11/'> Ноябрь 2015 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2015/10/'> Октябрь 2015 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2015/09/'> Сентябрь 2015 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2015/07/'> Июль 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/06/'> Июнь 2015 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2015/05/'> Май 2015 &nbsp;(151)</option>
	<option value='https://www.ra.am/archives/date/2015/04/'> Апрель 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/03/'> Март 2015 &nbsp;(136)</option>
	<option value='https://www.ra.am/archives/date/2015/02/'> Февраль 2015 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2015/01/'> Январь 2015 &nbsp;(114)</option>
	<option value='https://www.ra.am/archives/date/2014/12/'> Декабрь 2014 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2014/11/'> Ноябрь 2014 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2014/10/'> Октябрь 2014 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2014/09/'> Сентябрь 2014 &nbsp;(132)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_67447_4_62b9bec6c0df9   '><div class='ads-wrapper'><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_67447_0_62b9bec6c1327">
                    <h3 class="jeg_block_title"><span>Самое читаемое</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/67447/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Рубен САФРАСТЯН: Европа обеспокоена непредсказуемостью Эрдогана и турецко-российским сотрудничеством" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/06/Safrastyan-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/67447/" data-num="01">Рубен САФРАСТЯН: Европа обеспокоена непредсказуемостью Эрдогана и турецко-российским сотрудничеством</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 45 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">21</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%A0%D1%83%D0%B1%D0%B5%D0%BD+%D0%A1%D0%90%D0%A4%D0%A0%D0%90%D0%A1%D0%A2%D0%AF%D0%9D%3A+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0+%D0%BE%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%D0%B0+%D0%B8+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%BE-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%BC+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%BC&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">13</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/67403/" data-num="02">Церковь Николая Чудотворца в селе Амракиц- на пути к восстановлению</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 23 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F67403%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">9</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%A6%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C+%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D1%8F+%D0%A7%D1%83%D0%B4%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D1%86%D0%B0+%D0%B2+%D1%81%D0%B5%D0%BB%D0%B5+%D0%90%D0%BC%D1%80%D0%B0%D0%BA%D0%B8%D1%86-+%D0%BD%D0%B0+%D0%BF%D1%83%D1%82%D0%B8+%D0%BA+%D0%B2%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F67403%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">6</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/66874/" data-num="03">О необходимости внедрения страхования в животноводческой сфере Армении</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 12 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F66874%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">5</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%9E+%D0%BD%D0%B5%D0%BE%D0%B1%D1%85%D0%BE%D0%B4%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8+%D0%B2%D0%BD%D0%B5%D0%B4%D1%80%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D1%82%D1%80%D0%B0%D1%85%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F+%D0%B2+%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D0%BE%D0%B2%D0%BE%D0%B4%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9+%D1%81%D1%84%D0%B5%D1%80%D0%B5+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F66874%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">3</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/67400/" data-num="04">Армянская публика сможет увидеть легендарный ленкомовский спектакль «Юнона и Авось»</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 9 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F67400%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">4</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%90%D1%80%D0%BC%D1%8F%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0+%D1%81%D0%BC%D0%BE%D0%B6%D0%B5%D1%82+%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C+%D0%BB%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B9+%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE%D0%BC%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9+%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B0%D0%BA%D0%BB%D1%8C+%C2%AB%D0%AE%D0%BD%D0%BE%D0%BD%D0%B0+%D0%B8+%D0%90%D0%B2%D0%BE%D1%81%D1%8C%C2%BB&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F67400%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">2</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/67274/" data-num="05">Вопреки чаяниям Алиева МГ ОБСЕ продолжит миссию</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 17 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F67274%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">41</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%92%D0%BE%D0%BF%D1%80%D0%B5%D0%BA%D0%B8+%D1%87%D0%B0%D1%8F%D0%BD%D0%B8%D1%8F%D0%BC+%D0%90%D0%BB%D0%B8%D0%B5%D0%B2%D0%B0+%D0%9C%D0%93+%D0%9E%D0%91%D0%A1%D0%95+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D0%B8%D1%82+%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D1%8E&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F67274%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">26</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="unit_98304"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98304.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-67447 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_module_element_header" id="jnews_module_element_header-2"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_67447_5_62b9bec6c5e76  normal ">
                <h3 class="jeg_block_title"><span>Социальные сети</span></h3>
                
            </div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_67447_6_62b9bec6c5eb5   '><div class='ads-wrapper'><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_67447_7_62b9bec6c6278   '><div class='ads-wrapper'><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a></div></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Навигация</span></h3></div>
			<ul>
					<li class="cat-item cat-item-12"><a href="https://www.ra.am/archives/category/government/" title="Государственные новости">Государство</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.ra.am/archives/category/culture/" title="Новости культуры Армении">Культура</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.ra.am/archives/category/society/" title="Последние новости армянского общества ">Общество</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.ra.am/archives/category/chronicle/" title="Официальная хроника - новости Армении">Официальная хроника</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.ra.am/archives/category/region/" title="Региональные новости: Армения, Иран, Грузия, Россия, Азербайджан и Турция">Регион</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.ra.am/archives/category/sport/" title="Новости армянского спорта ">Спорт</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.ra.am/archives/category/economics/" title="Экономика Армении">Экономика</a>
</li>
			</ul>

			</div>                        </div>

                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Полезные ссылки</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-39521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="https://armenpress.am/rus">Арменпресс</a></li>
<li id="menu-item-39525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39525"><a href="https://history.armenpress.am/">Armenpress | History</a></li>
<li id="menu-item-39522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39522"><a href="http://www.hhpress.am/">Газета &#171;Айастани Анрапетутюн&#187;</a></li>
</ul></div></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_67447_0_62b9bec6c7522">
                    <h3 class="jeg_block_title"><span>О нас</span></h3>
                    
				</div>        <div class="jeg_about ">
									            <p>Газета «Республика Армения» издаётся армянским Государственным информационным агентством «Арменпресс».</p>

			        </div>
		</div>                        </div>
                    </div>
                </div>


                
                    <div class="jeg_footer_secondary clearfix">

                        <!-- secondary footer right -->

                        <div class="footer_right">

                            
                            
                            
                        </div>


                        <!-- secondary footer left -->

                        
                        
                                                    <p class="copyright"> © 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2a4945445e4b495e6a584b044b47">[email&#160;protected]</a>  </p>
                        
                    </div> <!-- secondary menu -->

                
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://t.me/resparm" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.facebook.com/resparmnews" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://vk.com/gazetarespublikaarmenia" target='_blank' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="https://twitter.com/respublikaarm" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-48414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48414"><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-48415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48415"><a href="https://www.ra.am/archives/category/government/">Государство</a>
<ul class="sub-menu">
	<li id="menu-item-48499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48499"><a href="https://www.ra.am/archives/tag/армения">Армения</a></li>
	<li id="menu-item-48498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48498"><a href="https://www.ra.am/archives/tag/арцах">Арцах</a></li>
</ul>
</li>
<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48416"><a href="https://www.ra.am/archives/category/region/">Регион</a>
<ul class="sub-menu">
	<li id="menu-item-48496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48496"><a href="https://www.ra.am/archives/tag/rossia/">Россия</a></li>
	<li id="menu-item-48493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48493"><a href="https://www.ra.am/archives/tag/иран">Иран</a></li>
	<li id="menu-item-48495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48495"><a href="https://www.ra.am/archives/tag/грузия">Грузия</a></li>
	<li id="menu-item-48494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48494"><a href="https://www.ra.am/archives/tag/турция">Турция</a></li>
	<li id="menu-item-48497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48497"><a href="https://www.ra.am/archives/tag/азербайджан">Азербайджан</a></li>
	<li id="menu-item-48421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48421"><a href="https://www.ra.am/archives/tag/%D0%B0%D0%B3%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0/">Агрессия Азербайджана</a></li>
</ul>
</li>
<li id="menu-item-48417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48417"><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-48418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48418"><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-48419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48419"><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-48420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48420"><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div> <h3 class="jeg_block_title"><a href="https://www.ra.am/archives/tag/%d0%b0%d1%80%d0%bc%d0%b5%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5%d0%b3%d0%be%d0%b4%d0%bd%d1%8f/"><span>Лента Новостей</span></a></h3><div <div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"></div></div><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_67447_8_62b9bec6c9793   " data-unique="jnews_module_67447_8_62b9bec6c9793">
                
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67451/">Температура воздуха в Армении повысится на 6-9 градусов</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67451/" ><i class="fa fa-clock-o"></i> 27 июня 14:39</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67444/">Делегация, во главе с мэром Еревана Грачья Саркисяном, выехала во Францию, в Марсель, Лион и Париж</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67444/" ><i class="fa fa-clock-o"></i> 27 июня 13:21</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67441/">В НС Армении обсуждается вопрос избрания судей Административной и Антикоррупционной палат Кассационного суда</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67441/" ><i class="fa fa-clock-o"></i> 27 июня 13:05</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67438/">Армении за последнюю неделю подтверждено 139 случаев заболевания Covid-19</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67438/" ><i class="fa fa-clock-o"></i> 27 июня 13:02</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67435/">Автодорога Степанцминда-Ларс из-за опасности камнепадов закрыта для всех видов транспорта</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67435/" ><i class="fa fa-clock-o"></i> 27 июня 12:53</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67432/">Тигран Хачатрян подчеркнул важность регулярных встреч с представителями АБР</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67432/" ><i class="fa fa-clock-o"></i> 27 июня 12:39</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67429/">Парламент Армении созвал внеочередную сессию</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67429/" ><i class="fa fa-clock-o"></i> 27 июня 11:38</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67419/">Плюнуть и приклеить: оригинальная процедура при въезде в Тунис</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67419/" ><i class="fa fa-clock-o"></i> 27 июня 11:15</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67415/">Губернатор Гегаркуника принял чрезвычайного и полномочного посла Королевства Нидерландов в Армении</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67415/" ><i class="fa fa-clock-o"></i> 27 июня 10:57</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67410/">В 13 км к северо-востоку от села Бавра зарегистрировано землетрясение силой в 5 баллов</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67410/" ><i class="fa fa-clock-o"></i> 27 июня 10:42</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67397/">Член сборной Армении по баскетболу стал чемпионом клубного чемпионата Франции</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67397/" ><i class="fa fa-clock-o"></i> 26 июня 19:45</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67394/">Град, выпадавший около 40 минут в верхнем подрайоне Мартакерта в Арцахе, причинил материальный ущерб</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67394/" ><i class="fa fa-clock-o"></i> 26 июня 19:41</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67391/">Арарат Мирзоян с рабочим визитом отбудет в Афины</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67391/" ><i class="fa fa-clock-o"></i> 26 июня 19:37</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67387/">Отсутствие международной оценки пыток армянских пленных в Баку — риск нормализации преступлений. ЗПЧ Армении</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67387/" ><i class="fa fa-clock-o"></i> 26 июня 16:42</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67384/">Обосновавшаяся в Армении российская художница создает серию портретов армянских знаменитостей</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67384/" ><i class="fa fa-clock-o"></i> 26 июня 16:33</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67381/">Гюмри планирует в рамках субвенционной программы приобрести многофункциональную технику</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67381/" ><i class="fa fa-clock-o"></i> 26 июня 16:30</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67378/">Никол Пашинян 27 июня в прямом эфире ответит на вопросы представителей СМИ и общественных организаций</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67378/" ><i class="fa fa-clock-o"></i> 26 июня 16:25</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67371/">Премьер-министр принял представителей Центрального правления партии Рамкавар Азатакан</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67371/" ><i class="fa fa-clock-o"></i> 25 июня 21:00</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67368/">Турция не предоставила FLYONE Armenia воздушное пространство для полетов в Ливан</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67368/" ><i class="fa fa-clock-o"></i> 25 июня 20:56</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67365/">Вагаршак Арутюнян встретился с заместителем председателя Совета Федерации РФ Юрием Воробьевым</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67365/" ><i class="fa fa-clock-o"></i> 25 июня 20:48</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67362/">Усилиями всех армян в Арцахе ведутся масштабные работы по строительству жилья. Араик Арутюнян</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67362/" ><i class="fa fa-clock-o"></i> 25 июня 20:45</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67359/">Всеармянский охват фонда &#171;Айастан&#187; исключает какие-либо политические аспекты. Президент Армении</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67359/" ><i class="fa fa-clock-o"></i> 25 июня 20:41</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67356/">Премьер-министр принимает участие в заседании СП Всеармянского фонда &#171;Айастан&#187;</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67356/" ><i class="fa fa-clock-o"></i> 25 июня 20:38</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67353/">В ДТП погиб военнослужащий-контрактник АО: состояние еще 4 военнослужащих тяжелое</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67353/" ><i class="fa fa-clock-o"></i> 25 июня 20:33</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67339/">Вице-премьер Мгер Григорян принял участие в заседании Совета ЕАБР</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67339/" ><i class="fa fa-clock-o"></i> 24 июня 17:41</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67342/">Известны победители чемпионата Армении по шоссейному велоспорту</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67342/" ><i class="fa fa-clock-o"></i> 24 июня 16:51</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67336/">Председатель Конституционного суда Армении встретился в Страсбурге с  комиссаром Совета Европы по правам человека</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67336/" ><i class="fa fa-clock-o"></i> 24 июня 16:46</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67333/">Председатель КГД Армении в Брюсселе обсудил с главой Таможенной службы Кореи вопросы расширения сотрудничества</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67333/" ><i class="fa fa-clock-o"></i> 24 июня 16:44</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67328/">Тема противостояния нацизму актуальна и сегодня: посол РФ в Армении Сергей Копыркин</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67328/" ><i class="fa fa-clock-o"></i> 24 июня 14:12</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/67323/">Замминистра здравоохранения Армении принял соучредителя и вице-президента компаний «Netcracker» и «BostonGene»</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/67323/" ><i class="fa fa-clock-o"></i> 24 июня 12:27</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_67447_8_62b9bec6c9793 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"30","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"1","include_tag":"2054","exclude_tag":"","sort_by":"latest","show_date":"yes","date_format":"custom","date_format_custom":"F d H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
            </div> </div>
    </div>
		    <div class="item_bottom">
            </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F" data-image-url="" data-title="%D0%A0%D1%83%D0%B1%D0%B5%D0%BD+%D0%A1%D0%90%D0%A4%D0%A0%D0%90%D0%A1%D0%A2%D0%AF%D0%9D%3A+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0+%D0%BE%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%D0%B0+%D0%B8+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%BE-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%BC+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%BC" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F67447%2F" data-image-url="" data-title="%D0%A0%D1%83%D0%B1%D0%B5%D0%BD+%D0%A1%D0%90%D0%A4%D0%A0%D0%90%D0%A1%D0%A2%D0%AF%D0%9D%3A+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0+%D0%BE%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B5%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%BA%D0%B0%D0%B7%D1%83%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C%D1%8E+%D0%AD%D1%80%D0%B4%D0%BE%D0%B3%D0%B0%D0%BD%D0%B0+%D0%B8+%D1%82%D1%83%D1%80%D0%B5%D1%86%D0%BA%D0%BE-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%BC+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE%D0%BC" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://www.ra.am/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://www.ra.am/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"1","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ra.am\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0e54ada1da","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.11' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.2' id='isotope-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/lazysizes.js?ver=5.8.1' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=5.8.1' id='bgset-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=5.8.1' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/superfish.js?ver=5.8.1' id='superfish-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=5.8.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=5.8.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=5.8.1' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=5.8.1' id='parallax-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=5.8.1' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=5.8.1' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=5.8.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=5.8.1' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=5.8.1' id='chosen-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=5.8.1' id='magnific-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=5.8.1' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=5.8.1' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=5.8.1' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=5.8.1' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.module.js?ver=5.8.1' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.ra.am\/archives\/67447","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru_RU","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"67447","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u041d\u0435\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u0430\u044f Recaptcha!","empty_username":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0412\u0430\u0448 \u043b\u043e\u0433\u0438\u043d!","empty_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0441\u0432\u043e\u0439 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b!","empty_password":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0432\u0430\u0448 \u043f\u0430\u0440\u043e\u043b\u044c!"},"recaptcha":"0","site_slug":"\/","site_domain":"ra.am","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/main.js?ver=5.8.1' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/zoom-button.js?ver=5.8.1' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/popup-post.js?ver=5.8.1' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.jscrollpane.js?ver=5.8.1' id='jscrollpane-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/sidefeed.js?ver=5.8.1' id='jnews-sidefeed-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/darkmode.js?ver=5.8.1' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.8.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.2' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0420\u0443\u0431\u0435\u043d \u0421\u0410\u0424\u0420\u0410\u0421\u0422\u042f\u041d: \u0415\u0432\u0440\u043e\u043f\u0430 \u043e\u0431\u0435\u0441\u043f\u043e\u043a\u043e\u0435\u043d\u0430 \u043d\u0435\u043f\u0440\u0435\u0434\u0441\u043a\u0430\u0437\u0443\u0435\u043c\u043e\u0441\u0442\u044c\u044e \u042d\u0440\u0434\u043e\u0433\u0430\u043d\u0430 \u0438 \u0442\u0443\u0440\u0435\u0446\u043a\u043e-\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u043e\u043c","published":"2022-06-27 13:29:05","updated":"2022-06-27 12:44:37"}</script>
</body>
</html>
