<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
	<meta name="robots" content="all" />
	<meta name="yandex-verification" content="3e85f2ac3f69ea50" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ra.am/xmlrpc.php" />
	<meta name="pmail-verification" content="af6485fbc98b91785dc472bcf3b44d4c">
	
<script data-optimized="1" type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(79142830,"init",{clickmap:!0,trackLinks:!0,accurateTrackBounce:!0})</script>
<noscript><div><img src="https://mc.yandex.ru/watch/79142830" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24253134-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-24253134-1');
</script>
    <title>Удастся ли России разрубить транспортные узлы в Закавказье? &#8211; РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Удастся ли России разрубить транспортные узлы в Закавказье?">
<meta property="og:site_name" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета">
<meta property="og:description" content="Замглавы МИД России Андрей Руденко считает, что разблокирование всех экономических и транспортных связей на Южном Кавказе является одним ">
<meta property="og:url" content="https://www.ra.am/archives/53608/">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://www.ra.am/isyrsiph/2022/01/1042957.jpg">
<meta property="og:image:height" content="768">
<meta property="og:image:width" content="1143">
<meta property="article:published_time" content="2022-01-03T05:54:15+00:00">
<meta property="article:modified_time" content="2022-01-03T06:49:11+00:00">
<meta property="article:section" content="Регион">
<meta property="article:tag" content="Агрессия Азербайджана">
<meta property="article:tag" content="Азербайджан">
<meta property="article:tag" content="Андрей Руденко">
<meta property="article:tag" content="Армения">
<meta property="article:tag" content="государство">
<meta property="article:tag" content="Закавказье">
<meta property="article:tag" content="Россия">
<meta property="article:tag" content="Южный Кавказ">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Удастся ли России разрубить транспортные узлы в Закавказье?">
<meta name="twitter:description" content="Замглавы МИД России Андрей Руденко считает, что разблокирование всех экономических и транспортных связей на Южном Кавказе является одним из важнейших">
<meta name="twitter:url" content="https://www.ra.am/archives/53608/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.ra.am/isyrsiph/2022/01/1042957.jpg">
<meta name="twitter:image:width" content="1143">
<meta name="twitter:image:height" content="768">
			<script data-optimized="1" type="text/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script>
			<link rel="amphtml" href="https://www.ra.am/archives/53608/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета &raquo; Лента" href="https://www.ra.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета &raquo; Лента комментариев" href="https://www.ra.am/comments/feed/" />
		<script data-optimized="1" type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ra.am\/moopteen\/js\/wp-emoji-release.min.js?ver=5.8.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings)</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ra.am/moopteen/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ra.am/sheerooc/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A800%2C900%7CLobster%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ra.am/moopteen/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ra.am/moopteen/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.ra.am/gloonupt/assets/dist/frontend.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.ra.am/gloonupt/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.ra.am/gloonupt/assets/css/darkmode.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.ra.am/gloonupt/data/import/newspaper/scheme.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.ra.am/sheerooc/jnews-social-login/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.ra.am/sheerooc/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.ra.am/sheerooc/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ra.am/moopteen/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/f4bd75226d150bf5712f60236c32caec.js?ver=2caec' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ra.am/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ra.am/wp-json/wp/v2/posts/53608" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ra.am/xmlrpc.php?rsd" />
<link rel="canonical" href="https://www.ra.am/archives/53608/" />
<link rel='shortlink' href='https://www.ra.am/?p=53608' />
<link rel="alternate" type="application/json+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='OneSignalSDKUpdaterWorker.js';OneSignal.SERVICE_WORKER_PATH='OneSignalSDKWorker.js';OneSignal.SERVICE_WORKER_PARAM={scope:'/sheerooc/onesignal-free-web-push-notifications/'+'sdk_files/push/onesignal/'};OneSignal.setDefaultNotificationUrl("https://www.ra.am");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='373957f2-e16c-4563-a057-4b3d3564ac11';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="Спасибо, что подписались";oneSignal_options.path="https://www.ra.am/sheerooc/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage="Подпишитесь на обновления новостей Газеты «Республика Армения»";oneSignal_options.promptOptions.acceptButtonText="ПРИНЯТЬ";oneSignal_options.promptOptions.cancelButtonText="НЕТ, СПАСИБО";oneSignal_options.promptOptions.autoAcceptTitle="Нажать";oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-left';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='large';oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Подпишитесь на обновления';oneSignal_options.notifyButton.text['tip.state.subscribed']='Вы подписались';oneSignal_options.notifyButton.text['tip.state.blocked']='Что-то пошло не так...';oneSignal_options.notifyButton.text['message.action.subscribed']='Спасибо за подписку!';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.ra.am\/#organization","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","logo":{"@type":"ImageObject","url":"https:\/\/www.ra.am\/isyrsiph\/2021\/06\/favicon-5-150x150-1.png"},"sameAs":["https:\/\/t.me\/resparm"],"contactPoint":{"@type":"ContactPoint","telephone":"+374-10-545700","contactType":"technical support","areaServed":["Armenia"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.ra.am\/#website","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ra.am\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			p.wp-caption-text {font-size:11px !important;}
.jeg_btn-facebook {background: transparent !Important;}
.jeg_btn-telegram {background: transparent !Important;} 
.jeg_btn-twitter {background: transparent !Important;}
.jeg_btn-vk {background: transparent !Important;} 
.jeg_share_button  { font-family:montserrat !Important;
text-transform:uppercase !important;
}
.jeg_button_1 .btn {
	box-shadow: 1px 2px 2px #888888;} 
.jeg_meta_date a, .jeg_meta_views a, .jeg_modified_date a {font-family: sans-serif;}
.jeg_postblock_carousel_3  {  display:block;
    width:100%;
    height:100px; }
.jeg_footer p.copyright {font-family: helvetica;}
#sds {    display: block;
    margin: 12px;
    margin-right: auto; }
.jeg_featured_big {    box-shadow: 0 0 10px rgb(0 0 0 / 3)
}
.jeg_featured { box-shadow: 0 0 10px rgb(0 0 0 / 3)}
.wp-caption-text {
   padding:1.5px;
	text-align: left; !Important;
	float: right;
    font-size: 0.9rem !important;
    color: #a0a0a0;
	font-family: sans-serif;
}
.jeg_subcat_list a{
    vertical-align: top;
    margin: 0!important;
	 font-family:  Merriweather
 !important;	font-size:12px !important;
}
.vc_separator.vc_separator_align_left h4 {
    font-size: 16px;
    font-weight: 700;
    margin: 0;
    line-height: normal;
    float: left;
    }
.jeg_meta_comment {visibility:hidden;}
.okayNav__menu-toggle{content:url("https://cdn-icons-png.flaticon.com/128/120/120912.png") !important;}
.jeg_post_meta .fa {display:none;}
.jeg_post_meta>div {font-family:Montserat;}
.jeg_sharelist {
     transition:3s;
   text-shadow: 1px 1px 3px #000000;}
.jeg_share_button .fa {
	color:white;
	background-color:transparent;
	display: flex;
    align-items: center;
    justify-content: center;
    height: auto;
    width:36px;
    border: 1px solid #cfcfcf;
    font-size: 16px;
    border-radius: 25px;
    transition: .12s ease;}
.jeg_share_button a.expanded>span {
    display: inline;
    position: relative;
}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"/>
  <meta property="og:title" content="Удастся ли России разрубить транспортные узлы в Закавказье?"/>
  <meta property="og:url" content="https://www.ra.am/archives/53608/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Замглавы МИД России Андрей Руденко считает, что разблокирование всех экономических и транспортных связей на Южном Кавказе является одним из важнейших направлений в работе по нормализации отношений Азербайджана и Армении. &quot;По сути, речь идет о возможности для обеих стран извлекать конкретную практическую выгоду от мирного сосуществования. Россия – непосредственный участник этого процесса&quot;, - отметил Руденко в интервью ТАСС.
Он напомнил, что на саммите в Москве 11 января 2021 года лидеры России"/>
  <meta property="og:image" content="https://www.ra.am/isyrsiph/2022/01/1042957.jpg"/>
  <meta property="og:image:url" content="https://www.ra.am/isyrsiph/2022/01/1042957.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ra.am/isyrsiph/2022/01/1042957.jpg"/>
  <meta property="article:published_time" content="2022-01-03T09:54:15+04:00"/>
  <meta property="article:modified_time" content="2022-01-03T10:49:11+04:00" />
  <meta property="og:updated_time" content="2022-01-03T10:49:11+04:00" />
  <meta property="article:section" content="Регион"/>
  <meta property="article:publisher" content="https://www.facebook.com/resparmnews"/>
 
 
  <meta name="twitter:title" content="Удастся ли России разрубить транспортные узлы в Закавказье?"/>
  <meta name="twitter:url" content="https://www.ra.am/archives/53608/"/>
  <meta name="twitter:description" content="Замглавы МИД России Андрей Руденко считает, что разблокирование всех экономических и транспортных связей на Южном Кавказе является одним из важнейших направлений в работе по нормализации отношений Азербайджана и Армении. &quot;По сути, речь идет о возможности для обеих стран извлекать конкретную практическую выгоду от мирного сосуществования. Россия – непосредственный участник этого процесса&quot;, - отметил Руденко в интервью ТАСС.
Он напомнил, что на саммите в Москве 11 января 2021 года лидеры России"/>
  <meta name="twitter:image" content="https://www.ra.am/isyrsiph/2022/01/1042957.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 
  <link rel="canonical" href="https://www.ra.am/archives/53608/"/>
  <meta name="description" content="Замглавы МИД России Андрей Руденко считает, что разблокирование всех экономических и транспортных связей на Южном Кавказе является одним из важнейших направлений в работе по нормализации отношений Азербайджана и Армении. &quot;По сути, речь идет о возможности для обеих стран извлекать конкретную практическую выгоду от мирного сосуществования. Россия – непосредственный участник этого процесса&quot;, - отметил Руденко в интервью ТАСС.
Он напомнил, что на саммите в Москве 11 января 2021 года лидеры России"/>
  <meta name="author" content="Гаянэ Мовсесян"/>
  <meta name="publisher" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"/>
 
 
	
</head>
<body class="post-template-default single single-post postid-53608 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>
    
    <div class="jeg_viewport">
        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://t.me/resparm" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div>	</div>
</div>                    </div>
                </div>
                        </div>
    </div>
</div><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        
<div class="jeg_nav_item jeg_button_1">
    		<a href="/cdn-cgi/l/email-protection#3b5854554f5a584f7b495a155a56" class="btn default " target="_blank">
			<i class="fa fa-envelope"></i>
			Отправить		</a>
		</div><div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/" style="padding: 0 0 0 0;">
	    	    Республика Армения	    	</a>
	    </div>
	</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Понедельник, 3 января, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>
                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>
                        </div>
    </div>
</div></div>        </div>
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.ra.am/">
    	    <img class='jeg_logo_img' src="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png" srcset="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x" alt="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"data-light-src="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png" data-light-srcset="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x" data-dark-src="https://www.ra.am/isyrsiph/2021/02/retina-dark.png" data-dark-srcset="https://www.ra.am/isyrsiph/2021/02/retina-dark.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x">    	</a>
    </div>
</div>                </div>
            </div>
            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                </div>
            </div>
            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div>                </div>
            </div>
                </div>
</div>        </div>
    </div>
</div>
        </div>
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/">
		        <img class='jeg_logo_img' src="https://www.ra.am/isyrsiph/2021/02/retina.png" srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" alt="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"data-light-src="https://www.ra.am/isyrsiph/2021/02/retina.png" data-light-srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" data-dark-src="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png" data-dark-srcset="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png 1x, https://www.ra.am/isyrsiph/2021/02/retina-dark.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div>                    </div>
                </div>
                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">
        <div class="post-wrap" >
            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>
        
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Удастся ли России разрубить транспортные узлы в Закавказье?</h1>
                                    <h2 class="jeg_post_subtitle">Азербайджан не отказывается от оказания давления на Армению, в т.ч. посредством провокаций на линии соприкосновения как в Арцахе, так и на суверенной территории Армении, куда крупные группы ВС Азербайджана вторглись еще 12 мая 2021г.</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
						<div class="jeg_meta_author">
				<img src="https://www.ra.am/isyrsiph/2021/02/Մովսեսյան-Գայանե-Յուրիի-150x150.jpg" width="80" height="80" alt="Гаянэ Мовсесян" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				<span class="meta_text"> </span>
				<a href="https://www.ra.am/archives/author/gmovsesyan/">Гаянэ Мовсесян</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.ra.am/archives/53608/">3 января, 2022, 09:54 </a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">в</span>
				<a href="https://www.ra.am/archives/category/region/" rel="category tag">Регион</a>			</span>
		</div>
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>
            <div class="row">
                <div class="jeg_main_content col-md-9">
                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.ra.am/isyrsiph/2022/01/1042957.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:67.2%"><img width="750" height="504" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Удастся ли России разрубить транспортные узлы в Закавказье?" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.ra.am/isyrsiph/2022/01/1042957-750x504.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/01/1042957-750x504.jpg 750w, https://www.ra.am/isyrsiph/2022/01/1042957-300x202.jpg 300w, https://www.ra.am/isyrsiph/2022/01/1042957-768x516.jpg 768w, https://www.ra.am/isyrsiph/2022/01/1042957-1140x766.jpg 1140w, https://www.ra.am/isyrsiph/2022/01/1042957.jpg 1143w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">2</div>
                        <span class="sharetext">ПОДЕЛИЛИСЬ</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">103</div>
                    <span class="sharetext">ПРОЧТЕНИЙ</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться</span></a><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F" rel='nofollow' class="jeg_btn-vk expanded"><i class="fa fa-vk"></i><span>ВКонтакте</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F&text=%D0%A3%D0%B4%D0%B0%D1%81%D1%82%D1%81%D1%8F+%D0%BB%D0%B8+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D1%80%D0%B0%D0%B7%D1%80%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B5+%D1%83%D0%B7%D0%BB%D1%8B+%D0%B2+%D0%97%D0%B0%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7%D1%8C%D0%B5%3F" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Телеграм</span></a><a href="https://twitter.com/intent/tweet?text=%D0%A3%D0%B4%D0%B0%D1%81%D1%82%D1%81%D1%8F+%D0%BB%D0%B8+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D1%80%D0%B0%D0%B7%D1%80%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B5+%D1%83%D0%B7%D0%BB%D1%8B+%D0%B2+%D0%97%D0%B0%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7%D1%8C%D0%B5%3F&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твиттер</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>
                            <div class="content-inner ">
                                
<p><strong>Замглавы МИД России Андрей Руденко считает, что разблокирование всех экономических и транспортных связей на Южном Кавказе является одним из важнейших направлений в работе по нормализации отношений Азербайджана и Армении. &#8220;По сути, речь идет о возможности для обеих стран извлекать конкретную практическую выгоду от мирного сосуществования. Россия – непосредственный участник этого процесса&#8221;, &#8211; отметил Руденко в интервью ТАСС.</strong></p>
<p>Он напомнил, что на саммите в Москве 11 января 2021 года лидеры России, Армении и Азербайджана договорились о создании Трехсторонней рабочей группы под совместным председательством вице-премьеров трех стран. &#8220;В рамках этого механизма проделана важная подготовительная работа для восстановления как железнодорожного, так и автомобильного сообщения в регионе. В настоящее время &#8220;дошлифовывается&#8221; единый &#8220;пакет&#8221;. Такой подход обеспечит устойчивость принимаемым решениям&#8221;, &#8211; считает Руденко.</p>
<p>Он подчеркнул, что необходимый импульс текущей совместной работе придали соответствующие договоренности лидеров России, Азербайджана и Армении в Сочи 26 ноября. &#8220;Ориентируемся на скорейшее завершение проработки параметров совместных инфраструктурных инициатив и выход на запуск конкретных проектов&#8221;, &#8211; сообщил замминистра.</p>
<p>Вице-премьер РА Мгер Григорян, представляющий Армению в армяно-российско-азербайджанской рабочей группе по разблокированию региональных транспортных коммуникаций, в конце декабря прошлого года отмечал, что в рамках рабочей группы обсуждается вариант поэтапного открытия железной дороги Ерасх-Горадиз.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><div class='jnews_inline_related_post_wrapper left half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_53608_0_61d2b0abb81b8   " data-unique="jnews_module_53608_0_61d2b0abb81b8">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие <strong>Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/53322/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Российские миротворцы обеспечили безопасный проезд по Лачинскому коридору более чем 2 000 автомобилей" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.ra.am/isyrsiph/2021/12/1071582-120x86.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1071582-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1071582-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1071582-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/53322/">Российские миротворцы обеспечили безопасный проезд по Лачинскому коридору более чем 2 000 автомобилей</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/53322/" ><i class="fa fa-clock-o"></i> 2021-12-24</a></div></div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/53195/">Нынешний процесс армяно-турецких переговоров будет для Армении крайне непростым</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/53195/" ><i class="fa fa-clock-o"></i> 2021-12-22</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/53075/">Армения, Греция и Кипр провели совместные учения снайперов</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/53075/" ><i class="fa fa-clock-o"></i> 2021-12-21</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Предыдущая"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Следующая"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_53608_0_61d2b0abb81b8={"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435 ","second_title":"\u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":53608,"include_category":"14","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_20"}</script>
            </div>
            </div>
                    </div>
<p>По его словам, один из вариантов, вынесенных на обсуждение, состоит в том, чтобы, не дожидаясь строительства новой железной дороги на участках Мегри и Мичнаван-Горадиз, открыть сообщение через Нахиджеван в Иран, ибо ранее заявлялось о том, что строительство может занять три года. &#8220;Любая возможность разблокировки, которую можно осуществить с помощью имеющейся инфраструктуры, разумеется, желательна для нас. Но это – предмет переговоров, и говорить, к какому соглашению мы придем, я пока не могу&#8221;, – сказал Григорян радиостанции &#8220;Свобода&#8221;.</p>
<p>Отметим, что железнодорожная линия от Ерасха до Горадиза важна тем, что позволяет получить связь из Ерасха не только с Ираном. Это связующее звено с грузинской железной дорогой</p>
<p>Обсуждались и возможности открытия другой железной дороги – Иджеван-Газах, проходящей через северо-восток Армении. Тем не менее, на данном этапе рассматриваются наиболее реалистичные проекты, дающие разумное соотношение расходов и результата, пояснил Григорян.</p>
<p>&#8220;Хотя ни один вариант не снимался с повестки дня, однако сейчас обсуждаются вопросы, применимые к данному этапу переговоров&#8221;, – пояснил вице-премьер Армении.</p>
<p>Что до восстановления железнодорожного сообщения с Турцией,&nbsp; то этот вопрос пока рассматривался лишь на концептуальном уровне, без какой-либо детализации.</p>
<p>Официальный Баку на это отреагировал в свойственной ему ультимативной манере &#8211; &#8220;до введения в эксплуатацию новой железной дороги Агбенд-Мегри-Нахчыван не может быть и речи о возобновлении сообщения Армении с Ираном через Нахчыван, как и о восстановлении коммуникаций в других направлениях&#8221;. &nbsp;</p><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><a href='https://news.google.com/u/3/publications/CAAqBwgKMJaUowsw2Z67Aw?hl=ru&gl=RU&ceid=RU%3Aru' target="_blank" class='adlink ads_image align-center'>
                                    <img src='https://www.ra.am/isyrsiph/2021/10/googlenews_btn.png' alt='' data-pin-no-hover="true">
                                </a><a href='https://news.google.com/u/3/publications/CAAqBwgKMJaUowsw2Z67Aw?hl=ru&gl=RU&ceid=RU%3Aru' target="_blank" class='adlink ads_image_tablet align-center'>
                                    <img src='https://www.ra.am/isyrsiph/2021/10/googlenews_btn-1.svg' alt='' data-pin-no-hover="true">
                                </a><a href='https://news.google.com/u/3/publications/CAAqBwgKMJaUowsw2Z67Aw?hl=ru&gl=RU&ceid=RU%3Aru' target="_blank" class='adlink ads_image_phone align-center'>
                                    <img src='https://www.ra.am/isyrsiph/2021/10/googlenews_btn.svg' alt='' data-pin-no-hover="true">
                                </a></div></div>
<p>Т.е. Алиев обуславливает разблокирование всех коммуникаций открытием так называемого &#8220;Зангезурского коридора&#8221;.</p>
<p>Ну, а в новогоднюю ночь Ильхам Алиев разразился очередной порцией ультимативных угроз в адрес Армении. Установление &#8220;соседских отношений с Арменией&#8221; &nbsp;Алиев обусловил принятием Ереваном итогов азербайджано-турецкой агрессии против Арцаха и Армении в сентябре-ноябре 2020г., отметив попутно, что Азербайджан продолжает приобретать новое оружие и военную технику и создает &#8220;Силы коммандо&#8221; &#8211; &nbsp;профессиональное воинское формирование быстрого развертывания.</p>
<p>В переводе на более привычный для Алиева, но после Гаагского суда недосягаемый для него языковой стиль, это означает, что Азербайджан не отказывается от оказания давления на Армению, в т.ч. посредством провокаций на линии соприкосновения как в Арцахе, так и на суверенной территории Армении, куда крупные группы ВС Азербайджана вторглись еще 12 мая 2021г.</p>
<p>А это значит, что Алиев будет всячески торпедировать усилия заинтересованных сторон в деле разблокирования транспортных коммуникаций на Южном Кавказе, а значит и работу армяно-российско-азербайджанской рабочей группы в этом направлении. О нормализации же армяно-азербайджанских отношений в этих условиях может говорить только очень, мягко говоря, наивный&#8230;</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><a href='https://t.me/resparm'  class='adlink ads_image align-center'>
                                    <img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-2.png' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_tablet align-center'>
                                    <img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-2.png' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_phone align-center'>
                                    <img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-2.png' alt='' data-pin-no-hover="true">
                                </a></div></div>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Метки: </span> <a href="https://www.ra.am/archives/tag/%d0%b0%d0%b3%d1%80%d0%b5%d1%81%d1%81%d0%b8%d1%8f-%d0%b0%d0%b7%d0%b5%d1%80%d0%b1%d0%b0%d0%b9%d0%b4%d0%b6%d0%b0%d0%bd%d0%b0/" rel="tag">Агрессия Азербайджана</a><a href="https://www.ra.am/archives/tag/%d0%b0%d0%b7%d0%b5%d1%80%d0%b1%d0%b0%d0%b9%d0%b4%d0%b6%d0%b0%d0%bd/" rel="tag">Азербайджан</a><a href="https://www.ra.am/archives/tag/%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b9-%d1%80%d1%83%d0%b4%d0%b5%d0%bd%d0%ba%d0%be/" rel="tag">Андрей Руденко</a><a href="https://www.ra.am/archives/tag/%d0%b0%d1%80%d0%bc%d0%b5%d0%bd%d0%b8%d1%8f/" rel="tag">Армения</a><a href="https://www.ra.am/archives/tag/%d0%b3%d0%be%d1%81%d1%83%d0%b4%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be/" rel="tag">государство</a><a href="https://www.ra.am/archives/tag/%d0%b7%d0%b0%d0%ba%d0%b0%d0%b2%d0%ba%d0%b0%d0%b7%d1%8c%d0%b5/" rel="tag">Закавказье</a><a href="https://www.ra.am/archives/tag/rossia/" rel="tag">Россия</a><a href="https://www.ra.am/archives/tag/%d1%8e%d0%b6%d0%bd%d1%8b%d0%b9-%d0%ba%d0%b0%d0%b2%d0%ba%d0%b0%d0%b7/" rel="tag">Южный Кавказ</a></div>
                                                            </div>
                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться<span class="count">1</span></span></a><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F" rel='nofollow' class="jeg_btn-vk expanded"><i class="fa fa-vk"></i><span>Поделиться</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F&text=%D0%A3%D0%B4%D0%B0%D1%81%D1%82%D1%81%D1%8F+%D0%BB%D0%B8+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D1%80%D0%B0%D0%B7%D1%80%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B5+%D1%83%D0%B7%D0%BB%D1%8B+%D0%B2+%D0%97%D0%B0%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7%D1%8C%D0%B5%3F" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Поделиться</span></a><a href="https://twitter.com/intent/tweet?text=%D0%A3%D0%B4%D0%B0%D1%81%D1%82%D1%81%D1%8F+%D0%BB%D0%B8+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D1%80%D0%B0%D0%B7%D1%80%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B5+%D1%83%D0%B7%D0%BB%D1%8B+%D0%B2+%D0%97%D0%B0%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7%D1%8C%D0%B5%3F&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твит<span class="count">1</span></span></a>
                    
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'> <div class="r40193"></div>
    <script>(function(){var container=(function(){var informers=document.getElementsByClassName('r40193'),len=informers.length;return len?informers[len-1]:null})(),idn=(function(){var i,num,idn='',chars="abcdefghiklmnopqrstuvwxyz",len=Math.floor((Math.random()*2)+4);for(i=0;i<len;i++){num=Math.floor(Math.random()*chars.length);idn+=chars.substring(num,num+1)}
return idn})();container.id=idn;var script=document.createElement('script');script.className='s40193';script.src='https://js-ru.virtonnews.com/n4p/0/40/ticker_40193.js';script.dataset.idn=idn;container.appendChild(script)})()</script>
<div id="unit_98303"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script data-optimized="1" type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=!0;sc.src='//smi2.ru/data/js/98303.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s)}())</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.ra.am/archives/53604/" class="post prev-post">
            <span class="caption">Предыдущая статья</span>
            <h3 class="post-title">Мэр Еревана Грачья Саркисян посетил воинский пантеон Ераблур</h3>
        </a>
    
            <a href="https://www.ra.am/archives/53611/" class="post next-post">
            <span class="caption">Следующая статья</span>
            <h3 class="post-title">С 1 января повысились размеры пенсий и пособий</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_scrollload jeg_col_3o3 jnews_module_53608_1_61d2b0abca3cd   " data-unique="jnews_module_53608_1_61d2b0abca3cd">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие<strong> Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/53322/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Российские миротворцы обеспечили безопасный проезд по Лачинскому коридору более чем 2 000 автомобилей" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1071582-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1071582-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1071582-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1071582-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/53322/">Российские миротворцы обеспечили безопасный проезд по Лачинскому коридору более чем 2 000 автомобилей</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/53322/"><i class="fa fa-clock-o"></i> 2021-12-24</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/53322/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Военнослужащие миротворческого контингента Российской Федерации в течение одного дня обеспечили безопасный проезд через Лачинские контрольно-пропускные пункты более чем 2 000...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/53195/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Изображение: Рубен Рубинян и Сердар Кылыч \\ иллюстрация: ra.am" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1071293-1-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1071293-1-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1071293-1-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1071293-1-750x536.jpg 750w, https://www.ra.am/isyrsiph/2021/12/1071293-1-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/53195/">Нынешний процесс армяно-турецких переговоров будет для Армении крайне непростым</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/gmovsesyan/">Гаянэ Мовсесян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/53195/"><i class="fa fa-clock-o"></i> 2021-12-22</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/53195/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Нынешний процесс армяно-турецких переговоров&nbsp;будет для Армении крайне непростым и даже опасным Официальный Ереван пока не анонсировал сроки возможной встречи спецпредставителей...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/53075/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Армения, Греция и Кипр провели совместные учения снайперов" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1-9-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1-9-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1-9-300x214.jpg 300w, https://www.ra.am/isyrsiph/2021/12/1-9-768x548.jpg 768w, https://www.ra.am/isyrsiph/2021/12/1-9-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1-9-750x535.jpg 750w, https://www.ra.am/isyrsiph/2021/12/1-9.jpg 1024w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/53075/">Армения, Греция и Кипр провели совместные учения снайперов</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/53075/"><i class="fa fa-clock-o"></i> 2021-12-21</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/53075/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Греческий ресурс Greek City Times сообщает, что с 6 по 7 декабря в Республике Кипр в рамках трехсторонней программы сотрудничества...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52980/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Алиев выторговывает для себя имидж миролюбца" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1-2-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1-2-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1-2-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1-2-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52980/">Алиев выторговывает для себя имидж миролюбца</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/gmovsesyan/">Гаянэ Мовсесян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52980/"><i class="fa fa-clock-o"></i> 2021-12-20</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52980/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Справедливость для Алиева может заключаться только в том, что организатор массовых убийств и пособник террористов должен быть отдан под международный...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52892/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="В Арцахе возникли проблемы с мобильной связью: причина заключается в действиях Азербайджана" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1071024-1-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1071024-1-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1071024-1-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1071024-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52892/">В Арцахе возникли проблемы с мобильной связью: причина заключается в действиях Азербайджана</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52892/"><i class="fa fa-clock-o"></i> 2021-12-17</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52892/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>В Республике Арцах происходят сбои мобильной связи. Как передает «Арменпресс», Министерство территориального управления и инфраструктур Республики Арцах сообщает, что сбои...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52547/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Армяне всего мира отмечают 30-летие независимости Армении" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/09/1063571-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/09/1063571-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/09/1063571-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/09/1063571-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52547/">Формат «3+3»: Основная часть армянского экспертного сообщества опасения общественности разделяет &#8211; ПОДРОБНОСТИ</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/gmovsesyan/">Гаянэ Мовсесян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52547/"><i class="fa fa-clock-o"></i> 2021-12-14</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52547/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>По поводу предложенной Турцией и Азербайджаном и поддержанной Россией и Ираном инициативы «3+3» (Армения-Грузия-Азербайджан + Россия-Турция-Иран) в Армении идут активные...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52417/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Любой представитель властей Армении свободно может посетить Республику Арцах: Артак Бегларян" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1070485-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1070485-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1070485-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1070485-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52417/">Любой представитель властей Армении свободно может посетить Республику Арцах: Артак Бегларян</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52417/"><i class="fa fa-clock-o"></i> 2021-12-10</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52417/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Любой человек, особенно армянин, может и должен посетить Арцах только по согласованию с властями Арцаха. Власти Азербайджана не имеют никакого...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52404/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="В Арцахе в ближайшие 3 года будет сдано в эксплуатацию 5 000 квартир" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1070459-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1070459-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1070459-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1070459-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52404/">В Арцахе в ближайшие 3 года будет сдано в эксплуатацию 5 000 квартир</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52404/"><i class="fa fa-clock-o"></i> 2021-12-10</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52404/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>В деле урегулирования послевоенной ситуации в Арцахе достигнуты определенные успехи. На пресс-конференции в пресс-центре «Арменпресс» государственный министр Республики Арцах Артак...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52401/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Арцах никогда не был и не может быть частью Азербайджана: председатель НС Республики Арцах" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1070444-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1070444-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1070444-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1070444-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52401/">Арцах никогда не был и не может быть частью Азербайджана: председатель НС Республики Арцах</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52401/"><i class="fa fa-clock-o"></i> 2021-12-10</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52401/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Спикер Национального собрания Республики Арцах Артур Товмасян выступил с посланием по случаю 30-летия Референдума о независимости Арцаха, Дня Конституции и...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/52379/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Призываем страны-сопредседатели Минской группы ОБСЕ к видимым шагам: заявление фракций НС Арцаха" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1070425-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1070425-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1070425-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/1070425-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/52379/">Призываем страны-сопредседатели Минской группы ОБСЕ к видимым шагам: заявление фракций НС Арцаха</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/52379/"><i class="fa fa-clock-o"></i> 2021-12-10</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/52379/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>По случаю дня референдума о независимости Республики Арцах, основных правах человека и Конституции Республики Арцах фракции НС Арцаха выступили с...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Загрузить еще' data-loading='Загрузка...'> Загрузить еще</a>
                </div>
                
            </div>
                
                <script>var jnews_module_53608_1_61d2b0abca3cd={"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435","second_title":" \u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":53608,"include_category":"14","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"scrollload","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_3"}</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Следующая статья</span>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.ra.am/archives/53611/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="С 1 января повысились размеры пенсий и пособий" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.ra.am/isyrsiph/2022/01/1072116-75x75.jpg" data-srcset="https://www.ra.am/isyrsiph/2022/01/1072116-75x75.jpg 75w, https://www.ra.am/isyrsiph/2022/01/1072116-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.ra.am/archives/53611/">
                        С 1 января повысились размеры пенсий и пособий                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>                    </div>
                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_6" id="jnews_module_block_6-2"><div  class="jeg_postblock_6 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_53608_2_61d2b0abe5fdf  normal " data-unique="jnews_module_53608_2_61d2b0abe5fdf">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Выбор Редактора</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/53576/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Что говорится в подписанном Байденом законе Конгресса США о войне в Арцахе и военнопленных?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1072068-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1072068-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1072068-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/chronicle/" class="category-chronicle">Официальная хроника</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/53576/">Что говорится в подписанном Байденом законе Конгресса США о войне в Арцахе и военнопленных?</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/53576/"><i class="fa fa-clock-o"></i> 30 декабря, 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/53576/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Президент США Джо Байден 27 декабря подписал закон о национальной обороне на 2022 финансовый...</p>
                        <a href="https://www.ra.am/archives/53576/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/51749/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Азербайджанские пользователи, с воинственными возгласами первобытного человека, напали на страницу лондонского музея Виктории и Альберта &#8211; ПОДРОБНОСТИ" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/2-5-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/2-5-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/2-5-120x86.jpg 120w, https://www.ra.am/isyrsiph/2021/12/2-5-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/society/" class="category-society">Общество</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/51749/">Азербайджанские пользователи, с воинственными возгласами первобытного человека, напали на страницу лондонского музея Виктории и Альберта &#8211; ПОДРОБНОСТИ</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/51749/"><i class="fa fa-clock-o"></i> 2 декабря, 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/51749/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Лондонский музей Виктории и Альберта разозлил азербайджанцев изображением армянской принцессы Ширин. Об этом сообщает...</p>
                        <a href="https://www.ra.am/archives/51749/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_53608_2_61d2b0abe5fdf={"header_icon":"","first_title":"\u0412\u044b\u0431\u043e\u0440 \u0420\u0435\u0434\u0430\u043a\u0442\u043e\u0440\u0430","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_month","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"14","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_6"}</script>
            </div></div><div class="widget widget_archive" id="archives-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_61d2b0ac6f530"><h3 class="jeg_block_title"><span>Архивы</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-4">Архивы</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://www.ra.am/archives/date/2022/01/'> Январь 2022 &nbsp;(8)</option>
	<option value='https://www.ra.am/archives/date/2021/12/'> Декабрь 2021 &nbsp;(498)</option>
	<option value='https://www.ra.am/archives/date/2021/11/'> Ноябрь 2021 &nbsp;(473)</option>
	<option value='https://www.ra.am/archives/date/2021/10/'> Октябрь 2021 &nbsp;(383)</option>
	<option value='https://www.ra.am/archives/date/2021/09/'> Сентябрь 2021 &nbsp;(319)</option>
	<option value='https://www.ra.am/archives/date/2021/08/'> Август 2021 &nbsp;(228)</option>
	<option value='https://www.ra.am/archives/date/2021/07/'> Июль 2021 &nbsp;(274)</option>
	<option value='https://www.ra.am/archives/date/2021/06/'> Июнь 2021 &nbsp;(170)</option>
	<option value='https://www.ra.am/archives/date/2021/05/'> Май 2021 &nbsp;(117)</option>
	<option value='https://www.ra.am/archives/date/2021/04/'> Апрель 2021 &nbsp;(61)</option>
	<option value='https://www.ra.am/archives/date/2021/03/'> Март 2021 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2021/02/'> Февраль 2021 &nbsp;(159)</option>
	<option value='https://www.ra.am/archives/date/2021/01/'> Январь 2021 &nbsp;(65)</option>
	<option value='https://www.ra.am/archives/date/2020/12/'> Декабрь 2020 &nbsp;(60)</option>
	<option value='https://www.ra.am/archives/date/2020/11/'> Ноябрь 2020 &nbsp;(67)</option>
	<option value='https://www.ra.am/archives/date/2020/10/'> Октябрь 2020 &nbsp;(264)</option>
	<option value='https://www.ra.am/archives/date/2020/09/'> Сентябрь 2020 &nbsp;(286)</option>
	<option value='https://www.ra.am/archives/date/2020/07/'> Июль 2020 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2020/06/'> Июнь 2020 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2020/05/'> Май 2020 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2020/04/'> Апрель 2020 &nbsp;(186)</option>
	<option value='https://www.ra.am/archives/date/2020/03/'> Март 2020 &nbsp;(167)</option>
	<option value='https://www.ra.am/archives/date/2020/02/'> Февраль 2020 &nbsp;(182)</option>
	<option value='https://www.ra.am/archives/date/2020/01/'> Январь 2020 &nbsp;(120)</option>
	<option value='https://www.ra.am/archives/date/2019/12/'> Декабрь 2019 &nbsp;(172)</option>
	<option value='https://www.ra.am/archives/date/2019/11/'> Ноябрь 2019 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2019/10/'> Октябрь 2019 &nbsp;(191)</option>
	<option value='https://www.ra.am/archives/date/2019/09/'> Сентябрь 2019 &nbsp;(184)</option>
	<option value='https://www.ra.am/archives/date/2019/07/'> Июль 2019 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2019/06/'> Июнь 2019 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2019/05/'> Май 2019 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2019/04/'> Апрель 2019 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2019/03/'> Март 2019 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2019/02/'> Февраль 2019 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2019/01/'> Январь 2019 &nbsp;(99)</option>
	<option value='https://www.ra.am/archives/date/2018/12/'> Декабрь 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/11/'> Ноябрь 2018 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2018/10/'> Октябрь 2018 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2018/09/'> Сентябрь 2018 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2018/07/'> Июль 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/06/'> Июнь 2018 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2018/05/'> Май 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/04/'> Апрель 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/03/'> Март 2018 &nbsp;(149)</option>
	<option value='https://www.ra.am/archives/date/2018/02/'> Февраль 2018 &nbsp;(125)</option>
	<option value='https://www.ra.am/archives/date/2018/01/'> Январь 2018 &nbsp;(84)</option>
	<option value='https://www.ra.am/archives/date/2017/12/'> Декабрь 2017 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2017/11/'> Ноябрь 2017 &nbsp;(134)</option>
	<option value='https://www.ra.am/archives/date/2017/10/'> Октябрь 2017 &nbsp;(132)</option>
	<option value='https://www.ra.am/archives/date/2017/09/'> Сентябрь 2017 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2017/07/'> Июль 2017 &nbsp;(109)</option>
	<option value='https://www.ra.am/archives/date/2017/06/'> Июнь 2017 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2017/05/'> Май 2017 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2017/04/'> Апрель 2017 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2017/03/'> Март 2017 &nbsp;(166)</option>
	<option value='https://www.ra.am/archives/date/2017/02/'> Февраль 2017 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2017/01/'> Январь 2017 &nbsp;(97)</option>
	<option value='https://www.ra.am/archives/date/2016/12/'> Декабрь 2016 &nbsp;(123)</option>
	<option value='https://www.ra.am/archives/date/2016/11/'> Ноябрь 2016 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2016/10/'> Октябрь 2016 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2016/09/'> Сентябрь 2016 &nbsp;(142)</option>
	<option value='https://www.ra.am/archives/date/2016/07/'> Июль 2016 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2016/06/'> Июнь 2016 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2016/05/'> Май 2016 &nbsp;(153)</option>
	<option value='https://www.ra.am/archives/date/2016/04/'> Апрель 2016 &nbsp;(173)</option>
	<option value='https://www.ra.am/archives/date/2016/03/'> Март 2016 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2016/02/'> Февраль 2016 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2016/01/'> Январь 2016 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2015/12/'> Декабрь 2015 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2015/11/'> Ноябрь 2015 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2015/10/'> Октябрь 2015 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2015/09/'> Сентябрь 2015 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2015/07/'> Июль 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/06/'> Июнь 2015 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2015/05/'> Май 2015 &nbsp;(151)</option>
	<option value='https://www.ra.am/archives/date/2015/04/'> Апрель 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/03/'> Март 2015 &nbsp;(136)</option>
	<option value='https://www.ra.am/archives/date/2015/02/'> Февраль 2015 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2015/01/'> Январь 2015 &nbsp;(114)</option>
	<option value='https://www.ra.am/archives/date/2014/12/'> Декабрь 2014 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2014/11/'> Ноябрь 2014 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2014/10/'> Октябрь 2014 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2014/09/'> Сентябрь 2014 &nbsp;(132)</option>
		</select>
<script data-optimized="1" type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-4");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script>
			</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_53608_3_61d2b0ac8624f   '><div class='ads-wrapper'><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_53608_0_61d2b0ac86976">
                    <h3 class="jeg_block_title"><span>Самое читаемое</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/53576/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.ra.am/gloonupt/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Что говорится в подписанном Байденом законе Конгресса США о войне в Арцахе и военнопленных?" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.ra.am/isyrsiph/2021/12/1072068-350x250.jpg" data-srcset="https://www.ra.am/isyrsiph/2021/12/1072068-350x250.jpg 350w, https://www.ra.am/isyrsiph/2021/12/1072068-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/53576/" data-num="01">Что говорится в подписанном Байденом законе Конгресса США о войне в Арцахе и военнопленных?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 27 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F53576%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">11</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%A7%D1%82%D0%BE+%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%81%D1%8F+%D0%B2+%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%BD%D0%BE%D0%BC+%D0%91%D0%B0%D0%B9%D0%B4%D0%B5%D0%BD%D0%BE%D0%BC+%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B5+%D0%9A%D0%BE%D0%BD%D0%B3%D1%80%D0%B5%D1%81%D1%81%D0%B0+%D0%A1%D0%A8%D0%90+%D0%BE+%D0%B2%D0%BE%D0%B9%D0%BD%D0%B5+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85%D0%B5+%D0%B8+%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE%D0%BF%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%3F&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53576%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">7</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/53608/" data-num="02">Удастся ли России разрубить транспортные узлы в Закавказье?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 2 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%A3%D0%B4%D0%B0%D1%81%D1%82%D1%81%D1%8F+%D0%BB%D0%B8+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D1%80%D0%B0%D0%B7%D1%80%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B5+%D1%83%D0%B7%D0%BB%D1%8B+%D0%B2+%D0%97%D0%B0%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7%D1%8C%D0%B5%3F&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/53530/" data-num="03">Привлечение Азербайджана и Турции к ответственности за военные преступления совершенные в Арцахе. Фрэнк Паллоне</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 6 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F53530%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">2</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0+%D0%B8+%D0%A2%D1%83%D1%80%D1%86%D0%B8%D0%B8+%D0%BA+%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8+%D0%B7%D0%B0+%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85%D0%B5.+%D0%A4%D1%80%D1%8D%D0%BD%D0%BA+%D0%9F%D0%B0%D0%BB%D0%BB%D0%BE%D0%BD%D0%B5&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53530%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">2</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/51749/" data-num="04">Азербайджанские пользователи, с воинственными возгласами первобытного человека, напали на страницу лондонского музея Виктории и Альберта &#8211; ПОДРОБНОСТИ</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 29 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F51749%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">12</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%2C+%D1%81+%D0%B2%D0%BE%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8+%D0%B2%D0%BE%D0%B7%D0%B3%D0%BB%D0%B0%D1%81%D0%B0%D0%BC%D0%B8+%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B1%D1%8B%D1%82%D0%BD%D0%BE%D0%B3%D0%BE+%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0%2C+%D0%BD%D0%B0%D0%BF%D0%B0%D0%BB%D0%B8+%D0%BD%D0%B0+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%83+%D0%BB%D0%BE%D0%BD%D0%B4%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE+%D0%BC%D1%83%D0%B7%D0%B5%D1%8F+%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%B8%D0%B8+%D0%B8+%D0%90%D0%BB%D1%8C%D0%B1%D0%B5%D1%80%D1%82%D0%B0+%E2%80%93+%D0%9F%D0%9E%D0%94%D0%A0%D0%9E%D0%91%D0%9D%D0%9E%D0%A1%D0%A2%D0%98&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F51749%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">7</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/53462/" data-num="05">На Декларацию о независимости Азербайджан ответил тремя войнами: Артур Товмасян</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 11 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F53462%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">4</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0+%D0%94%D0%B5%D0%BA%D0%BB%D0%B0%D1%80%D0%B0%D1%86%D0%B8%D1%8E+%D0%BE+%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D0%B8+%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD+%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D0%B8%D0%BB+%D1%82%D1%80%D0%B5%D0%BC%D1%8F+%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%D0%BC%D0%B8%3A+%D0%90%D1%80%D1%82%D1%83%D1%80+%D0%A2%D0%BE%D0%B2%D0%BC%D0%B0%D1%81%D1%8F%D0%BD&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F53462%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">3</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="unit_98304"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script data-optimized="1" type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=!0;sc.src='//smi2.ru/data/js/98304.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s)}())</script></div></div></div>            </div>
        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>
</div>
                </div>
            </div>
            <div id="post-body-class" class="post-template-default single single-post postid-53608 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
            
        </div>
        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_module_element_header" id="jnews_module_element_header-2"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_53608_4_61d2b0ac903bb  normal ">
                <h3 class="jeg_block_title"><span>Социальные сети</span></h3>
                
            </div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_53608_5_61d2b0ac9041a   '><div class='ads-wrapper'><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_53608_6_61d2b0ac90b45   '><div class='ads-wrapper'><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_phone '>
								<img src='https://www.ra.am/gloonupt/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a></div></div></div>                        </div>
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Навигация</span></h3></div>
			<ul>
					<li class="cat-item cat-item-12"><a href="https://www.ra.am/archives/category/government/" title="Государственные новости">Государство</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.ra.am/archives/category/culture/" title="Новости культуры Армении">Культура</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.ra.am/archives/category/society/" title="Последние новости армянского общества ">Общество</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.ra.am/archives/category/chronicle/" title="Официальная хроника - новости Армении">Официальная хроника</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.ra.am/archives/category/region/" title="Региональные новости: Армения, Иран, Грузия, Россия, Азербайджан и Турция">Регион</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.ra.am/archives/category/sport/" title="Новости армянского спорта ">Спорт</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.ra.am/archives/category/economics/" title="Экономика Армении">Экономика</a>
</li>
			</ul>
			</div>                        </div>
                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Полезные ссылки</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-39521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="https://armenpress.am/rus">Арменпресс</a></li>
<li id="menu-item-39525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39525"><a href="https://history.armenpress.am/">Armenpress | History</a></li>
<li id="menu-item-39522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39522"><a href="http://www.hhpress.am/">Газета &#8220;Айастани Анрапетутюн&#8221;</a></li>
</ul></div></div>                        </div>
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_53608_0_61d2b0ac935af">
                    <h3 class="jeg_block_title"><span>О нас</span></h3>
                    
				</div>        <div class="jeg_about ">
									            <p>Газета «Республика Армения» издаётся армянским Государственным информационным агентством «Арменпресс».</p>
			        </div>
		</div>                        </div>
                    </div>
                </div>
                
                    <div class="jeg_footer_secondary clearfix">
                        
                        <div class="footer_right">
                            
                            
                            
                        </div>
                        
                        
                        
                                                    <p class="copyright"> © 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fa9995948e9b998eba889bd49b97">[email&#160;protected]</a>  </p>
                        
                    </div> 
                
            </div>
        </div>
    </div>
</div>
        </div>
        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-48414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48414"><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-48415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48415"><a href="https://www.ra.am/archives/category/government/">Государство</a>
<ul class="sub-menu">
	<li id="menu-item-48499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48499"><a href="https://www.ra.am/archives/tag/армения">Армения</a></li>
	<li id="menu-item-48498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48498"><a href="https://www.ra.am/archives/tag/арцах">Арцах</a></li>
</ul>
</li>
<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48416"><a href="https://www.ra.am/archives/category/region/">Регион</a>
<ul class="sub-menu">
	<li id="menu-item-48496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48496"><a href="https://www.ra.am/archives/tag/rossia/">Россия</a></li>
	<li id="menu-item-48493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48493"><a href="https://www.ra.am/archives/tag/иран">Иран</a></li>
	<li id="menu-item-48495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48495"><a href="https://www.ra.am/archives/tag/грузия">Грузия</a></li>
	<li id="menu-item-48494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48494"><a href="https://www.ra.am/archives/tag/турция">Турция</a></li>
	<li id="menu-item-48497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48497"><a href="https://www.ra.am/archives/tag/азербайджан">Азербайджан</a></li>
	<li id="menu-item-48421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48421"><a href="https://www.ra.am/archives/tag/%D0%B0%D0%B3%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0/">Агрессия Азербайджана</a></li>
</ul>
</li>
<li id="menu-item-48417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48417"><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-48418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48418"><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-48419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48419"><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-48420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48420"><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="05666a6b716466714577642b6468">[email&#160;protected]</a> </p>
</div>    </div>
</div>    </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-optimized="1" type="text/javascript">var jfla=["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F" data-image-url="" data-title="%D0%A3%D0%B4%D0%B0%D1%81%D1%82%D1%81%D1%8F+%D0%BB%D0%B8+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D1%80%D0%B0%D0%B7%D1%80%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B5+%D1%83%D0%B7%D0%BB%D1%8B+%D0%B2+%D0%97%D0%B0%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7%D1%8C%D0%B5%3F" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F53608%2F" data-image-url="" data-title="%D0%A3%D0%B4%D0%B0%D1%81%D1%82%D1%81%D1%8F+%D0%BB%D0%B8+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8+%D1%80%D0%B0%D0%B7%D1%80%D1%83%D0%B1%D0%B8%D1%82%D1%8C+%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%BD%D1%8B%D0%B5+%D1%83%D0%B7%D0%BB%D1%8B+%D0%B2+%D0%97%D0%B0%D0%BA%D0%B0%D0%B2%D0%BA%D0%B0%D0%B7%D1%8C%D0%B5%3F" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/5ed01d9d838ba94301c86d50ff1a1d49.js?ver=a1d49' id='comment-reply-js'></script>
<script data-optimized="1" type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/6ebef4df5a8a8eced3f1f7607552bd86.js?ver=2bd86' id='mediaelement-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/2bf51413fc761fe85a651009b403e9cb.js?ver=3e9cb' id='mediaelement-migrate-js'></script>
<script data-optimized="1" type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/moopteen\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}</script>
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/1ba0f02be56de3b1da1ed054900014db.js?ver=014db' id='wp-mediaelement-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/7ae52356190e56905ae9058e4a6e0c94.js?ver=e0c94' id='hoverIntent-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/4853f809d16141ca537d2494e10dea2e.js?ver=dea2e' id='imagesloaded-js'></script>
<script data-optimized="1" type='text/javascript' id='jnews-frontend-js-extra'>var jnewsoption={"login_reload":"https:\/\/www.ra.am\/archives\/53608","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru_RU","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"53608","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.ra.am","zoom_button":"0"}</script>
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/30106f1e9a31cbed330553c302a6f2c0.js?ver=6f2c0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/html5shiv.min.js?ver=5.8.1' id='html5shiv-js'></script>
<![endif]-->
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/cb0964b79f0e3ecf6fdaa3bd9475d734.js?ver=5d734' id='jnews-social-login-style-js'></script>
<script data-optimized="1" type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share={"is_customize_preview":""}</script>
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/0b70a998a0af3fa64f9c457b65f53f80.js?ver=53f80' id='jnews-select-share-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/61b300c8aff2ce60634123fbbb0b6344.js?ver=b6344' id='jnews-weather-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/8c9d34a0307f81269cf7f957561f4afd.js?ver=f4afd' id='wp-embed-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.ra.am/chalojoo/litespeed/js/131e813cd2dd015e3086c8588984ade7.js?ver=4ade7' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0423\u0434\u0430\u0441\u0442\u0441\u044f \u043b\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0440\u0430\u0437\u0440\u0443\u0431\u0438\u0442\u044c \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u044b\u0435 \u0443\u0437\u043b\u044b \u0432 \u0417\u0430\u043a\u0430\u0432\u043a\u0430\u0437\u044c\u0435?","published":"2022-01-03 09:54:15","updated":"2022-01-03 06:49:11"}</script>
</body>
</html>
