<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
	<meta name="robots" content="all" />
	<meta name="yandex-verification" content="3e85f2ac3f69ea50" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.ra.am/xmlrpc.php" />
	<meta name="pmail-verification" content="af6485fbc98b91785dc472bcf3b44d4c">
	
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(79142830, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/79142830" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24253134-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-24253134-1');
</script>
    <title>ИТ-сообщество Армении съехалось в Арцах &#8211; РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета</title>
<meta name='robots' content='max-image-preview:large' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel="amphtml" href="https://www.ra.am/archives/43395/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета &raquo; Лента" href="https://www.ra.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета &raquo; Лента комментариев" href="https://www.ra.am/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ra.am\/moopteen\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ra.am/moopteen/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ra.am/sheerooc/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Lobster%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.ra.am/moopteen/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ra.am/moopteen/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ra.am/gloonupt/assets/fonts/font-awesome/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://www.ra.am/gloonupt/assets/fonts/jegicon/jegicon.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://www.ra.am/gloonupt/assets/css/jquery.jscrollpane.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://www.ra.am/gloonupt/assets/css/okayNav.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ra.am/gloonupt/assets/css/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.ra.am/gloonupt/assets/css/chosen/chosen.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://www.ra.am/gloonupt/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://www.ra.am/gloonupt/assets/css/main.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://www.ra.am/gloonupt/assets/css/responsive.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.ra.am/gloonupt/assets/css/pb-temp.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.ra.am/gloonupt/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.ra.am/gloonupt/assets/css/darkmode.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.ra.am/gloonupt/data/import/newspaper/scheme.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.ra.am/sheerooc/jnews-social-login/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.ra.am/sheerooc/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.ra.am/sheerooc/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ra.am/moopteen/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ra.am/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ra.am/wp-json/wp/v2/posts/43395" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ra.am/xmlrpc.php?rsd" />
<link rel="canonical" href="https://www.ra.am/archives/43395/" />
<link rel='shortlink' href='https://www.ra.am/?p=43395' />
<link rel="alternate" type="application/json+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F&#038;format=xml" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.ra.am\/#organization","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \" \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f \"","logo":{"@type":"ImageObject","url":"https:\/\/www.ra.am\/isyrsiph\/2021\/06\/favicon-5-150x150-1.png"},"sameAs":["https:\/\/t.me\/resparm"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.ra.am\/#website","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \" \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f \"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ra.am\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.widget_rss {
	  font-size: 16px;
      }
.rss-widget-icon {display:none !important;}
.jeg_vertical_playlist .jeg_video_playlist_current {
	background:#174e96 !important;}
.jeg_share_button  { font-family:sans-serif !Important;
text-transform:uppercase !important;
}
.jeg_button_1 .btn {
	box-shadow: 1px 2px 2px #888888;} 
.jeg_meta_date a, .jeg_meta_views a, .jeg_modified_date a {font-family: sans-serif;}
.jeg_postblock_carousel_3  {  display:block;
    width:100%;
    height:100px; }
.jeg_footer p.copyright {font-family: helvetica;}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"/>
  <meta property="og:title" content="ИТ-сообщество Армении съехалось в Арцах"/>
  <meta property="og:url" content="https://www.ra.am/archives/43395/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Впервые в Степанакерте можно было встретить столь большое количество представителей ИТ-сообщества, которые приехали в Арцах для участия в технологическом форуме Tech Week Artsakh 2021, или «Неделя технологий в Арцахе-2021». 
Дом культуры и молодежи в Степанакерте в минувшие выходные собрал под одной крышей свыше 1500 участников и десятки спикеров, представляющих ведущие армянские и международные сферы информационно-коммуникационных технологий.
Организовано было мероприятие Tech Week Artsak"/>
  <meta property="og:image" content="https://www.ra.am/isyrsiph/2021/07/Tech-Week-Artsakh-2021.jpg"/>
  <meta property="og:image:url" content="https://www.ra.am/isyrsiph/2021/07/Tech-Week-Artsakh-2021.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ra.am/isyrsiph/2021/07/Tech-Week-Artsakh-2021.jpg"/>
  <meta property="article:published_time" content="2021-07-08T11:32:20+04:00"/>
  <meta property="article:modified_time" content="2021-07-08T11:39:55+04:00" />
  <meta property="og:updated_time" content="2021-07-08T11:39:55+04:00" />
  <meta property="article:section" content="Экономика"/>
  <meta property="article:publisher" content="https://www.facebook.com/resparmnews"/>
 
 
  <meta name="twitter:title" content="ИТ-сообщество Армении съехалось в Арцах"/>
  <meta name="twitter:url" content="https://www.ra.am/archives/43395/"/>
  <meta name="twitter:description" content="Впервые в Степанакерте можно было встретить столь большое количество представителей ИТ-сообщества, которые приехали в Арцах для участия в технологическом форуме Tech Week Artsakh 2021, или «Неделя технологий в Арцахе-2021». 
Дом культуры и молодежи в Степанакерте в минувшие выходные собрал под одной крышей свыше 1500 участников и десятки спикеров, представляющих ведущие армянские и международные сферы информационно-коммуникационных технологий.
Организовано было мероприятие Tech Week Artsak"/>
  <meta name="twitter:image" content="https://www.ra.am/isyrsiph/2021/07/Tech-Week-Artsakh-2021.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 
  <link rel="canonical" href="https://www.ra.am/archives/43395/"/>
  <meta name="description" content="Впервые в Степанакерте можно было встретить столь большое количество представителей ИТ-сообщества, которые приехали в Арцах для участия в технологическом форуме Tech Week Artsakh 2021, или «Неделя технологий в Арцахе-2021». 
Дом культуры и молодежи в Степанакерте в минувшие выходные собрал под одной крышей свыше 1500 участников и десятки спикеров, представляющих ведущие армянские и международные сферы информационно-коммуникационных технологий.
Организовано было мероприятие Tech Week Artsak"/>
  <meta name="author" content="Лиана Гёзалян"/>
  <meta name="publisher" content="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"/>
 
 
	
</head>
<body class="post-template-default single single-post postid-43395 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>
    
    <div class="jeg_viewport">
        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://t.me/resparm" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div>	</div>
</div>                    </div>
                </div>
                        </div>
    </div>
</div><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        
<div class="jeg_nav_item jeg_button_1">
    		<a href="/cdn-cgi/l/email-protection#e4878b8a90858790a49685ca8589" class="btn default " target="_blank">
			<i class="fa fa-envelope"></i>
			Отправить		</a>
		</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/" style="padding: 0 0 0 0;">
	    	    Республика Армения	    	</a>
	    </div>
	</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Четверг, 8 июля, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>                    </div>
                </div>
                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>
                        </div>
    </div>
</div></div>        </div>
        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.ra.am/">
    	    <img class='jeg_logo_img' src="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png" srcset="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x" alt="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"data-light-src="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png" data-light-srcset="https://www.ra.am/isyrsiph/2021/02/cropped-favicon-1.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x" data-dark-src="https://www.ra.am/isyrsiph/2021/02/retina-dark.png" data-dark-srcset="https://www.ra.am/isyrsiph/2021/02/retina-dark.png 1x, https://www.ra.am/isyrsiph/2021/02/retina.png 2x">    	</a>
    </div>
</div>                </div>
            </div>
            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
                </div>
            </div>
            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div>                </div>
            </div>
                </div>
</div>        </div>
    </div>
</div>
        </div>
        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.ra.am/">
		        <img class='jeg_logo_img' src="https://www.ra.am/isyrsiph/2021/02/retina.png" srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" alt="РЕСПУБЛИКА АРМЕНИЯ | Общественно-политическая газета"data-light-src="https://www.ra.am/isyrsiph/2021/02/retina.png" data-light-srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" data-dark-src="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png" data-dark-srcset="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png 1x, https://www.ra.am/isyrsiph/2021/02/retina-dark.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>
                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div>                    </div>
                </div>
                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">
        <div class="post-wrap" >
            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>
        
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">ИТ-сообщество Армении съехалось в Арцах</h1>
                                    <h2 class="jeg_post_subtitle">Чтобы изменить послевоенную обстановку и показать, что жизнь продолжается </h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
						<div class="jeg_meta_author">
				<img src="https://www.ra.am/isyrsiph/2021/02/Գյոզալյան-Լիանա-Լավրենտի-150x150.jpg" width="80" height="80" alt="Лиана Гёзалян" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />				<span class="meta_text"> </span>
				<a href="https://www.ra.am/archives/author/lianagozalyan/">Лиана Гёзалян</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.ra.am/archives/43395/">8 июля, 2021, 11:32 </a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">в</span>
				<a href="https://www.ra.am/archives/category/economics/" rel="category tag">Экономика</a>			</span>
		</div>
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>
            <div class="row">
                <div class="jeg_main_content col-md-9">
                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.ra.am/isyrsiph/2021/07/Tech-Week-Artsakh-2021.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="ИТ-сообщество Армении съехалось в Арцах" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/07/Tech-Week-Artsakh-2021-750x375.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Tech Week Artsakh 2021</p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">3</div>
                        <span class="sharetext">ПОДЕЛИЛИСЬ</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">158</div>
                    <span class="sharetext">ПРОЧТЕНИЙ</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться</span></a><a href="https://twitter.com/intent/tweet?text=%D0%98%D0%A2-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твиттер</span></a><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" rel='nofollow' class="jeg_btn-vk "><i class="fa fa-vk"></i></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F&text=%D0%98%D0%A2-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="//api.whatsapp.com/send?text=%D0%98%D0%A2-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85%0Ahttps%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F&title=%D0%98%D0%A2-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85" rel='nofollow'  class="jeg_btn-reddit "><i class="fa fa-reddit"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>
                            <div class="content-inner ">
                                
<p><strong>Впервые в Степанакерте можно было встретить столь большое количество представителей ИТ-сообщества, которые приехали в Арцах для участия в технологическом форуме Tech Week Artsakh 2021, или «Неделя технологий в Арцахе-2021». </strong></p>
<p>Дом культуры и молодежи в Степанакерте в минувшие выходные собрал под одной крышей свыше 1500 участников и десятки спикеров, представляющих ведущие армянские и международные сферы информационно-коммуникационных технологий.</p>
<p>Организовано было мероприятие Tech Week Artsakh 2021по инициативе трех ведущих отечественных организаций: Instigate Mobile CJSC, GG и The Crowdfunding Formula (TCF). Основной смысл, по словам организаторов, сводился к тому, чтобы объединить усилия широкого спектра компаний ИТ-сферы вокруг идеи укрепления Арцаха и выявления, развития и применения огромного потенциала, который имеется во всех регионах Армении.</p>
<p>«По своим масштабам Tech week Artsakh 2021 стал первым крупным мероприятием, которое было проведено именно в Арцахе. В Армении подобные технологические форумы проводились с большим размахом неоднократно, причем, в разных городах страны. </p><div class='jnews_inline_related_post_wrapper left half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_43395_0_60e72ca856f5c   " data-unique="jnews_module_43395_0_60e72ca856f5c">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие <strong>Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/43288/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Новые водохранилища в Армении как ответ на «водную экспансию» Турции" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/07/Untitled-2-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/43288/">Новые водохранилища в Армении как ответ на «водную экспансию» Турции</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/43288/" ><i class="fa fa-clock-o"></i> 2021-07-06</a></div></div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/43098/">Навигационные пломбы помогут отследить транзит в ЕАЭС</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/43098/" ><i class="fa fa-clock-o"></i> 2021-07-01</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/42884/">«Поведение» армянского драма обоснованно и предсказуемо</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/42884/" ><i class="fa fa-clock-o"></i> 2021-06-28</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Предыдущая"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Следующая"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_43395_0_60e72ca856f5c = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435 ","second_title":"\u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":43395,"include_category":"13","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_20"};</script>
            </div>
            </div>
                    </div>
<p>А на этот раз было решено провести технологический форум в столице Арцаха с тем, чтобы несколько изменить послевоенную атмосферу в городе и показать, что жизнь продолжается», &#8211; отметила в беседе с нами проект-менеджер Фонда «Инкубатор предприятий», директор Гюмрийского центра информационных технологий Амалия Егоян. &nbsp;</p>
<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="300" height="300" src="https://www.ra.am/isyrsiph/2021/07/amalya-egoyan-1-300x300.jpeg" alt="" class="wp-image-43397" srcset="https://www.ra.am/isyrsiph/2021/07/amalya-egoyan-1-300x300.jpeg 300w, https://www.ra.am/isyrsiph/2021/07/amalya-egoyan-1-150x150.jpeg 150w, https://www.ra.am/isyrsiph/2021/07/amalya-egoyan-1-75x75.jpeg 75w, https://www.ra.am/isyrsiph/2021/07/amalya-egoyan-1-750x750.jpeg 750w, https://www.ra.am/isyrsiph/2021/07/amalya-egoyan-1.jpeg 768w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div>
<p>Мероприятие это, продолжила она, позволило на месте понять и проанализировать, по каким направлениям можно будет в перспективе реализовать в Арцахе те программы в ИТ-сфере, которые уже не первый год осуществляются в Армении, в том числе и усилиями Гюмрийского центра информационных технологий. </p>
<p>Последний начал проводить работы в Арцахе еще с 2009 года. В то время руководство действующего в Калифорнии Армянского образовательного фонда обратилось с письмом в Гюмрийский центр, сообщив, что в Мартакерте, Аскеране, Мартуни и Степанакерте они будут капитально ремонтировать школы и оснащать их компьютерными классами. </p>
<p>И дабы эти классы не стали впоследствии просто помещениями, где пылятся компьютеры, просили оказать содействие для разработки образовательных программ и переподготовки учителей.&nbsp;</p>
<p>«На самом деле, мы очень обрадовались тогда подобному предложению и поехали во все эти районы Арцаха, где ситуация с технологическим образованием была, мягко говоря, неудовлетворительная. </p>
<p>Наши специалисты, в частности, программисты приступили в реализации программ по переподготовке учителей и разработке методик обучения для школьников. Они даже переехали жить в эти районы, чтобы суметь как можно эффективнее провести работу на местах. </p>
<p>Оглядываясь назад, могу сказать, что нам удалось достичь успеха, поскольку в рамках этой программы до 2014 года переподготовку прошли более 50 учителей в сфере программирования, которые потом начали уже передавать эти знания своим ученикам. </p>
<p>И как мы увидели впоследствии, многие школьники, прошедшие обучение по нашим программам, решали затем вступить в технологический мир, выбрав будущую специальность в ИТ-сфере», &#8211; рассказала наша собеседница.</p>
<h4><strong>Переосмыслить шаги и дать старт новым программам</strong></h4>
<p>Затем образовательные программы в Арцахе были продолжены. Но уже в сотрудничестве с Государственным университетом Арцаха. Специалисты Гюмрийского центра информационных технологий разработали учебную методику по программированию, а Армянский образовательный фонд оснастил некоторые помещения университета компьютерным оборудованием, чтобы образовательные программы можно было бы проводить комплексно.&nbsp;&nbsp;</p>
<p>«Было очень радостно, что параллельно той работе, которая проводилась в образовательной сфере Арцаха, здесь начали открываться филиалы крупных армянских ИТ-компаний. К примеру, компания Synergy International Systems, если не ошибаюсь, уже имеет в Степанакерте порядка 60 программистов. </p>
<p>Также успешно работает компания Instigate, плюс открылись локальные ИТ-компании. И теперь эти компании сотрудничают с Арцахским университетом с тем, чтобы готовить необходимые для сферы кадры. К сожалению, когда в сентябре прошлого года началась война, мы все поняли, что было сделано недостаточно для серьезного развития технологической сферы Арцаха. </p>
<p>Потому что в этой войне проиграли не наши солдаты, а весь тот наш технологический потенциал, который ранее мы не сумели использовать максимум эффективно», &#8211; высказала свою точку зрения директор Гюмрийского центра информационных технологий.&nbsp;</p>
<p>В этом смысле проведение в Арцахе крупного технологического форума стало, по ее словам, хорошим поводом для того, чтобы переосмыслить свои шаги и дать старт новым программам. </p>
<p>При этом одной из главных целей Недели технологий стало формирование новых команд и рабочих групп, активизация молодежи в регионах, создание возможностей для того, чтобы суметь передать накопленный опыт и достижения из Еревана в города и села Армении и Арцаха. </p>
<p>Именно поэтому представители ИТ-компаний, выступающие на форуме, не только рассказывали арцахской молодежи историю своего бизнес-успеха, но и попытались донести до нее важную мысль. Вкратце она сводилась к тому, что в современном мире, в век технологий и интернета можно работать с любого места. </p>
<p>Даже самого отдаленного от столицы. И при этом создавать продукт или разрабатывать сервис, а затем реализовывать его не только в других городах и селах Армении, но и за рубежом.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><a href='https://t.me/resparm'  class='adlink ads_image align-center'>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-2.png' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_tablet align-center'>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-2.png' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/resparm'  class='adlink ads_image_phone align-center'>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-2.png' alt='' data-pin-no-hover="true">
                                </a></div></div>
<p>Цель форума как раз и сводилась к тому, чтобы объяснить и наглядно показать, что при правильном подходе к организации работы жители Арцаха, Сюника и других отдаленных от Еревана регионов могут получить равные с ереванцами возможности в плане вовлечения в современный трудовой рынок, расширения спектра выполняемых работ и получения прибыли. </p>
<p>Если учесть, что практически во всех регионах Армении уже функционируют компании сферы ИТ и сформированы соответствующие рабочие команды, то есть создана определенная профессиональная среда, то вовлечься в нее становится гораздо легче. </p>
<p>К тому же, это станет основой и для диверсификации финансовых источников, обеспечив дополнительный приток средств, создание новых рабочих мест, а главное &#8211; позволит людям оставаться на родной земле, в селах и, даже не имея возможности вовлечься в сельское хозяйство, обеспечить себе работу и доход.</p>
<p>«Нам нужно сейчас объединить весь наш потенциал, усилия и реализовать такие образовательные программы и модели в Арцахе, чтобы суметь готовить ИТ-специалистов и инженеров, специализирующихся в военном деле. </p>
<p>Кроме того, надо оказывать содействие и в плане создания и развития компаний, которые были бы ориентированы именно на выпуск готовой продукции в технологической сфере. Потому что, как показала война, этого нам очень не хватило», &#8211; пояснила г-жа Егоян.</p>
<p>Кстати, в рамках Tech Week Artsakh 2021 состоялись не только специализированные конференции, но и открытие лаборатории «Армат» в деревне Кармир Шука. А также был запущен такси-сервисный ggRace, вся прибыль с которого будет перечислена на реализацию проекта развития Арцаха.</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Метки: </span> <a href="https://www.ra.am/archives/tag/tech-week-artsakh-2021/" rel="tag">Tech Week Artsakh 2021</a><a href="https://www.ra.am/archives/tag/%d0%b0%d1%80%d1%86%d0%b0%d1%85/" rel="tag">Арцах</a><a href="https://www.ra.am/archives/tag/%d0%b8%d1%82-%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8/" rel="tag">ит технологии</a><a href="https://www.ra.am/archives/tag/%d1%81%d1%82%d0%b5%d0%bf%d0%b0%d0%bd%d0%b0%d0%ba%d0%b5%d1%80%d1%82/" rel="tag">Степанакерт</a><a href="https://www.ra.am/archives/tag/%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b9-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%b0%d0%bf/" rel="tag">технологический стартап</a><a href="https://www.ra.am/archives/tag/%d1%84%d0%be%d1%80%d1%83%d0%bc/" rel="tag">форум</a></div>
                                                            </div>
                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться<span class="count">1</span></span></a><a href="https://twitter.com/intent/tweet?text=%D0%98%D0%A2-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твит<span class="count">1</span></span></a><a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" rel='nofollow' class="jeg_btn-vk expanded"><i class="fa fa-vk"></i><span>Поделиться</span></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F&text=%D0%98%D0%A2-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="//api.whatsapp.com/send?text=%D0%98%D0%A2-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85%0Ahttps%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F&title=%D0%98%D0%A2-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85" rel='nofollow'  class="jeg_btn-reddit "><i class="fa fa-reddit"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><div id="unit_98303"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98303.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>﻿<div class="r40189"></div>
    <script>
    (function() {
        var container = (function() {
                var informers = document.getElementsByClassName('r40189'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        container.id = idn;
        var script = document.createElement('script');
        script.className = 's40189';
        script.src = 'https://js-ru.virtonnews.com/n4p/0/40/ticker_40189.js';
        script.dataset.idn = idn;
        container.appendChild(script);
    })();
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.ra.am/archives/43386/" class="post prev-post">
            <span class="caption">Предыдущая статья</span>
            <h3 class="post-title">Армянские вольники готовятся к тройному дебюту на Олимпийских играх</h3>
        </a>
    
            <a href="https://www.ra.am/archives/43408/" class="post next-post">
            <span class="caption">Следующая статья</span>
            <h3 class="post-title">От народа получили мандат на проведение более решительных и более продуманных реформ: Никол Пашинян</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_scrollload jeg_col_3o3 jnews_module_43395_1_60e72ca863578   " data-unique="jnews_module_43395_1_60e72ca863578">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Похожие<strong> Статьи</strong></span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/43288/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Новые водохранилища в Армении как ответ на «водную экспансию» Турции" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/07/Untitled-2-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/43288/">Новые водохранилища в Армении как ответ на «водную экспансию» Турции</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/lianagozalyan/">Лиана Гёзалян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/43288/"><i class="fa fa-clock-o"></i> 2021-07-06</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/43288/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>На фоне глобального потепления традиционное орошение, как таковое, уже не имеет будущего. Подобную оценку озвучил на днях и.о. премьер-министра Никол...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/43098/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Навигационные пломбы помогут отследить транзит в ЕАЭС" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/07/navi-2202-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/43098/">Навигационные пломбы помогут отследить транзит в ЕАЭС</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/lianagozalyan/">Лиана Гёзалян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/43098/"><i class="fa fa-clock-o"></i> 2021-07-01</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/43098/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Переговорный процесс по проекту Соглашения о применении в ЕАЭС электронных навигационных пломб для отслеживания перевозок близится к своему завершению. По...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/42884/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="«Поведение» армянского драма обоснованно и предсказуемо" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/06/Armenian-Dram-2020--350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/42884/">«Поведение» армянского драма обоснованно и предсказуемо</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/lianagozalyan/">Лиана Гёзалян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/42884/"><i class="fa fa-clock-o"></i> 2021-06-28</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/42884/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Не секрет, что курс валют зависит от&nbsp;множества факторов. На&nbsp;него влияют даже политические новости, не говоря уже о таких масштабных событиях...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/42769/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Потеря ГЭС в Арцахе не приведет к энергетическому «голоду»" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/06/1-463-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/42769/">Потеря ГЭС в Арцахе не приведет к энергетическому «голоду»</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/lianagozalyan/">Лиана Гёзалян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/42769/"><i class="fa fa-clock-o"></i> 2021-06-24</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/42769/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>После того, как по итогам войны в Арцахе сразу 30 из 36 действующих гидроэлектростанций перешли под контроль Азербайджана, вопрос о...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/42679/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Экономика Армении после парламентстких выборов" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/06/Untitled-1-2-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/42679/">Экономика Армении после парламентстких выборов</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/lianagozalyan/">Лиана Гёзалян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/42679/"><i class="fa fa-clock-o"></i> 2021-06-22</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/42679/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Любая внутренняя политическая нестабильность так или иначе отражается на внутреннем рынке. Эта азбучная истина применима ко всем странам, в том...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/42553/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="В центробанке предрекли рост экономики Армении" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/06/2d5c65a45d253ddc8e5cc01428f56464-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/42553/">В центробанке предрекли рост экономики Армении</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/lianagozalyan/">Лиана Гёзалян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/42553/"><i class="fa fa-clock-o"></i> 2021-06-17</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/42553/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>На заседании Совета Центробанка, состоявшемся 15-го июня, было принято решение повысить ставку рефинансирования на 0,5 процентных пункта, установив ее на...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/42401/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="ЕАБР делает ставку на реальный сектор Армении и гордится успешным стартом сотрудничества с ЮКЖД" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/06/663f9b3a20b5532d3105969f3809708c-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/42401/">ЕАБР делает ставку на реальный сектор Армении и гордится успешным стартом сотрудничества с ЮКЖД</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/lianagozalyan/">Лиана Гёзалян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/42401/"><i class="fa fa-clock-o"></i> 2021-06-14</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/42401/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Несмотря на карантинные ограничения, действующие на протяжении всего прошлого года, Евразийский банк развития даже в условиях кризиса продолжал активно работать...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/42309/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Пандемия стимулировала рост безнала в Армении" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/06/Pos-терминал-с-банковской-картой-350x250.png" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/42309/">Пандемия стимулировала рост безнала в Армении</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/lianagozalyan/">Лиана Гёзалян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/42309/"><i class="fa fa-clock-o"></i> 2021-06-10</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/42309/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Стоя в длинной очереди в вечернее послерабочее время в супермаркете City на проспекте Маштоца, я не заметила никого, кто достал...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/42224/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Иранские бизнесмены начали проявлять большой интерес к Армении" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/06/лиана-иран-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/42224/">Иранские бизнесмены начали проявлять большой интерес к Армении</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/lianagozalyan/">Лиана Гёзалян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/42224/"><i class="fa fa-clock-o"></i> 2021-06-08</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/42224/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Строительство, пищевая и обрабатывающая промышленность, сельское хозяйство, текстиль, фармацевтика – эти и многие другие сферы охвачены в рамках армяно-иранского бизнес-форума,...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/42099/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Интеграция в ЕАЭС доказала свою состоятельность" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/06/11-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/42099/">Интеграция в ЕАЭС доказала свою состоятельность</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/lianagozalyan/">Лиана Гёзалян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/42099/"><i class="fa fa-clock-o"></i> 2021-06-03</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/42099/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>С момента подписания Договора о Евразийском экономическом союзе прошло ровно семь лет. 29 мая 2014 года был фактически дан старт...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Загрузить еще' data-loading='Загрузка...'> Загрузить еще</a>
                </div>
                
            </div>
                
                <script>var jnews_module_43395_1_60e72ca863578 = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435","second_title":" \u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":43395,"include_category":"13","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"scrollload","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_3"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Следующая статья</span>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.ra.am/archives/43408/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="От народа получили мандат на проведение более решительных и более продуманных реформ: Никол Пашинян" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/07/1057682-1-75x75.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.ra.am/archives/43408/">
                        От народа получили мандат на проведение более решительных и более продуманных реформ: Никол Пашинян                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>                    </div>
                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget widget_jnews_module_block_6" id="jnews_module_block_6-2"><div  class="jeg_postblock_6 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_43395_2_60e72ca8760d3  normal " data-unique="jnews_module_43395_2_60e72ca8760d3">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Выбор Редактора</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/42823/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Армения выиграла у сборной Азербайджана" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/06/w-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/sport/" class="category-sport">Спорт</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/42823/">Армения выиграла у сборной Азербайджана</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/hrayr/">Грайр Назарян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/42823/"><i class="fa fa-clock-o"></i> 25 июня, 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/42823/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Национальная сборная Армении по теннису, победив команду Азербайджана, пробился в третий дивизион европейской зоны...</p>
                        <a href="https://www.ra.am/archives/42823/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_lg_3 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/40777/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ужас турецких пограничников. Из истории редемаркации армяно-турецкой границы." loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/04/6-3-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.ra.am/archives/category/society/" class="category-society">Общество</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.ra.am/archives/40777/">Ужас турецких пограничников. Из истории редемаркации армяно-турецкой границы.</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/irish/">Ирина Аброян</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/40777/"><i class="fa fa-clock-o"></i> 15 апреля, 2021</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/40777/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Эта история мало кому известна - в основном узкому кругу историков, специалистов по советско-турецким...</p>
                        <a href="https://www.ra.am/archives/40777/" class="jeg_readmore">Читать далее</a>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_43395_2_60e72ca8760d3 = {"header_icon":"","first_title":"\u0412\u044b\u0431\u043e\u0440 \u0420\u0435\u0434\u0430\u043a\u0442\u043e\u0440\u0430","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_month","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"14","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_6"};</script>
            </div></div><div class="widget widget_archive" id="archives-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_60e72ca8dc94a"><h3 class="jeg_block_title"><span>Архивы</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-4">Архивы</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://www.ra.am/archives/date/2021/07/'> Июль 2021 &nbsp;(56)</option>
	<option value='https://www.ra.am/archives/date/2021/06/'> Июнь 2021 &nbsp;(170)</option>
	<option value='https://www.ra.am/archives/date/2021/05/'> Май 2021 &nbsp;(117)</option>
	<option value='https://www.ra.am/archives/date/2021/04/'> Апрель 2021 &nbsp;(61)</option>
	<option value='https://www.ra.am/archives/date/2021/03/'> Март 2021 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2021/02/'> Февраль 2021 &nbsp;(159)</option>
	<option value='https://www.ra.am/archives/date/2021/01/'> Январь 2021 &nbsp;(65)</option>
	<option value='https://www.ra.am/archives/date/2020/12/'> Декабрь 2020 &nbsp;(60)</option>
	<option value='https://www.ra.am/archives/date/2020/11/'> Ноябрь 2020 &nbsp;(67)</option>
	<option value='https://www.ra.am/archives/date/2020/10/'> Октябрь 2020 &nbsp;(264)</option>
	<option value='https://www.ra.am/archives/date/2020/09/'> Сентябрь 2020 &nbsp;(286)</option>
	<option value='https://www.ra.am/archives/date/2020/07/'> Июль 2020 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2020/06/'> Июнь 2020 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2020/05/'> Май 2020 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2020/04/'> Апрель 2020 &nbsp;(186)</option>
	<option value='https://www.ra.am/archives/date/2020/03/'> Март 2020 &nbsp;(167)</option>
	<option value='https://www.ra.am/archives/date/2020/02/'> Февраль 2020 &nbsp;(182)</option>
	<option value='https://www.ra.am/archives/date/2020/01/'> Январь 2020 &nbsp;(120)</option>
	<option value='https://www.ra.am/archives/date/2019/12/'> Декабрь 2019 &nbsp;(172)</option>
	<option value='https://www.ra.am/archives/date/2019/11/'> Ноябрь 2019 &nbsp;(197)</option>
	<option value='https://www.ra.am/archives/date/2019/10/'> Октябрь 2019 &nbsp;(191)</option>
	<option value='https://www.ra.am/archives/date/2019/09/'> Сентябрь 2019 &nbsp;(184)</option>
	<option value='https://www.ra.am/archives/date/2019/07/'> Июль 2019 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2019/06/'> Июнь 2019 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2019/05/'> Май 2019 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2019/04/'> Апрель 2019 &nbsp;(157)</option>
	<option value='https://www.ra.am/archives/date/2019/03/'> Март 2019 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2019/02/'> Февраль 2019 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2019/01/'> Январь 2019 &nbsp;(99)</option>
	<option value='https://www.ra.am/archives/date/2018/12/'> Декабрь 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/11/'> Ноябрь 2018 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2018/10/'> Октябрь 2018 &nbsp;(158)</option>
	<option value='https://www.ra.am/archives/date/2018/09/'> Сентябрь 2018 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2018/07/'> Июль 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/06/'> Июнь 2018 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2018/05/'> Май 2018 &nbsp;(154)</option>
	<option value='https://www.ra.am/archives/date/2018/04/'> Апрель 2018 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2018/03/'> Март 2018 &nbsp;(149)</option>
	<option value='https://www.ra.am/archives/date/2018/02/'> Февраль 2018 &nbsp;(125)</option>
	<option value='https://www.ra.am/archives/date/2018/01/'> Январь 2018 &nbsp;(84)</option>
	<option value='https://www.ra.am/archives/date/2017/12/'> Декабрь 2017 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2017/11/'> Ноябрь 2017 &nbsp;(134)</option>
	<option value='https://www.ra.am/archives/date/2017/10/'> Октябрь 2017 &nbsp;(132)</option>
	<option value='https://www.ra.am/archives/date/2017/09/'> Сентябрь 2017 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2017/07/'> Июль 2017 &nbsp;(109)</option>
	<option value='https://www.ra.am/archives/date/2017/06/'> Июнь 2017 &nbsp;(156)</option>
	<option value='https://www.ra.am/archives/date/2017/05/'> Май 2017 &nbsp;(165)</option>
	<option value='https://www.ra.am/archives/date/2017/04/'> Апрель 2017 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2017/03/'> Март 2017 &nbsp;(166)</option>
	<option value='https://www.ra.am/archives/date/2017/02/'> Февраль 2017 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2017/01/'> Январь 2017 &nbsp;(97)</option>
	<option value='https://www.ra.am/archives/date/2016/12/'> Декабрь 2016 &nbsp;(123)</option>
	<option value='https://www.ra.am/archives/date/2016/11/'> Ноябрь 2016 &nbsp;(150)</option>
	<option value='https://www.ra.am/archives/date/2016/10/'> Октябрь 2016 &nbsp;(144)</option>
	<option value='https://www.ra.am/archives/date/2016/09/'> Сентябрь 2016 &nbsp;(142)</option>
	<option value='https://www.ra.am/archives/date/2016/07/'> Июль 2016 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2016/06/'> Июнь 2016 &nbsp;(171)</option>
	<option value='https://www.ra.am/archives/date/2016/05/'> Май 2016 &nbsp;(153)</option>
	<option value='https://www.ra.am/archives/date/2016/04/'> Апрель 2016 &nbsp;(173)</option>
	<option value='https://www.ra.am/archives/date/2016/03/'> Март 2016 &nbsp;(139)</option>
	<option value='https://www.ra.am/archives/date/2016/02/'> Февраль 2016 &nbsp;(146)</option>
	<option value='https://www.ra.am/archives/date/2016/01/'> Январь 2016 &nbsp;(122)</option>
	<option value='https://www.ra.am/archives/date/2015/12/'> Декабрь 2015 &nbsp;(140)</option>
	<option value='https://www.ra.am/archives/date/2015/11/'> Ноябрь 2015 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2015/10/'> Октябрь 2015 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2015/09/'> Сентябрь 2015 &nbsp;(138)</option>
	<option value='https://www.ra.am/archives/date/2015/07/'> Июль 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/06/'> Июнь 2015 &nbsp;(141)</option>
	<option value='https://www.ra.am/archives/date/2015/05/'> Май 2015 &nbsp;(151)</option>
	<option value='https://www.ra.am/archives/date/2015/04/'> Апрель 2015 &nbsp;(145)</option>
	<option value='https://www.ra.am/archives/date/2015/03/'> Март 2015 &nbsp;(136)</option>
	<option value='https://www.ra.am/archives/date/2015/02/'> Февраль 2015 &nbsp;(164)</option>
	<option value='https://www.ra.am/archives/date/2015/01/'> Январь 2015 &nbsp;(114)</option>
	<option value='https://www.ra.am/archives/date/2014/12/'> Декабрь 2014 &nbsp;(127)</option>
	<option value='https://www.ra.am/archives/date/2014/11/'> Ноябрь 2014 &nbsp;(147)</option>
	<option value='https://www.ra.am/archives/date/2014/10/'> Октябрь 2014 &nbsp;(163)</option>
	<option value='https://www.ra.am/archives/date/2014/09/'> Сентябрь 2014 &nbsp;(132)</option>
		</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_43395_3_60e72ca8e9c2f   '><div class='ads-wrapper'><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a><a href=' https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/06/Untitled-3.png' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_43395_0_60e72ca8ea46e">
                    <h3 class="jeg_block_title"><span>Самое читаемое</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.ra.am/archives/43350/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Азербайджан совершает военные преступления против суверенной Армении" loading="lazy" data-src="https://www.ra.am/isyrsiph/2021/07/17778893_0_153_3101_1897_1920x0_80_0_0_e38390e29040131e2000a5f32bebe687-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/43350/" data-num="01">Азербайджан совершает военные преступления против суверенной Армении</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 10 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F43350%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">3</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%90%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD+%D1%81%D0%BE%D0%B2%D0%B5%D1%80%D1%88%D0%B0%D0%B5%D1%82+%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5+%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2+%D1%81%D1%83%D0%B2%D0%B5%D1%80%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43350%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">2</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/43318/" data-num="02">Турция влезла в Афганистан</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 8 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F43318%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">3</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F+%D0%B2%D0%BB%D0%B5%D0%B7%D0%BB%D0%B0+%D0%B2+%D0%90%D1%84%D0%B3%D0%B0%D0%BD%D0%B8%D1%81%D1%82%D0%B0%D0%BD&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43318%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">2</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/43413/" data-num="03">Экстремальный матч «Алашкерта» в Лиге чемпионов</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 5 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F43413%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">2</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%BC%D0%B0%D1%82%D1%87+%C2%AB%D0%90%D0%BB%D0%B0%D1%88%D0%BA%D0%B5%D1%80%D1%82%D0%B0%C2%BB+%D0%B2+%D0%9B%D0%B8%D0%B3%D0%B5+%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43413%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/43360/" data-num="04">Стенограмма встречи Путина и Пашиняна</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 4 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F43360%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">2</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%A1%D1%82%D0%B5%D0%BD%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0+%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B8+%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0+%D0%B8+%D0%9F%D0%B0%D1%88%D0%B8%D0%BD%D1%8F%D0%BD%D0%B0&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43360%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.ra.am/archives/43395/" data-num="05">ИТ-сообщество Армении съехалось в Арцах</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 3 поделились </span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" class="jeg_share_fb"><span class="share-text">Поделиться</span> <span class="share-count">1</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D0%98%D0%A2-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" class="jeg_share_tw"><span class="share-text">Твит</span> <span class="share-count">1</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><div id="unit_98304"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/98304.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div></div>            </div>
        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>
    </div>
</div>
                </div>
            </div>
            <div id="post-body-class" class="post-template-default single single-post postid-43395 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
            
        </div>
        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_2 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-lg-4 col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_module_element_header" id="jnews_module_element_header-2"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_43395_4_60e72ca907634  normal ">
                <h3 class="jeg_block_title"><span>Социальные сети</span></h3>
                
            </div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_43395_5_60e72ca907703   '><div class='ads-wrapper'><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/2.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_43395_6_60e72ca908074   '><div class='ads-wrapper'><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/isyrsiph/2021/03/we.png' alt='' data-pin-no-hover="true">
							</a></div></div></div>                        </div>
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Навигация</span></h3></div>
			<ul>
					<li class="cat-item cat-item-12"><a href="https://www.ra.am/archives/category/government/">Государство</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.ra.am/archives/category/culture/">Культура</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.ra.am/archives/category/society/" title=" ">Общество</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.ra.am/archives/category/region/">Регион</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.ra.am/archives/category/sport/">Спорт</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.ra.am/archives/category/economics/">Экономика</a>
</li>
			</ul>
			</div>                        </div>
                        <div class="col-lg-2 col-md-3 footer_column">
                            <div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Полезные ссылки</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-39521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="https://armenpress.am/rus">Арменпресс</a></li>
<li id="menu-item-39525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39525"><a href="https://history.armenpress.am/">Armenpress | History</a></li>
<li id="menu-item-39522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39522"><a href="http://www.hhpress.am/">Газета &#8220;Айастани Анрапетутюн&#8221;</a></li>
</ul></div></div>                        </div>
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_43395_0_60e72ca90c556">
                    <h3 class="jeg_block_title"><span>О нас</span></h3>
                    
				</div>        <div class="jeg_about ">
									            <p>Газета «Республика Армения» издаётся армянским Государственным информационным агентством «Арменпресс».</p>
			        </div>
		</div>                        </div>
                    </div>
                </div>
                
                    <div class="jeg_footer_secondary clearfix">
                        
                        <div class="footer_right">
                            
                            
                            
                        </div>
                        
                        
                        
                                                    <p class="copyright"> © 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="72111d1c061311063200135c131f">[email&#160;protected]</a>  </p>
                        
                    </div> 
                
            </div>
        </div>
    </div>
</div>
        </div>
        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Результатов нет    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Читать все результаты     </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348"><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b4d7dbdac0d5d7c0f4c6d59ad5d9">[email&#160;protected]</a> </p>
</div>    </div>
</div>    </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" data-image-url="" data-title="%D0%98%D0%A2-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F43395%2F" data-image-url="" data-title="%D0%98%D0%A2-%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8+%D1%81%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%D0%BE%D1%81%D1%8C+%D0%B2+%D0%90%D1%80%D1%86%D0%B0%D1%85" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://www.ra.am/moopteen/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/moopteen\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.2' id='isotope-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/lazysizes.js?ver=5.8.1' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/ls.bgset.js?ver=5.8.1' id='bgset-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/owl-carousel2/owl.carousel.js?ver=5.8.1' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/superfish.js?ver=5.8.1' id='superfish-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/theia-sticky-sidebar.js?ver=5.8.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.waypoints.js?ver=5.8.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.scrollTo.js?ver=5.8.1' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.parallax.js?ver=5.8.1' id='parallax-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.okayNav.js?ver=5.8.1' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.mousewheel.js?ver=5.8.1' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/modernizr-custom.js?ver=5.8.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.smartresize.js?ver=5.8.1' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/chosen.jquery.js?ver=5.8.1' id='chosen-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.magnific-popup.js?ver=5.8.1' id='magnific-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.jnewsgif.js?ver=5.8.1' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.jowlslider.js?ver=5.8.1' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.jsticky.js?ver=5.8.1' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.transit.min.js?ver=5.8.1' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/jquery.module.js?ver=5.8.1' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.ra.am\/archives\/43395","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru_RU","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"43395","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.ra.am","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/main.js?ver=5.8.1' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/zoom-button.js?ver=5.8.1' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/popup-post.js?ver=5.8.1' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/darkmode.js?ver=5.8.1' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ra.am/gloonupt/assets/js/html5shiv.min.js?ver=5.8.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.ra.am/sheerooc/jnews-social-login/assets/js/plugin.js?ver=7.0.4' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.ra.am/sheerooc/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.ra.am/moopteen/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0418\u0422-\u0441\u043e\u043e\u0431\u0449\u0435\u0441\u0442\u0432\u043e \u0410\u0440\u043c\u0435\u043d\u0438\u0438 \u0441\u044a\u0435\u0445\u0430\u043b\u043e\u0441\u044c \u0432 \u0410\u0440\u0446\u0430\u0445","published":"2021-07-08 11:32:20","updated":"2021-07-08 07:39:55"}</script>
</body>
</html>
