<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1", user-scalable='yes' />
<meta name="robots" content="all" />
<meta name="yandex-verification" content="3e85f2ac3f69ea50" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.ra.am/xmlrpc.php" />
<meta name="pmail-verification" content="af6485fbc98b91785dc472bcf3b44d4c">
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#d6e9f9">
<!-- / SuperPWA.com -->
<title>Надо работать над направлением миссии ООН или ОБСЕ по установлению фактов в Лачинский коридор, в НК: Пашинян &#8212; Газета Республика Армения</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:type" content="article">
<meta property="og:title" content="Надо работать над направлением миссии ООН или ОБСЕ по установлению фа">
<meta property="og:site_name" content="Газета Республика Армения">
<meta property="og:description" content="">
<meta property="og:url" content="https://www.ra.am/archives/80737/">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://www.ra.am/wp-content/uploads/2022/12/1100275.jpg">
<meta property="og:image:height" content="768">
<meta property="og:image:width" content="1143">
<meta property="article:published_time" content="2022-12-22T07:56:34+00:00">
<meta property="article:modified_time" content="2022-12-22T07:56:35+00:00">
<meta property="article:section" content="Официальная хроника">
<meta property="article:tag" content="Агрессия Азербайджана">
<meta property="article:tag" content="Армения сегодня">
<meta property="article:tag" content="Государство">
<meta property="article:tag" content="заседание правительства">
<meta property="article:tag" content="Никол Пашинян">
<meta property="article:tag" content="Политика">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Надо работать над направлением миссии ООН или ОБСЕ по установлению фактов в Лачинский коридор, в НК: Пашинян">
<meta name="twitter:description" content="Премьер-министр Армении Никол Пашинян считает необходимым направить в Нагорный Карабах, Лачинский коридор, миссию ООН или ОБСЕ по установлению фактов. Как">
<meta name="twitter:url" content="https://www.ra.am/archives/80737/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.ra.am/wp-content/uploads/2022/12/1100275.jpg">
<meta name="twitter:image:width" content="1143">
<meta name="twitter:image:height" content="768">
<script type="text/javascript">
var jnews_ajax_url = '/?ajax-request=jnews'
</script>
<link rel="amphtml" href="https://www.ra.am/archives/80737/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1"/><link rel='dns-prefetch' href='//www.ra.am' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Газета Республика Армения &raquo; Лента" href="https://www.ra.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="Газета Республика Армения &raquo; Лента комментариев" href="https://www.ra.am/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ra.am/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ra.am/wp-content/cache/wpfc-minified/fi8zgwiv/br7mh.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.ra.am/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ra.am/wp-content/cache/wpfc-minified/quq1bzwc/br7mh.css" media="all"/>
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3Areguler%7CPT+Serif+Caption%3Areguler%7CMontserrat%3Areguler%7CLobster%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.ra.am/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.ra.am/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-icon-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jscrollpane-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='oknav-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/okayNav.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chosen-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-carousel2-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-main-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/main.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-responsive-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/responsive.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/pb-temp.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-style-css'  href='https://www.ra.am/wp-content/themes/jnews/style.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.ra.am/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-scheme-css'  href='https://www.ra.am/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=5.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-select-share-css'  href='https://www.ra.am/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ra.am/wp-content/cache/wpfc-minified/qlb8mpl/br7mh.css" media="all"/>
<script src='//www.ra.am/wp-content/cache/wpfc-minified/brnvsiw/br7mh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.ra.am/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.ra.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.2' id='ppress-flatpickr-js'></script> -->
<!-- <script type='text/javascript' src='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.2' id='ppress-select2-js'></script> -->
<link rel="https://api.w.org/" href="https://www.ra.am/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ra.am/wp-json/wp/v2/posts/80737" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ra.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ra.am/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.ra.am/archives/80737/" />
<link rel='shortlink' href='https://www.ra.am/?p=80737' />
<link rel="alternate" type="application/json+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F80737%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ra.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F80737%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
OneSignal.setDefaultNotificationUrl("https://www.ra.am");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '373957f2-e16c-4563-a057-4b3d3564ac11';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Спасибо, что подписались";
oneSignal_options['path'] = "https://www.ra.am/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Подпишитесь на обновления новостей Газеты «Республика Армения»";
oneSignal_options['promptOptions']['acceptButtonText'] = "ПРИНЯТЬ";
oneSignal_options['promptOptions']['cancelButtonText'] = "НЕТ, СПАСИБО";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Нажать";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Подпишитесь на обновления';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Вы подписались';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Что-то пошло не так...';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Спасибо за подписку!';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.ra.am\/#organization","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","logo":{"@type":"ImageObject","url":"https:\/\/www.ra.am\/wp-content\/uploads\/2021\/06\/favicon-5-150x150-1.png"},"sameAs":["https:\/\/t.me\/resparm","https:\/\/www.facebook.com\/resparmnews","https:\/\/vk.com\/gazetarespublikaarmenia","https:\/\/twitter.com\/respublikaarm"],"contactPoint":{"@type":"ContactPoint","telephone":"+374-10-545700","contactType":"customer service","areaServed":["Armenia"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.ra.am\/#website","url":"https:\/\/www.ra.am\/","name":"\u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0410\u0440\u043c\u0435\u043d\u0438\u044f\u00bb ","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ra.am\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ra.am/wp-content/uploads/2021/02/cropped-favicon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
.no_thumbnail .jeg_thumb,
.thumbnail-container.no_thumbnail {
display: none !important;
}
.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
margin-left: 0;
}
.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
margin-top: 0;
}
.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
position: relative;
}
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #212121 !important;
} 
</style>		<style type="text/css" id="wp-custom-css">
.jeg_heropost_1 
, .jeg_pl_lg_7  {  background: #fff !important;
-webkit-box-shadow: 0 1px 4px rgb(0 0 0 / 4%);
box-shadow: 0 1px 4px rgb(0 0 0 / 4%);
border: 1px solid rgba(0,0,0,.09) !Important;
-webkit-border-radius: 3px;
border-radius: 3px;} 
.jeg_post_tags {
text-transform: uppercase;
}
.jeg_slider_type_9 .jeg_slide_item {
width: 100%;
height: 520px;
position: relative;
background-color: #212121;
background-position: center;
background-repeat: no-repeat;
background-size: cover;
}
.jnews_inline_related_post   
{padding: 20px;
background-color: #f8f8fa;
box-shadow: 0 20px 18px rgb(41 39 89 / 25%);}
#jeg_sidecontent {
position:fixed !important;}
.subscribe__title {
display:inline-block;
font-size:11px;
font-family:montserrat;
display:flex !Important;
margin: 10px 20px 10px 0;
flex-grow: 0;
flex-shrink: 0;}
.subscribe__content 
{
display:inline-block;
background: #f8f8fa;
justify-content: center;
text-decoration: none;
box-sizing: border-box;
height:40%;
padding: 5px 20px;
margin:2px
2px 20px
;}
.popularpost_item .jeg_post_title a:before {
content: attr(data-num);
position: absolute;
font-size: 18px;
text-align: center;
top: 0;
left: 0;
width: 24px;
height: 24px;
line-height: 24px;
font-style: normal!Important;
background: #eee;
padding: 10px;
border-radius: 100%;
box-sizing: content-box;
transition: all .3s; 
font-family: montserrat;}
.jeg_push_notification_content {
padding: 30px;
margin: 1.75em auto 1.75em;
text-align: center;
background: white;
}
.jeg_push_notification_button .button .fa {
color: white;
margin-right: 8px;
font-size: 14px;
}
.jeg_push_notification_button>a.button {
font-family:montserrat;
color: white;
box-shadow: 0 0 4px rgb(1 0 0 / 5)
}
*:focus {
outline: none !important;
}
p.wp-caption-text {font-size:11px !important;}
.jeg_btn-facebook {background: transparent !Important;}
.jeg_btn-telegram {background: transparent !Important;} 
.jeg_btn-twitter {background: transparent !Important;}
.jeg_btn-vk {background: transparent !Important;} 
.jeg_share_button  { font-family:montserrat !Important;
text-transform:uppercase !important;
}
.jeg_button_1 .btn {
box-shadow: 1px 2px 2px #888888;} 
.jeg_meta_date a, .jeg_meta_views a, .jeg_modified_date a {font-family: sans-serif;}
.jeg_postblock_carousel_3  {  
width:100%;
height:100px; }
.jeg_footer p.copyright {font-family: helvetica;}
#sds {    display: block;
margin: 12px;
margin-right: auto; }
.jeg_featured_big {    box-shadow: 0 0 10px rgb(0 0 0 / 3)
}
.jeg_featured { box-shadow: 0 0 10px rgb(0 0 0 / 3)}
.wp-caption-text {
padding:1.5px;
text-align: left; !Important;
float: right;
font-size: 0.9rem !important;
color: #a0a0a0;
font-family: sans-serif;
}
.jeg_subcat_list a{
vertical-align: top;
margin: 0!important;
font-family:  Merriweather
!important;	font-size:12px !important;
}
.vc_separator.vc_separator_align_left h4 {
font-size: 16px;
font-weight: 700;
margin: 0;
line-height: normal;
float: left;
}
.jeg_meta_comment {visibility:hidden;}
.okayNav__menu-toggle{content:url("https://cdn-icons-png.flaticon.com/128/120/120912.png") !important;}
.jeg_post_meta .fa {display:none;}
.jeg_post_meta>div {font-family:Montserat;}
.jeg_sharelist {
transition:3s;
text-shadow: 1px 1px 3px #000000;}
.jeg_share_button .fa {
color:white;
background-color:transparent;
display: flex;
align-items: center;
justify-content: center;
height: auto;
width:36px;
border: 1px solid #cfcfcf;
font-size: 16px;
border-radius: 25px;
transition: .12s ease;}
.jeg_share_button a.expanded>span {
display: inline;
position: relative;
}
@media (max-width: 992px) {
.jeg_slide_item {
height:420px !important;
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="ru_RU"/>
<meta property="og:site_name" content="Газета Республика Армения"/>
<meta property="og:title" content="Надо работать над направлением миссии ООН или ОБСЕ по установлению фактов в Лачинский коридор, в НК: Пашинян"/>
<meta property="og:url" content="https://www.ra.am/archives/80737/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Премьер-министр Армении Никол Пашинян считает необходимым направить в Нагорный Карабах, Лачинский коридор, миссию ООН или ОБСЕ по установлению фактов. 
Как сообщает «Арменпресс», Пашинян подчеркнул это в своем выступлении на заседании правительства, коснувшись вопроса Лачинского коридора.
«Мы видим, что гуманитарный кризис, возникший вокруг Нагорного Карабаха, получил достаточно большой международный резонанс. Накануне в Совете Безопасности ООН состоялась важная дискуссия по этому вопросу."/>
<meta property="og:image" content="https://www.ra.am/wp-content/uploads/2022/12/1100275.jpg"/>
<meta property="og:image:url" content="https://www.ra.am/wp-content/uploads/2022/12/1100275.jpg"/>
<meta property="og:image:secure_url" content="https://www.ra.am/wp-content/uploads/2022/12/1100275.jpg"/>
<meta property="article:published_time" content="2022-12-22T11:56:34+04:00"/>
<meta property="article:modified_time" content="2022-12-22T11:56:35+04:00" />
<meta property="og:updated_time" content="2022-12-22T11:56:35+04:00" />
<meta property="article:section" content="Официальная хроника"/>
<meta property="article:publisher" content="https://www.facebook.com/resparmnews"/>
<!-- Google+ / Schema.org -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Надо работать над направлением миссии ООН или ОБСЕ по установлению фактов в Лачинский коридор, в НК: Пашинян"/>
<meta name="twitter:url" content="https://www.ra.am/archives/80737/"/>
<meta name="twitter:description" content="Премьер-министр Армении Никол Пашинян считает необходимым направить в Нагорный Карабах, Лачинский коридор, миссию ООН или ОБСЕ по установлению фактов. 
Как сообщает «Арменпресс», Пашинян подчеркнул это в своем выступлении на заседании правительства, коснувшись вопроса Лачинского коридора.
«Мы видим, что гуманитарный кризис, возникший вокруг Нагорного Карабаха, получил достаточно большой международный резонанс. Накануне в Совете Безопасности ООН состоялась важная дискуссия по этому вопросу."/>
<meta name="twitter:image" content="https://www.ra.am/wp-content/uploads/2022/12/1100275.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<link rel="canonical" href="https://www.ra.am/archives/80737/"/>
<meta name="description" content="Премьер-министр Армении Никол Пашинян считает необходимым направить в Нагорный Карабах, Лачинский коридор, миссию ООН или ОБСЕ по установлению фактов. 
Как сообщает «Арменпресс», Пашинян подчеркнул это в своем выступлении на заседании правительства, коснувшись вопроса Лачинского коридора.
«Мы видим, что гуманитарный кризис, возникший вокруг Нагорного Карабаха, получил достаточно большой международный резонанс. Накануне в Совете Безопасности ООН состоялась важная дискуссия по этому вопросу."/>
<meta name="author" content="Республика Армения"/>
<meta name="publisher" content="Газета Республика Армения"/>
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(79142830, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/79142830" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24253134-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-24253134-1');
</script>
<meta name="zen-verification" content="yA19RelHafoeBsWdlhJLs0Q7MXhONT390U7nUcLBJPvbMssJXbelT1kOFKsZgpUS" />
</head>
<body class="post-template-default single single-post postid-80737 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<!-- Start Caramel Native Ads caramel.am/network -->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<script> var cscr = document.createElement("script");
cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
document.getElementsByTagName("body")[0].appendChild(cscr);
</script>
<!-- End Caramel Native Ads -->
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class='ads_code'></div></div>    </div>
<!-- The Main Wrapper
============================================= -->
<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>
<!-- HEADER -->
<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div
class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://t.me/resparm" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.facebook.com/resparmnews" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://vk.com/gazetarespublikaarmenia" target='_blank' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="https://twitter.com/respublikaarm" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle" >
<span class="slider round"></span>
</label>
</div><!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Результатов нет    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Читать все результаты     </div>
</div>	</div>
</div>                    </div>
</div>
</div>
</div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<!-- Button -->
<div class="jeg_nav_item jeg_button_1">
<a href="/cdn-cgi/l/email-protection#1e7d71706a7f7d6a5e6c7f307f73" class="btn default " target="_blank">
<i class="fa fa-envelope"></i>
Отправить		</a>
</div><div class="jeg_separator separator1"></div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.ra.am/" style="padding: 0px 0px 0px 0px;">
Республика Армения	    	</a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_top_date">
Четверг, 22 декабря, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
</div>                    </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div><!-- /.jeg_header -->        </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/government/">Государство</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/region/">Регион</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346 bgnav" data-item-row="default" ><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>        </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.ra.am/">
<img class='jeg_logo_img' src="https://www.ra.am/isyrsiph/2021/02/retina.png" srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" alt="Газета Республика Армения"data-light-src="https://www.ra.am/isyrsiph/2021/02/retina.png" data-light-srcset="https://www.ra.am/isyrsiph/2021/02/retina.png 1x, https://www.ra.am/isyrsiph/2021/02/logo-light.jpg 2x" data-dark-src="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png" data-dark-srcset="https://www.ra.am/isyrsiph/2021/02/logo-dark.mobile.png 1x, https://www.ra.am/isyrsiph/2021/02/retina-dark.png 2x">		    </a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.ra.am/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Результатов нет    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Читать все результаты     </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">
<div class="post-wrap" >
<div class="jeg_main jeg_sidebar_none">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div>        </div>
<div class="entry-header">
<h1 class="jeg_post_title">Надо работать над направлением миссии ООН или ОБСЕ по установлению фактов в Лачинский коридор, в НК: Пашинян</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<img data-del="avatar" alt="Республика Армения" src='https://www.ra.am/wp-content/uploads/2021/06/лого-республика-армения-150x150.png' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/>				<span class="meta_text"> </span>
<a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a>			</div>
<div class="jeg_meta_date">
<a href="https://www.ra.am/archives/80737/">22 декабря, 2022, 11:56 </a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">в</span>
<a href="https://www.ra.am/archives/category/chronicle/" rel="category tag">Официальная хроника</a>			</span>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-no-sidebar-narrow">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://www.ra.am/wp-content/uploads/2022/12/1100275.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Надо работать над направлением миссии ООН или ОБСЕ по установлению фактов в Лачинский коридор, в НК: Пашинян" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100275-1140x570.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">18</div>
<span class="sharetext">ПОДЕЛИЛИСЬ</span>
</div>
<div class="jeg_views_count">
<div class="counts">352</div>
<span class="sharetext">ПРОЧТЕНИЙ</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F80737%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Фейсбук</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F80737%2F&text=%D0%9D%D0%B0%D0%B4%D0%BE+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C+%D0%BD%D0%B0%D0%B4+%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC+%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8+%D0%9E%D0%9E%D0%9D+%D0%B8%D0%BB%D0%B8+%D0%9E%D0%91%D0%A1%D0%95+%D0%BF%D0%BE+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%B2+%D0%9B%D0%B0%D1%87%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D0%BE%D1%80%D0%B8%D0%B4%D0%BE%D1%80%2C+%D0%B2+%D0%9D%D0%9A%3A+%D0%9F%D0%B0%D1%88%D0%B8%D0%BD%D1%8F%D0%BD" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Телеграм</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0%D0%B4%D0%BE+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C+%D0%BD%D0%B0%D0%B4+%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC+%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8+%D0%9E%D0%9E%D0%9D+%D0%B8%D0%BB%D0%B8+%D0%9E%D0%91%D0%A1%D0%95+%D0%BF%D0%BE+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%B2+%D0%9B%D0%B0%D1%87%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D0%BE%D1%80%D0%B8%D0%B4%D0%BE%D1%80%2C+%D0%B2+%D0%9D%D0%9A%3A+%D0%9F%D0%B0%D1%88%D0%B8%D0%BD%D1%8F%D0%BD&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F80737%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твиттер</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>						
<div class="subscribe"><h4 class="subscribe__title">Подписаться на ra.am:</h4> <div class="subscribe__content"><a href="https://yandex.ru/news/?favid=254163389" target="_blank" class="subscribe__item"><img src="https://www.ra.am/wp-content/uploads/2022/01/yaNews.svg" alt="Подписаться на Яндекс-Новости"></a> <a href="https://zen.yandex.ru/resparm" target="_blank" class="subscribe__item"><img src="https://www.ra.am/wp-content/uploads/2022/01/yaZen.svg" alt="Подписаться на Яндекс-Дзен"></a> <a href="https://news.google.com/publications/CAAqBwgKMJaUowsw2Z67Aw?hl=ru&gl=RU&ceid=RU:ru" target="_blank" class="subscribe__item"><img src="https://www.ra.am/wp-content/uploads/2022/01/gNews.svg" alt="Подписаться на Гугл-Новости"></a></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div>                            </div>
<div class="content-inner ">
<p><strong>Премьер-министр Армении Никол Пашинян считает необходимым направить в Нагорный Карабах, Лачинский коридор, миссию ООН или ОБСЕ по установлению фактов. </strong></p>
<p>Как сообщает <a href="https://armenpress.am/rus/"><strong>«Арменпресс»</strong></a>, Пашинян подчеркнул это в своем выступлении на заседании правительства, коснувшись вопроса Лачинского коридора.</p>
<p>«Мы видим, что гуманитарный кризис, возникший вокруг Нагорного Карабаха, получил достаточно большой международный резонанс. Накануне в Совете Безопасности ООН состоялась важная дискуссия по этому вопросу. Разные страны и международные организации продолжают озвучивать четкую оценку создавшейся ситуации», — сказал Пашинян.</p>
<p>Премьер-министр поблагодарил все страны и международные организации, армянские и диаспорские организации и отдельных лиц, профессиональные группы, давшие четкую оценку, прилагающие усилия для повышения международной наглядности ситуации вокруг Лачинского коридора.</p>
<p>«Мы должны активизировать наши совместные усилия в этом направлении. Активность международного сообщества в урегулировании нагорно-карабахской проблемы должна значительно возрасти. Необходимо активно работать для направления в Лачинский коридор в Нагорном Карабахе миссии по установлению фактов ООН или ОБСЕ или Минской группы ОБСЕ&#187;, &#8212; сказал премьер-министр.</p>
<p>С 12 декабря по настоящее время Азербайджан продолжает закрывать единственную магистраль, соединяющую Арцах с миром, Лачинский коридор, ссылаясь на ложные экологические причины. Совет Безопасности ООН обсудил вопрос Лачинского коридора на внеочередном заседании, выступили представители государств-членов, в основном подчеркнув необходимость сохранения положений трехсторонней декларации от 9 ноября, для обеспечения свободного и безопасного передвижения по Лачинскому коридору. </p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><a href="https://t.me/resparm" target="_blank" style="display: block;
text-align: center;
background: rgb(97,201,238);
background: linear-gradient(90deg, rgba(97,201,238,1) 0%, rgba(46,154,219,1) 100%);
color: white;
font-weight: bolder;
padding-bottom: 30px;
border-radius: 25px;
font-size: 25px;
line-height: 35px;">
<svg width="10" height="50" style="color: white;filter: invert(1) drop-shadow(-1px 11px 4px #2e9adb);"><use xlink:href="#telegram2"></use> </svg> Подписывайтесь на наш Телеграм канал
</a></div></div></div><div class='jnews_inline_related_post_wrapper right half'>
<div class='jnews_inline_related_post'>
<div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_80737_0_63a41146a57d8   " data-unique="jnews_module_80737_0_63a41146a57d8">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Похожие <strong>Статьи</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80734/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Армения ожидает положительного ответа Азербайджана на свои предложения по мирному договору" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100277-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80734/">Армения ожидает положительного ответа Азербайджана на свои предложения по мирному договору</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80734/" ><i class="fa fa-clock-o"></i> 2022-12-22</a></div></div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80731/">Миротворческие силы РФ также не выполняют обязательства, взятые на себя трехсторонним заявлением: премьер-министр</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80731/" ><i class="fa fa-clock-o"></i> 2022-12-22</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Предыдущая"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Следующая"><i class="fa fa-angle-right"></i></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_80737_0_63a41146a57d8 = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435 ","second_title":"\u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":80737,"include_category":"11","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_20"};</script>
</div>
</div>
</div>
<div class="jeg_post_tags"><span>Метки: </span> <a href="https://www.ra.am/archives/tag/agressija-azerbajdzhana/" rel="tag">Агрессия Азербайджана</a><a href="https://www.ra.am/archives/tag/armenija-segodnja/" rel="tag">Армения сегодня</a><a href="https://www.ra.am/archives/tag/gosudarstvo/" rel="tag">Государство</a><a href="https://www.ra.am/archives/tag/zasedanie-pravitelstva/" rel="tag">заседание правительства</a><a href="https://www.ra.am/archives/tag/nikol-pashinjan/" rel="tag">Никол Пашинян</a><a href="https://www.ra.am/archives/tag/politika/" rel="tag">Политика</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ra.am%2Farchives%2F80737%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться<span class="count">7</span></span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.ra.am%2Farchives%2F80737%2F&text=%D0%9D%D0%B0%D0%B4%D0%BE+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C+%D0%BD%D0%B0%D0%B4+%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC+%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8+%D0%9E%D0%9E%D0%9D+%D0%B8%D0%BB%D0%B8+%D0%9E%D0%91%D0%A1%D0%95+%D0%BF%D0%BE+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%B2+%D0%9B%D0%B0%D1%87%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D0%BE%D1%80%D0%B8%D0%B4%D0%BE%D1%80%2C+%D0%B2+%D0%9D%D0%9A%3A+%D0%9F%D0%B0%D1%88%D0%B8%D0%BD%D1%8F%D0%BD" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Поделиться</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0%D0%B4%D0%BE+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C+%D0%BD%D0%B0%D0%B4+%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC+%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8+%D0%9E%D0%9E%D0%9D+%D0%B8%D0%BB%D0%B8+%D0%9E%D0%91%D0%A1%D0%95+%D0%BF%D0%BE+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%B2+%D0%9B%D0%B0%D1%87%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D0%BE%D1%80%D0%B8%D0%B4%D0%BE%D1%80%2C+%D0%B2+%D0%9D%D0%9A%3A+%D0%9F%D0%B0%D1%88%D0%B8%D0%BD%D1%8F%D0%BD&url=https%3A%2F%2Fwww.ra.am%2Farchives%2F80737%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Твит<span class="count">5</span></span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'>
<div id="unit_98303"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/98303.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://www.ra.am/archives/80734/" class="post prev-post">
<span class="caption">Предыдущая статья</span>
<h3 class="post-title">Армения ожидает положительного ответа Азербайджана на свои предложения по мирному договору</h3>
</a>
<a href="https://www.ra.am/archives/80740/" class="post next-post">
<span class="caption">Следующая статья</span>
<h3 class="post-title">Фильм «Лука» с участием актера Самвела Тадевосяна вошел в конкурсную программу Роттердамского кинофестиваля</h3>
</a>
</div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_scrollload jeg_col_2o3 jnews_module_80737_1_63a41146b3b7b   " data-unique="jnews_module_80737_1_63a41146b3b7b">
<div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Похожие<strong> Статьи</strong></span></h3>
</div>
<div class="jeg_block_container jeg_load_more_flag">
<div class="jeg_posts row">
<article class="jeg_post jeg_pl_lg_1 col-sm-6 format-standard">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80734/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Армения ожидает положительного ответа Азербайджана на свои предложения по мирному договору" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100277-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://www.ra.am/archives/category/chronicle/" class="category-chronicle">Официальная хроника</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title">
<a href="https://www.ra.am/archives/80734/">Армения ожидает положительного ответа Азербайджана на свои предложения по мирному договору</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by"> </span> <a href="https://www.ra.am/archives/author/respublikaarmenia/">Республика Армения</a></div><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80734/"><i class="fa fa-clock-o"></i> 2022-12-22</a></div><div class="jeg_meta_comment"><a href="https://www.ra.am/archives/80734/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>Премьер-министр Армении Никол Пашинян сообщил, что Республика Армения направила Азербайджану свои предложения по мирному договору. Армения готова подписать соглашение по...</p>
<a href="https://www.ra.am/archives/80734/" class="jeg_readmore">Читать далее</a>
</div>
</div>
</article>
<div class="jeg_postsmall col-sm-6">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80731/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Миротворческие силы РФ также не выполняют обязательства, взятые на себя трехсторонним заявлением: премьер-министр" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100274-120x86.jpg" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80731/">Миротворческие силы РФ также не выполняют обязательства, взятые на себя трехсторонним заявлением: премьер-министр</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80731/" ><i class="fa fa-clock-o"></i> 2022-12-22</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-video">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80728/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="В Нагорном Карабахе ощущается нехватка ряда товаров первой необходимости, в том числе продуктов питания: премьер-министр" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100272-120x86.jpg" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80728/">В Нагорном Карабахе ощущается нехватка ряда товаров первой необходимости, в том числе продуктов питания: премьер-министр</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80728/" ><i class="fa fa-clock-o"></i> 2022-12-22</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80725/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Тысячи семей находятся в опасности из-за агрессии Азербайджана: конгрессмен США" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100270-120x86.jpg" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80725/">Тысячи семей находятся в опасности из-за агрессии Азербайджана: конгрессмен США</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80725/" ><i class="fa fa-clock-o"></i> 2022-12-22</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80722/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Нехватка продовольствия в больницах неизбежна: Аронян о закрытии азербайджанцами Лачинского коридора" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100268-120x86.jpg" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80722/">Нехватка продовольствия в больницах неизбежна: Аронян о закрытии азербайджанцами Лачинского коридора</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80722/" ><i class="fa fa-clock-o"></i> 2022-12-22</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80716/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Лидеры международного гуманитарного сообщества призывают срочно остановить гуманитарную катастрофу в Нагорном Карабахе" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100265-120x86.jpg" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80716/">Лидеры международного гуманитарного сообщества призывают срочно остановить гуманитарную катастрофу в Нагорном Карабахе</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80716/" ><i class="fa fa-clock-o"></i> 2022-12-22</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80707/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="ЕСПЧ обязал Азербайджан обеспечить проезд через Лачинский коридор для тяжелобольных и оставшихся без крова" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100252-120x86.jpg" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80707/">ЕСПЧ обязал Азербайджан обеспечить проезд через Лачинский коридор для тяжелобольных и оставшихся без крова</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80707/" ><i class="fa fa-clock-o"></i> 2022-12-21</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80704/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="ЕСПЧ удовлетворил иск Армении и применил к Азербайджану обеспечительные меры" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100248-120x86.jpg" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80704/">ЕСПЧ удовлетворил иск Армении и применил к Азербайджану обеспечительные меры</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80704/" ><i class="fa fa-clock-o"></i> 2022-12-21</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80689/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100195-120x86.jpg" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80689/">В центре внимания должны быть гуманитарные вопросы: посол Ирана в Армении коснулся ситуации в Лачинском коридоре</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80689/" ><i class="fa fa-clock-o"></i> 2022-12-21</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80687/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100200-120x86.jpg" data-sizes="auto" data-expand="700" /></div>
</a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80687/">Боб Менендес обвинил Турцию в оказании военной помощи Азербайджану в деле убийства армян</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80687/" ><i class="fa fa-clock-o"></i> 2022-12-21</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Загрузить еще' data-loading='Загрузка...'> Загрузить еще</a>
</div>
</div>
<script>var jnews_module_80737_1_63a41146b3b7b = {"header_icon":"","first_title":"\u041f\u043e\u0445\u043e\u0436\u0438\u0435","second_title":" \u0421\u0442\u0430\u0442\u044c\u0438","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"10","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":80737,"include_category":"11","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y-m-d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"scrollload","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_1"};</script>
</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
<span class="caption">Следующая статья</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://www.ra.am/archives/80740/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Фильм «Лука» с участием актера Самвела Тадевосяна вошел в конкурсную программу Роттердамского кинофестиваля" loading="lazy" data-src="https://www.ra.am/wp-content/uploads/2022/12/1100279-75x75.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
</div>
<h3 class="post-title">
<a href="https://www.ra.am/archives/80740/">
Фильм «Лука» с участием актера Самвела Тадевосяна вошел в конкурсную программу Роттердамского кинофестиваля                    </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"></div>                    </div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class='ads_code'> </div></div>        </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-80737 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
        <div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_2 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-lg-4 col-md-3 footer_column">
<div class="footer_widget widget_jnews_module_element_header" id="jnews_module_element_header-2"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_80737_2_63a41146c655c  normal ">
<h3 class="jeg_block_title"><span>Социальные сети</span></h3>
</div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_80737_3_63a41146c6866   '><div class='ads-wrapper'><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/2.jpg' alt='' data-pin-no-hover="true">
</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/2.jpg' alt='' data-pin-no-hover="true">
</a><a href='https://zen.yandex.ru/resparm' target='_blank' class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/2.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_80737_4_63a41146c6dbf   '><div class='ads-wrapper'><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/we.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/we.png' alt='' data-pin-no-hover="true">
</a><a href='https://www.facebook.com/resparmnews' target='_blank' class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.ra.am/wp-content/uploads/2021/03/we.png' alt='' data-pin-no-hover="true">
</a></div></div></div>                        </div>
<div class="col-md-3 footer_column">
<div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Навигация</span></h3></div>
<ul>
<li class="cat-item cat-item-12"><a href="https://www.ra.am/archives/category/government/" title="Государственные новости">Государство</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.ra.am/archives/category/culture/" title="Новости культуры Армении">Культура</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.ra.am/archives/category/society/" title="Последние новости армянского общества ">Общество</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.ra.am/archives/category/chronicle/" title="Официальная хроника - новости Армении">Официальная хроника</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.ra.am/archives/category/region/" title="Региональные новости: Армения, Иран, Грузия, Россия, Азербайджан и Турция">Регион</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.ra.am/archives/category/sport/" title="Новости армянского спорта ">Спорт</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.ra.am/archives/category/economics/" title="Экономика Армении">Экономика</a>
</li>
</ul>
</div>                        </div>
<div class="col-lg-2 col-md-3 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Полезные ссылки</span></h3></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-39521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39521"><a href="https://armenpress.am/rus">Арменпресс</a></li>
<li id="menu-item-39525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39525"><a href="https://history.armenpress.am/">Armenpress | History</a></li>
<li id="menu-item-39522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39522"><a href="http://www.hhpress.am/">Газета &#171;Айастани Анрапетутюн&#187;</a></li>
</ul></div></div>                        </div>
<div class="col-md-3 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_80737_0_63a41146c8512">
<h3 class="jeg_block_title"><span>О нас</span></h3>
</div>        <div class="jeg_about ">
<p>Газета «Республика Армения» издаётся армянским Государственным информационным агентством «Арменпресс».</p>
</div>
</div>                        </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<!-- secondary footer right -->
<div class="footer_right">
</div>
<!-- secondary footer left -->
<p class="copyright"> © 2021 Газета «Республика Армения». Адрес: Армения, г. Ереван, 0024, пр. Аршакуняц 4, 9-ый этаж, газета "Республика Армения", Главный редактор: Арарат Петросян,
Тел.: +374 10 545700, 
Эл. почта: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f3909c9d87929087b38192dd929e">[email&#160;protected]</a>  </p>
</div> <!-- secondary menu -->
</div>
</div>
</div>
</div><!-- /.footer -->
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<!-- Mobile Navigation
============================================= -->
<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://t.me/resparm" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://www.facebook.com/resparmnews" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://vk.com/gazetarespublikaarmenia" target='_blank' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="https://twitter.com/respublikaarm" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-48414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48414"><a href="https://www.ra.am/archives/category/chronicle/">Официальная хроника</a></li>
<li id="menu-item-48415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48415"><a href="https://www.ra.am/archives/category/government/">Государство</a>
<ul class="sub-menu">
<li id="menu-item-48499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48499"><a href="https://www.ra.am/archives/tag/армения">Армения</a></li>
<li id="menu-item-48498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48498"><a href="https://www.ra.am/archives/tag/арцах">Арцах</a></li>
</ul>
</li>
<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48416"><a href="https://www.ra.am/archives/category/region/">Регион</a>
<ul class="sub-menu">
<li id="menu-item-48496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48496"><a href="https://www.ra.am/archives/tag/rossia/">Россия</a></li>
<li id="menu-item-48493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48493"><a href="https://www.ra.am/archives/tag/иран">Иран</a></li>
<li id="menu-item-48495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48495"><a href="https://www.ra.am/archives/tag/грузия">Грузия</a></li>
<li id="menu-item-48494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48494"><a href="https://www.ra.am/archives/tag/турция">Турция</a></li>
<li id="menu-item-48497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48497"><a href="https://www.ra.am/archives/tag/азербайджан">Азербайджан</a></li>
<li id="menu-item-48421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48421"><a href="https://www.ra.am/archives/tag/%D0%B0%D0%B3%D1%80%D0%B5%D1%81%D1%81%D0%B8%D1%8F-%D0%B0%D0%B7%D0%B5%D1%80%D0%B1%D0%B0%D0%B9%D0%B4%D0%B6%D0%B0%D0%BD%D0%B0/">Агрессия Азербайджана</a></li>
</ul>
</li>
<li id="menu-item-48417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48417"><a href="https://www.ra.am/archives/category/economics/">Экономика</a></li>
<li id="menu-item-48418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48418"><a href="https://www.ra.am/archives/category/society/">Общество</a></li>
<li id="menu-item-48419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48419"><a href="https://www.ra.am/archives/category/culture/">Культура</a></li>
<li id="menu-item-48420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48420"><a href="https://www.ra.am/archives/category/sport/">Спорт</a></li>
</ul></div> <h3 class="jeg_block_title"><a href="https://www.ra.am/archives/tag/%d0%b0%d1%80%d0%bc%d0%b5%d0%bd%d0%b8%d1%8f-%d1%81%d0%b5%d0%b3%d0%be%d0%b4%d0%bd%d1%8f/"><span>Лента Новостей</span></a></h3><div <div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"></div></div><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_80737_5_63a41146cb6e5   " data-unique="jnews_module_80737_5_63a41146cb6e5">
<div class="jeg_block_container">
<div class="jeg_posts ">
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80740/">Фильм «Лука» с участием актера Самвела Тадевосяна вошел в конкурсную программу Роттердамского кинофестиваля</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80740/" ><i class="fa fa-clock-o"></i> 22 декабря 12:07</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80737/">Надо работать над направлением миссии ООН или ОБСЕ по установлению фактов в Лачинский коридор, в НК: Пашинян</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80737/" ><i class="fa fa-clock-o"></i> 22 декабря 11:56</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80734/">Армения ожидает положительного ответа Азербайджана на свои предложения по мирному договору</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80734/" ><i class="fa fa-clock-o"></i> 22 декабря 11:51</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80731/">Миротворческие силы РФ также не выполняют обязательства, взятые на себя трехсторонним заявлением: премьер-министр</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80731/" ><i class="fa fa-clock-o"></i> 22 декабря 11:48</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-video">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80728/">В Нагорном Карабахе ощущается нехватка ряда товаров первой необходимости, в том числе продуктов питания: премьер-министр</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80728/" ><i class="fa fa-clock-o"></i> 22 декабря 11:44</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80725/">Тысячи семей находятся в опасности из-за агрессии Азербайджана: конгрессмен США</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80725/" ><i class="fa fa-clock-o"></i> 22 декабря 11:17</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80722/">Нехватка продовольствия в больницах неизбежна: Аронян о закрытии азербайджанцами Лачинского коридора</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80722/" ><i class="fa fa-clock-o"></i> 22 декабря 10:37</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80719/">Еще одно доказательство ложности азербайджанского нарратива: азербайджанцы не пропустили колонну российских миротворцев</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80719/" ><i class="fa fa-clock-o"></i> 22 декабря 10:28</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80716/">Лидеры международного гуманитарного сообщества призывают срочно остановить гуманитарную катастрофу в Нагорном Карабахе</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80716/" ><i class="fa fa-clock-o"></i> 22 декабря 10:19</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80707/">ЕСПЧ обязал Азербайджан обеспечить проезд через Лачинский коридор для тяжелобольных и оставшихся без крова</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80707/" ><i class="fa fa-clock-o"></i> 21 декабря 21:11</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80704/">ЕСПЧ удовлетворил иск Армении и применил к Азербайджану обеспечительные меры</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80704/" ><i class="fa fa-clock-o"></i> 21 декабря 21:08</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80689/">В центре внимания должны быть гуманитарные вопросы: посол Ирана в Армении коснулся ситуации в Лачинском коридоре</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80689/" ><i class="fa fa-clock-o"></i> 21 декабря 18:23</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80687/">Боб Менендес обвинил Турцию в оказании военной помощи Азербайджану в деле убийства армян</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80687/" ><i class="fa fa-clock-o"></i> 21 декабря 18:21</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80685/">В этом году Армения завоевала рекордное количество медалей в различных видах спорта</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80685/" ><i class="fa fa-clock-o"></i> 21 декабря 18:14</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80683/">Спикер НС негативно оценил выступление представителя России в Совбезе ООН</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80683/" ><i class="fa fa-clock-o"></i> 21 декабря 18:11</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80671/">Декларация Национальной академии наук Республики Армения о сложившейся в Арцахе (Нагорном Карабахе) ситуации</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80671/" ><i class="fa fa-clock-o"></i> 21 декабря 13:43</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80668/">Азербайджан не ответит ни на один призыв, пока он не будет поставлен в тупик: Бегларян об итогах заседания Совбеза ООН</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80668/" ><i class="fa fa-clock-o"></i> 21 декабря 13:35</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80665/">Важно, что этот вопрос вошел в международную повестку дня: Егоян, об обсуждении Лачинского коридора в Совбезе ООН</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80665/" ><i class="fa fa-clock-o"></i> 21 декабря 13:33</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80662/">Влиятельные члены Совета Безопасности ООН призвали к немедленному открытию Лачинского коридора: депутат НС</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80662/" ><i class="fa fa-clock-o"></i> 21 декабря 13:23</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80658/">Кения призвала к свободе передвижения и безопасности вдоль Лачинского коридора</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80658/" ><i class="fa fa-clock-o"></i> 21 декабря 12:31</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80656/">Сержа Саргсяна и двух его дочерей пригласили в Антикоррупционный суд</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80656/" ><i class="fa fa-clock-o"></i> 21 декабря 12:26</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80652/">Армянский народ разделяет высшую ценность демократии, объединяющую нас с Францией: Пашинян поздравил Эммануэля Макрона</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80652/" ><i class="fa fa-clock-o"></i> 21 декабря 12:01</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80649/">Арарат Мирзоян видит однозначный международный консенсус по поводу немедленного открытия Лачинского коридора</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80649/" ><i class="fa fa-clock-o"></i> 21 декабря 11:16</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80646/">На заседании Совбеза ООН реакция была резкой: дорога должна быть открыта без предварительных условий: Рубен Варданян</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80646/" ><i class="fa fa-clock-o"></i> 21 декабря 11:06</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80643/">Следует избегать любой ситуации, угрожающей гражданскому населению: представитель Мексики в ООН</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80643/" ><i class="fa fa-clock-o"></i> 21 декабря 11:03</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80638/">Невозможно каждый день доставлять из Армении в Арцах 400 тонн продуктов питания и медикаментов</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80638/" ><i class="fa fa-clock-o"></i> 21 декабря 11:00</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80636/">Ирландия призывает Азербайджан немедленно и без предварительных условий восстановить передвижение по Лачинскому коридору</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80636/" ><i class="fa fa-clock-o"></i> 21 декабря 10:44</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80634/">Мы призываем обе стороны найти дипломатические пути для достижения прочного мирного решения. представитель Индии в ООН</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80634/" ><i class="fa fa-clock-o"></i> 21 декабря 10:42</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80632/">Право на передвижение — один из важнейших принципов, изложенных в декларации от 9 ноября: представитель Бразилии в ООН</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80632/" ><i class="fa fa-clock-o"></i> 21 декабря 10:33</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.ra.am/archives/80626/">Норвегия призывает Азербайджан гарантировать безопасное движение по Лачинскому коридору</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.ra.am/archives/80626/" ><i class="fa fa-clock-o"></i> 21 декабря 10:29</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_80737_5_63a41146cb6e5 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"30","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"1","include_tag":"2054","exclude_tag":"","sort_by":"latest","show_date":"yes","date_format":"custom","date_format_custom":"F d H:i","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
</div> </div>
</div>
<div class="item_bottom">
</div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">              
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F80737%2F" data-image-url="" data-title="%D0%9D%D0%B0%D0%B4%D0%BE+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C+%D0%BD%D0%B0%D0%B4+%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC+%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8+%D0%9E%D0%9E%D0%9D+%D0%B8%D0%BB%D0%B8+%D0%9E%D0%91%D0%A1%D0%95+%D0%BF%D0%BE+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%B2+%D0%9B%D0%B0%D1%87%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D0%BE%D1%80%D0%B8%D0%B4%D0%BE%D1%80%2C+%D0%B2+%D0%9D%D0%9A%3A+%D0%9F%D0%B0%D1%88%D0%B8%D0%BD%D1%8F%D0%BD" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.ra.am%2Farchives%2F80737%2F" data-image-url="" data-title="%D0%9D%D0%B0%D0%B4%D0%BE+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D1%82%D1%8C+%D0%BD%D0%B0%D0%B4+%D0%BD%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC+%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D0%B8+%D0%9E%D0%9E%D0%9D+%D0%B8%D0%BB%D0%B8+%D0%9E%D0%91%D0%A1%D0%95+%D0%BF%D0%BE+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E+%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2+%D0%B2+%D0%9B%D0%B0%D1%87%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D0%BE%D1%80%D0%B8%D0%B4%D0%BE%D1%80%2C+%D0%B2+%D0%9D%D0%9A%3A+%D0%9F%D0%B0%D1%88%D0%B8%D0%BD%D1%8F%D0%BD" ><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>      
</div> 
</div>      
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"1","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ra.am\/wp-admin\/admin-ajax.php","confirm_delete":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","deleting_text":"\u0423\u0434\u0430\u043b\u0435\u043d\u0438\u0435...","deleting_error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","nonce":"49b3170e28","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.2' id='isotope-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/lazysizes.js?ver=5.8.1' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=5.8.1' id='bgset-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=5.8.1' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/superfish.js?ver=5.8.1' id='superfish-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=5.8.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=5.8.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=5.8.1' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=5.8.1' id='parallax-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=5.8.1' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=5.8.1' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=5.8.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=5.8.1' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=5.8.1' id='chosen-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=5.8.1' id='magnific-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=5.8.1' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=5.8.1' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=5.8.1' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=5.8.1' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/jquery.module.js?ver=5.8.1' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.ra.am\/archives\/80737","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru_RU","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"80737","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"\u041d\u0435\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u0430\u044f Recaptcha!","empty_username":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0412\u0430\u0448 \u043b\u043e\u0433\u0438\u043d!","empty_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0441\u0432\u043e\u0439 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0447\u0442\u044b!","empty_password":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u0432\u0432\u0435\u0434\u0438\u0442\u0435 \u0432\u0430\u0448 \u043f\u0430\u0440\u043e\u043b\u044c!"},"recaptcha":"0","site_slug":"\/","site_domain":"ra.am","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/main.js?ver=5.8.1' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/zoom-button.js?ver=5.8.1' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/popup-post.js?ver=5.8.1' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/darkmode.js?ver=5.8.1' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ra.am/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.8.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.ra.am/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.2' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u041d\u0430\u0434\u043e \u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c \u043d\u0430\u0434 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u043c\u0438\u0441\u0441\u0438\u0438 \u041e\u041e\u041d \u0438\u043b\u0438 \u041e\u0411\u0421\u0415 \u043f\u043e \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044e \u0444\u0430\u043a\u0442\u043e\u0432 \u0432 \u041b\u0430\u0447\u0438\u043d\u0441\u043a\u0438\u0439 \u043a\u043e\u0440\u0438\u0434\u043e\u0440, \u0432 \u041d\u041a: \u041f\u0430\u0448\u0438\u043d\u044f\u043d","published":"2022-12-22 11:56:34","updated":"2022-12-22 07:56:35"}</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.45373606681824 seconds, on 22-12-22 12:11:50 --><!-- via php -->